<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.20.4" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">
<script>
var tribooAdv = [{
  "adFirstLevelPath": "soundsblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Soundsblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/LZGBmcesn5gGSHnzL77DEGJzzR8=\/150x150\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2021\/03\/extraliscio-ft-davide-toffolo-2-foto-di-stefano-tommasi-b.jpg","pagePostID":152189,"pagePostType":"post","pageCategory_0":"Testi canzoni","pageType_of_content_0":"EVERGREEN","pagePostWordCount":311,"pagePostAuthor":"Alberto Graziola","pagePostTitle":"Bianca Luce Nera, Extraliscio feat. Davide Toffolo: la canzone di Sanremo 2021 su un\u2019ossessione amorosa","pagePostDate":"\/2021\/03\/03\/09\/21\/","pagePostDateYear":"2021","pagePostDateMonth":"03","pagePostDateDay":"03","pagePostDateHour":"21","refreshRate":86400000,"themeVer":"2.20.4","wpVer":"5.6.2","evolutionFeed":"https:\/\/www.soundsblog.it\/feed\/evolution","tbm-channel":"blogo_entertainment"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>var tbmTmsConfig = "own-soundsblog.it",tbmCmpConfig = "b72b6a61-ccbd-4232-8950-9f5453db4b00";/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
var advHandler=function(){var forceAdv,startAdv,setAdv,loadJS,advStarted=!1;loadJS=function(src,cb,ordered){var tmp,ref=document.getElementsByTagName("script")[0],script=document.createElement("script");return"boolean"==typeof cb&&(tmp=ordered,ordered=cb,cb=tmp),script.src=src,script.async=!ordered,ref.parentNode.insertBefore(script,ref),cb&&"function"==typeof cb&&(script.onload=cb),script},forceAdv=function(){setTimeout(function(){startAdv()},5e3)},startAdv=function(){advStarted||(loadJS("https://tms.triboomedia.it/utag/triboo/own-soundsblog.it/prod/utag.js"),advStarted=!0,window.postMessage("advStarted"),window.dataLayer=window.dataLayer||[],dataLayer.push({event:"advStarted"}),window.removeEventListener("scroll",startAdv),window.removeEventListener("click",startAdv),document.removeEventListener("touchend",startAdv))},(setAdv=function(){forceAdv(),window.addEventListener("scroll",startAdv,!1),window.addEventListener("click",startAdv,!1),document.addEventListener("touchend",startAdv,!1),document.addEventListener("DOMContentLoaded",forceAdv,!1)})()}();</script>

<title>Bianca luca nera, Extraliscio, Davide Toffolo, significato, testo - Soundsblog</title>
<meta name="description" content="Extraliscio feat. Davide Toffolo, Bianca luce nera: il testo e il significato della canzone in gara al Festival di Sanremo 2021" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.soundsblog.it/post/bianca-luce-nera-extraliscio-davide-toffolo-testo-significato-canzone-sanremo-2021" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bianca luca nera, Extraliscio, Davide Toffolo, significato, testo - Soundsblog" />
<meta property="og:description" content="Extraliscio feat. Davide Toffolo, Bianca luce nera: il testo e il significato della canzone in gara al Festival di Sanremo 2021" />
<meta property="og:url" content="https://www.soundsblog.it/post/bianca-luce-nera-extraliscio-davide-toffolo-testo-significato-canzone-sanremo-2021" />
<meta property="og:site_name" content="Soundsblog" />
<meta property="article:publisher" content="https://www.facebook.com/Soundsblog.it" />
<meta property="article:published_time" content="2021-03-03T20:07:33+00:00" />
<meta property="og:image" content="https://static.blogo.it/app/uploads/sites/5/2021/03/extraliscio-ft-davide-toffolo-2-foto-di-stefano-tommasi-b.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@soundsblogit" />
<meta name="twitter:site" content="@soundsblogit" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Soundsblog &raquo; Feed" href="https://www.soundsblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0' type='text/css' media='all' />
<link rel="amphtml" href="https://www.soundsblog.it/amp/post/bianca-luce-nera-extraliscio-davide-toffolo-testo-significato-canzone-sanremo-2021"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_widget_157709 {
			height: 116px;
		}

		.home #engageya_widget_157709 {
			height: 130px;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

</style>
</head>
<body class="post-template-default single single-post postid-152189 single-format-standard bianca-luce-nera-extraliscio-davide-toffolo-testo-significato-canzone-sanremo-2021 app-data index-data singular-data single-data single-post-data single-post-bianca-luce-nera-extraliscio-davide-toffolo-testo-significato-canzone-sanremo-2021-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.20.4" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/jLr23GCFd81F0UeyJECJvKueho8=/270x0/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" alt="Soundsblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.soundsblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
 <g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-sanremo-2021-in-tv"><a title="Festival di Sanremo 2021 in tv: tutte le news" target="_blank" rel="noopener" href="https://www.tvblog.it/trend/festival-di-sanremo">Sanremo 2021 in TV</a></li>
<li class="menu-item menu-canzoni-sanremo-2021"><a title="Festival di Sanremo 2021: le canzoni" href="https://www.soundsblog.it/trend/festival-di-sanremo">Canzoni Sanremo 2021</a></li>
<li class="menu-item menu-bugo"><a title="News, singolo per il festival e aggiornamenti" href="https://www.soundsblog.it/trend/bugo">Bugo</a></li>
<li class="menu-item menu-gaia-gozzi"><a title="Gaia Gozzi: news, foto e interviste della cantautrice" href="https://www.soundsblog.it/trend/gaia-gozzi">Gaia Gozzi</a></li>
<li class="menu-item menu-irama"><a title="Irama: novità sulla partecipazione a Sanremo 2021" href="https://www.soundsblog.it/trend/irama">Irama</a></li>
<li class="menu-item menu-annalisa"><a title="Novità e curiosità per il 10 anni di carriera" href="https://www.soundsblog.it/trend/annalisa">Annalisa</a></li>
<li class="menu-item menu-random"><a title="News, EP e canzone di esordio" href="https://www.soundsblog.it/trend/random">Random</a></li>
<li class="menu-item menu-maneskin"><a title="Cosa sapere e in quale categoria parteciperanno" href="https://www.soundsblog.it/trend/maneskin">Maneskin</a></li>
<li class="menu-item menu-aiello"><a title="News, interviste e singoli" href="https://www.soundsblog.it/trend/aiello">Aiello</a></li>
<li class="menu-item menu-francesca-michielin"><a title="News, nuovo album e singolo per il festival" href="https://www.soundsblog.it/trend/francesca-michielin">Francesca Michielin</a></li>
<li class="menu-item menu-willie-peyote"><a title="Novità e canzone con cui esordirà a Sanremo 2021" href="https://www.soundsblog.it/trend/willie-peyote">Willie Peyote</a></li>
<li class="menu-item menu-fasma"><a title="Novità, singoli e categoria di partecipazione a Sanremo 2021" href="https://www.soundsblog.it/trend/fasma">Fasma</a></li>
<li class="menu-item menu-francesco-renga"><a title="Francesco Renga: novità, singoli e album del cantautore" href="https://www.soundsblog.it/trend/francesco-renga">Francesco Renga</a></li>
<li class="menu-item menu-madame"><a title="News, singoli e esordio a Sanremo 2021" href="https://www.soundsblog.it/trend/madame">Madame</a></li>
<li class="menu-item menu-malika-ayane"><a title="News, curiosità e singoli" href="https://www.soundsblog.it/trend/malika-ayane">Malika Ayane</a></li>
<li class="menu-item menu-noemi"><a title="Novità e curiosità sulla cantautrice romana" href="https://www.soundsblog.it/trend/noemi">Noemi</a></li>
<li class="menu-item menu-gio-evan"><a title="Novità su uno degli esordienti di Sanremo 2021" href="https://www.soundsblog.it/trend/gio-evan">Gio Evan</a></li>
<li class="menu-item menu-ghemon"><a title="Chi è, brani, album e curiosità" href="https://www.soundsblog.it/trend/ghemon">Ghemon</a></li>
<li class="menu-item menu-max-gazze"><a title="Discografia e news sul cantautore romano" href="https://www.soundsblog.it/trend/max-gazze">Max Gazzè</a></li>
<li class="menu-item menu-coma_cose"><a title="Discografia, membri e news" href="https://www.soundsblog.it/trend/coma-cose">Coma_Cose</a></li>
<li class="menu-item menu-fulminacci"><a title="Fulminacci: news, singoli e notizie sul cantautore" href="https://www.soundsblog.it/trend/fulminacci">Fulminacci</a></li>
<li class="menu-item menu-lo-stato-sociale"><a title="Chi sono, composizione e news" href="https://www.soundsblog.it/trend/lo-stato-sociale">Lo stato sociale</a></li>
<li class="menu-item menu-la-rappresentante-di-lista"><a title="Chi sono, membri e novità su questi esordienti" href="https://www.soundsblog.it/trend/la-rappresentante-di-lista">La rappresentante di lista</a></li>
<li class="menu-item menu-colapesce"><a title="Album, discografia e curiosità" href="https://www.soundsblog.it/trend/colapesce">Colapesce</a></li>
<li class="menu-item menu-mahmood"><a title="Ospite speciale della quarta serata: cosa aspettarsi" href="https://www.soundsblog.it/trend/mahmood">Mahmood</a></li>
<li class="menu-item menu-novita-discografiche"><a href="https://www.soundsblog.it/trend/novita-discografiche">Novità discografiche</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.20.4" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.soundsblog.it/testi-canzoni">Testi canzoni</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-03-03T21:07:33+01:00">3 Marzo 2021</time>
</li>
</ul>
</div>
<h1>Bianca Luce Nera, Extraliscio feat. Davide Toffolo: la canzone di Sanremo 2021 su un’ossessione amorosa</h1>
<p class="abstract">Extraliscio feat. Davide Toffolo, Bianca luce nera: il testo e il significato della canzone in gara al Festival di Sanremo 2021</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.soundsblog.it/post/author/starbugs">Alberto Graziola</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=130875440279649&display=page&href=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fbianca-luce-nera-extraliscio-davide-toffolo-testo-significato-canzone-sanremo-2021&redirect_uri=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fbianca-luce-nera-extraliscio-davide-toffolo-testo-significato-canzone-sanremo-2021" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fbianca-luce-nera-extraliscio-davide-toffolo-testo-significato-canzone-sanremo-2021&text=Bianca%20Luce%20Nera%2C%20Extraliscio%20feat.%20Davide%20Toffolo%3A%20la%20canzone%20di%20Sanremo%202021%20su%20un%E2%80%99ossessione%20amorosa" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/9div5ckaGd4GjetZAyY_P4SV1pQ=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2021/03/extraliscio-ft-davide-toffolo-2-foto-di-stefano-tommasi-b.jpg, https://cdn.blogo.it/RM5jG47AUPNDx8wp8bYB-zheGTA=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2021/03/extraliscio-ft-davide-toffolo-2-foto-di-stefano-tommasi-b.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/xjtujuMrdKJE0S-ZwZYd1Cr8e_4=/1035x580/smart/https://static.blogo.it/app/uploads/sites/5/2021/03/extraliscio-ft-davide-toffolo-2-foto-di-stefano-tommasi-b.jpg, https://cdn.blogo.it/SgvLvtDjF8W1z4Zr_MMEK_Pc9Nk=/2300x1294/smart/https://static.blogo.it/app/uploads/sites/5/2021/03/extraliscio-ft-davide-toffolo-2-foto-di-stefano-tommasi-b.jpg 2x" alt="Bianca Luce Nera, Extraliscio feat. Davide Toffolo: la canzone di Sanremo 2021 su un’ossessione amorosa" />
</picture>
<div class="featured-image__credits"><p>Fonte: Stefano Tommasi</p></div>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
</div>
<div class="col-8">
<div class="editorial">
<p>Gli <strong>Extraliscio feat. Davide Toffolo</strong> sono in gara al <a href="https://www.soundsblog.it/trend/festival-di-sanremo"><strong>Festival di Sanremo 2021</strong></a> con la canzone “<a href="https://www.soundsblog.it/post/extraliscio-partecipa-a-sanremo-2021-con-davide-toffolo-con-bianca-luce-nera">Bianca Luce Nera</a>“.</p>
<p>Il brano “Bianca Luce Nera” è stato composto da Mirco Mariani e da lui scritto con Pacifico ed Elisabetta Sgarbi.</p>
<blockquote><div class="tbm-code tbm-code-container box-mobile-inside-content">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_bottom"></div> </div>
</div><p>“Per scrivere “<strong>Bianca Luce Nera</strong>” sono partito dalla musica: un ritmo che spinge, il mellotron che detta la sinfonia, il clarinetto in DO che entra con decisione. Il testo è nato grazie al lavoro con Pacifico, amico da anni, grande autore, ed Elisabetta Sgarbi, con la sua profonda sensibilità e cultura. È una canzone sul Desiderio, su quello che accade quando due persone si desiderano, il desiderio fa paura. Mentre lei fugge, lui la insegue; quando lui vorrebbe liberarsene, lei lo riporta a sé come una calamita. È un labirinto in cui ci si perde, per ritrovarsi in una balera dalla luce intermittente”</p></blockquote>
<p>Queste le parole di Mirco Mariani a cui fanno eco quelle di Pacifico sul significato della canzone:</p>
<blockquote><div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>“Per “Bianca Luce Nera” ho scritto pensando a un’ossessione amorosa. A un legame disperato e potente. A un inseguimento. A suo modo è una canzone d’amore, argomento principe delle canzoni sanremesi. Ma questo è un amore sbandato, irragionevole. Fa agire solo d’impulso, fa fare cose da pazzi… I due della canzone li ho immaginati che si pretendono e si rifiutano. Si accollano sia la fatica di odiarsi e fare a pezzi, sia quella di cercarsi e ricomporre”</p></blockquote>
<p>Il brano farà parte del nuovo disco della band, E’ bello perdersi, disponibile dal prossimo 5 marzo 2021.</p>
<p>La prima parte dell’album è stata composta da Mirco Mariani, con testi scritti da Elisabetta Sgarbi e da <strong>Pacifico </strong>(co-autore della canzone sanremese e di un altro brano). La seconda parte dell’album, invece, alternerà brani strumentali, brani cantati, inediti e cover come <strong>Medley Rosamunda</strong>, che gli Extraliscio eseguiranno durante la terza serata del Festival di Sanremo, <a href="https://www.soundsblog.it/post/sanremo-2021-duetti-cover-serata-giovedi">dedicata alla Canzone d’Autore</a>.</p>
<p> </p> </div>
<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.20.4" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Bianca Luce Nera, Extraliscio feat. Davide Toffolo: la canzone di Sanremo 2021 su un’ossessione amorosa</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />
<div id="div-gpt-ad-cr"></div>

<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-video-adv.min.css?ver=2.20.4" media="print" onload="this.media='all'"> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Soundsblog</h2>
<div id="tbv-146238" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"soundsblog_cnvid","divId":"tbv-146238","advReq":true,"stick":true,"spotX":{"mobile":300576,"desktop":300576},"VideoContent":[{"Id":146072,"Title":"La Camba, Qui e Ora (trailer video)","Description":"La Camba, Qui e ora, video teaser del nuovo singolo in anteprima su Soundsblog.it, la canzone in uscita il 13 novembre 2020","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/11\/trailer-la-camba-qui-e-ora.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/cdn.blogo.it\/z39QXc3noSKczmbfl5wDuXxtGl4=\/746x474\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/11\/la-camba.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'musica-italiana'"],"VideoKeywords":["'musica-italiana'"],"VideoSource":["playlist"]},{"Id":null,"Title":"Diodato in concerto al Musicastelle Outdoor di Saint-Barth\u00e8lemy, in Valle d\u2019Aosta","Description":"Diodato in concerto al Musicastelle Outdoor di Saint-Barth\u00e8lemy: ecco il video","VideoLenght":"","Media":null,"Video":"https:\/\/media.soundsblog.it\/video\/media\/593400\/202007061249\/mp4\/mp4_360p\/593400_mp4_360p.mp4","VideoHLS":"https:\/\/media.soundsblog.it\/video\/media\/593400\/202007061249\/mp4\/mp4_720p\/593400_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.blogo.it\/tBb-InpE2t4biVp3fB1s4vrAyPY=\/5184x3888\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/07\/diodato-live-2.jpeg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'tour-ed-eventi'"],"VideoKeywords":["'tour-ed-eventi'"],"VideoSource":["playlist"]},{"Id":144642,"Title":"Sfera Ebbasta, Famoso il film (trailer)","Description":"Famoso il film, Sfera Ebbasta, la trama della pellicola in onda su Prime Video a partire dal 27 ottobre 2020","VideoLenght":"","Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/10\/trailer-yt-1.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/cdn.blogo.it\/AffpZPcgtGKYGnnvR1n1cwOvK9g=\/830x467\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/10\/famoso-sfera-ebbasta.jpeg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'musica-in-tv'"],"VideoKeywords":["'musica-in-tv'"],"VideoSource":["playlist"]},{"Id":136622,"Title":"Francesco Guccini e Mauro Pagani per l\\'album \\\"Note di viaggio - Capitolo 2\\\" (intervista)","Description":"Francesco Guccini e Mauro Pagani parlano dell\\'album \\\"Note di Viaggio - Capitolo 2 - Non vi succeder\u00e0 niente\\\" (intervista video)","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/10\/videointervista-guccini-e-pagani.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/cdn.blogo.it\/x34QlLVMuCD5nwxN1PMlT37XZR8=\/801x429\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/10\/guccini-pagani.jpeg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'interviste'"],"VideoKeywords":["'interviste'"],"VideoSource":["playlist"]}]});</script>
</div>
</div>

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.20.4" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.20.4" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.20.4" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/arnica-gio-evan-testo-significato-canzone-sanremo-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/dCl3AXrDx3n1wCvZa0soaptFUnc=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2021/03/gio-evan.jpg, https://cdn.blogo.it/gNDN3d9mWrxQCtmHSSpX-Tdnpqc=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2021/03/gio-evan.jpg 2x" alt="Arnica, Gio Evan: la canzone di Sanremo 2021, episodi di vita tra ricordi e bilanci, speranza, sogni e desideri" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2021</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/arnica-gio-evan-testo-significato-canzone-sanremo-2021">
<h3>Arnica, Gio Evan: la canzone di Sanremo 2021, episodi di vita tra ricordi e bilanci, speranza, sogni e desideri</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/cuore-amaro-gaia-testo-significato-canzone-sanremo-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/eMfI0_2rZTFJTwVZ5k_gvAIHeWg=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2021/02/dsc3299-modifica.jpg, https://cdn.blogo.it/0uCjI8YI2KSiDDVAwFitI_a5zko=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2021/02/dsc3299-modifica.jpg 2x" alt="Cuore amaro, Gaia: la canzone di Sanremo 2021 è un brano d&amp;#8217;amore verso se stessa e per aver perseverato" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2021</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/cuore-amaro-gaia-testo-significato-canzone-sanremo-2021">
<h3>Cuore amaro, Gaia: la canzone di Sanremo 2021 è un brano d&#8217;amore verso se stessa e per aver perseverato</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/laura-pausini-io-si-seen-testo-significato-canzone">
<img class="lazyload" data-srcset="https://cdn.blogo.it/P-_GzKBarCFiSN7lVMv_m_h7VQI=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/10/laura-pausini.jpg, https://cdn.blogo.it/e-dTUdjYa5uod4JF7LQIBDkSDNA=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/10/laura-pausini.jpg 2x" alt="Laura Pausini, Io sì (seen): il brano cantato a Sanremo 2021 dopo la vittoria ai Golden Globes" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Laura Pausini" href="https://www.soundsblog.it/trend/laura-pausini"> Laura Pausini</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/laura-pausini-io-si-seen-testo-significato-canzone">
<h3>Laura Pausini, Io sì (seen): il brano cantato a Sanremo 2021 dopo la vittoria ai Golden Globes</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/invece-si-bugo-testo-significato-canzone-sanremo-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/umbZkTBzkevwC6rQ48NGZ0eMPf8=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2021/03/bugo-invece-si.jpg, https://cdn.blogo.it/LKHWmEtCX-W95UPdpLHMAW_DETM=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2021/03/bugo-invece-si.jpg 2x" alt="Invece sì, Bugo: la canzone di Sanremo 2021 sui sogni che si possono realizzare a qualsiasi età" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2021</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/invece-si-bugo-testo-significato-canzone-sanremo-2021">
<h3>Invece sì, Bugo: la canzone di Sanremo 2021 sui sogni che si possono realizzare a qualsiasi età</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/quando-ti-sei-innamorato-orietta-berti-testo-significato-canzone-sanremo-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/4r1Gn62lmKPxBdi9RxsAbxRJz_U=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2021/03/orietta-berti-e1614782195513.jpg, https://cdn.blogo.it/F8PKtbXWc4-PHpcEj76KdS9yyvI=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2021/03/orietta-berti-e1614782195513.jpg 2x" alt="Quando ti sei innamorato, Orietta Berti: la canzone di Sanremo 2021 sull&amp;#8217;amore totalizzante e assoluto" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2021</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/quando-ti-sei-innamorato-orietta-berti-testo-significato-canzone-sanremo-2021">
<h3>Quando ti sei innamorato, Orietta Berti: la canzone di Sanremo 2021 sull&#8217;amore totalizzante e assoluto</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/la-genesi-del-tuo-colore-irama-testo-significato-canzone-sanremo-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/sgy8XZ8IoA_zmSvnGeE4hFfExk8=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2021/02/irama.jpg, https://cdn.blogo.it/V19mqu0mQRs3JkfuPZgRYyeiwqA=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2021/02/irama.jpg 2x" alt="La genesi del tuo colore, Irama: la canzone di Sanremo 2021 come un inno alla vita" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2021</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/la-genesi-del-tuo-colore-irama-testo-significato-canzone-sanremo-2021">
<h3>La genesi del tuo colore, Irama: la canzone di Sanremo 2021 come un inno alla vita</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/regina-davide-shorty-testo-significato-canzone-sanremo-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/b76Dqqq0EZwxY7QF2346j0NZtLA=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/davide-shorty.jpg, https://cdn.blogo.it/WqWpdEGZ9Vd2x8bgY6cT2_UBIDs=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/davide-shorty.jpg 2x" alt="Regina, Davide Shorty: la canzone di Sanremo 2021 sull&amp;#8217;amore come unica certezza" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2021</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/regina-davide-shorty-testo-significato-canzone-sanremo-2021">
<h3>Regina, Davide Shorty: la canzone di Sanremo 2021 sull&#8217;amore come unica certezza</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/ogni-cosa-sa-di-te-greta-zuccoli-testo-significato-canzone-sanremo-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/F5tC322HNE9fCV1_lT00M4_4WZE=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2021/03/greta-zuccoli.jpg, https://cdn.blogo.it/imr6oR_426wtoD9LDbuwXKEA7gQ=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2021/03/greta-zuccoli.jpg 2x" alt="Ogni cosa sa di te, Greta Zuccoli: la canzone di Sanremo 2021 incentrata sulla distanza" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2021</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/ogni-cosa-sa-di-te-greta-zuccoli-testo-significato-canzone-sanremo-2021">
<h3>Ogni cosa sa di te, Greta Zuccoli: la canzone di Sanremo 2021 incentrata sulla distanza</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/io-sono-luca-dellai-testo-significato-canzone-sanremo-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/FtEaaYWDkQYo-lNrVZcuK8liPG0=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2021/02/unnamed-1.jpg, https://cdn.blogo.it/tZrFs8qvmy2ASBKdPfHsFHOKFLc=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2021/02/unnamed-1.jpg 2x" alt="Io sono Luca, Dellai: la canzone di Sanremo 2021 sull&amp;#8217;importanza di imparare a planare per non cadere ogni volta" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2021</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/io-sono-luca-dellai-testo-significato-canzone-sanremo-2021">
<h3>Io sono Luca, Dellai: la canzone di Sanremo 2021 sull&#8217;importanza di imparare a planare per non cadere ogni volta</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/lezioni-di-volo-wrongonyou-testo-significato-canzone-sanremo-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/ld3x1IRBhheNgRRg3kC1mapUpyQ=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/wrongonyou.jpg, https://cdn.blogo.it/_1XHwzorWQi_73Ivbmc_iFmJkI8=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/wrongonyou.jpg 2x" alt="Lezioni di volo, Wrongonyou: la canzone di Sanremo 2021 sull&amp;#8217;importanza di non aver paura di sentirsi liberi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2021</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/lezioni-di-volo-wrongonyou-testo-significato-canzone-sanremo-2021">
<h3>Lezioni di volo, Wrongonyou: la canzone di Sanremo 2021 sull&#8217;importanza di non aver paura di sentirsi liberi</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.soundsblog.it/trend/zero-assoluto">Zero Assoluto</a></li>
<li><a href="https://www.soundsblog.it/trend/zecchino-d-oro">Zecchino d'oro</a></li>
<li><a href="https://www.soundsblog.it/trend/x-factor">X Factor 2020</a></li>
<li><a href="https://www.soundsblog.it/trend/willie-peyote">Willie Peyote</a></li>
<li><a href="https://www.soundsblog.it/trend/vasco-rossi">Vasco Rossi</a></li>
<li><a href="https://www.soundsblog.it/trend/ultimo">Ultimo</a></li>
<li><a href="https://www.soundsblog.it/trend/tiziano-ferro">Tiziano Ferro</a></li>
<li><a href="https://www.soundsblog.it/trend/tiktok">TikTok</a></li>
<li><a href="https://www.soundsblog.it/trend/the-zen-circus">The Zen Circus</a></li>
<li><a href="https://www.soundsblog.it/trend/the-wanted">The Wanted</a></li>
<li><a href="https://www.soundsblog.it/trend/tekashi-6ix9ine">Tekashi 6ix9ine</a></li>
<li><a href="https://www.soundsblog.it/trend/taylor-swift">Taylor Swift</a></li>
<li><a href="https://www.soundsblog.it/trend/sufjan-stevens">Sufjan Stevens</a></li>
<li><a href="https://www.soundsblog.it/trend/silvia-salemi">Silvia Salemi</a></li>
<li><a href="https://www.soundsblog.it/trend/shawn-mendes">Shawn Mendes</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.soundsblog.it/post/bianca-luce-nera-extraliscio-davide-toffolo-testo-significato-canzone-sanremo-2021" aria-current="page">Bianca Luce Nera, Extraliscio feat. Davide Toffolo: la canzone di Sanremo 2021 su un’ossessione amorosa</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/arnica-gio-evan-testo-significato-canzone-sanremo-2021">Arnica, Gio Evan: la canzone di Sanremo 2021, episodi di vita tra ricordi e bilanci, speranza, sogni e desideri</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/sanremo-2021-scaletta-ordine-seconda-serata-3-marzo-cantanti-ospiti-classifica">Sanremo 2021 seconda serata, diretta 3 marzo: Wrongonyou, Lezioni di volo</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/il-volo-tribute-to-ennio-morricone-il-concerto-il-5-giugno-2021-concerto-roma">Il Volo, Tribute to Ennio Morricone: il concerto il 5 giugno 2021 a Roma</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/davide-shorty-sanremo-2021-intervista">Davide Shorty: &#8220;Siamo privilegiati a poterci esibire a Sanremo. Il Premio Lunezia? Un sogno a occhi aperti&#8221;</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.soundsblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Soundsblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/soundsblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.soundsblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.soundsblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.soundsblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/iOocyEUJuw64sOTt_La4aLNEj3A=/97x0/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Soundsblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Soundsblog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.20.4</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.soundsblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.20.4" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.14.0" id="tbm-newsletter-js-js"></script>
</body>
</html>
