<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=1.36.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">
<style>
	.ladda-spinner > div > div > div {
		background: #ff0030 none repeat scroll 0 0 !important;
	}

	.editorial audio, .editorial iframe, .editorial video {
		width: 100%;
		margin: 0 auto 24px;
		display: block;
	}

	@media  screen and (max-width: 736px) {
		.partial-newsletter .newsletter__pass-a > p, .partial-newsletter .newsletter__pass-b > p {
			font-size: inherit !important;
			line-height: inherit !important;
		}

		.partial-card-post-list .card-post-list__content .card-post-list__title h3 {
			font-size: 21px !important;
		}
	}

	.partial-newsletter {
		*zoom: 1;
		margin: 40px auto 0;
	}

	hr.newsletter-divider {
		width: 80%;
		border-bottom: solid 1px;
		position: relative;
		margin: 30px auto;
		color: #ff0030;
	}

	.video-post--aside {
		position: relative;
		display: block;
		width: 100%;
		padding: 0;
		overflow: hidden;
	}

	.video-post--aside iframe {
		width: 100%;
		height: 100%;
		border: 0;
	}

</style>

<title>Bruce Springsteen, Letter to you: il nuovo album con la The E Street Band</title>
<meta name="description" content="Il nuovo album in studio di Bruce Springsteen, realizzato insieme alla The E Street Band, disponibile dal 23 ottobre 2020." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.soundsblog.it/post/bruce-springsteen-letter-to-you-nuovo-album" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bruce Springsteen, Letter to you: il nuovo album con la The E Street Band" />
<meta property="og:description" content="Il nuovo album in studio di Bruce Springsteen, realizzato insieme alla The E Street Band, disponibile dal 23 ottobre 2020." />
<meta property="og:url" content="https://www.soundsblog.it/post/bruce-springsteen-letter-to-you-nuovo-album" />
<meta property="og:site_name" content="Soundsblog" />
<meta property="article:publisher" content="https://www.facebook.com/Soundsblog.it" />
<meta property="article:published_time" content="2020-10-24T20:25:24+00:00" />
<meta property="og:image" content="https://static.blogo.it/app/uploads/sites/5/2020/10/bruce-springsteen.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="660" />
<meta property="fb:app_id" content="130875440279649" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@soundsblogit" />
<meta name="twitter:site" content="@soundsblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.soundsblog.it/#organization","name":"SoundsBlog","url":"https://www.soundsblog.it/","sameAs":["https://www.facebook.com/Soundsblog.it","https://twitter.com/soundsblogit"],"logo":{"@type":"ImageObject","@id":"https://www.soundsblog.it/#logo","inLanguage":"it-IT","url":"https://img.blogo.it/Yv7wk6myTeIvUIKn5noQ7Qa-LZg=/1532x722/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/soundsblog-logosfondobianco-v2.png","width":1532,"height":722,"caption":"SoundsBlog"},"image":{"@id":"https://www.soundsblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.soundsblog.it/#website","url":"https://www.soundsblog.it/","name":"Soundsblog","description":"Musica, canzoni, testi, video, novit\u00e0, classifiche, variet\u00e0: solo alcuni degli argomenti di tutti i giorni su SoundsBlog","publisher":{"@id":"https://www.soundsblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.soundsblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.soundsblog.it/post/bruce-springsteen-letter-to-you-nuovo-album#primaryimage","inLanguage":"it-IT","url":"https://img.blogo.it/UoQMOAHpGQSqaijdRDHDgq4BZzE=/1200x660/smart/https://static.blogo.it/app/uploads/sites/5/2020/10/bruce-springsteen.jpg","width":1200,"height":660},{"@type":"WebPage","@id":"https://www.soundsblog.it/post/bruce-springsteen-letter-to-you-nuovo-album#webpage","url":"https://www.soundsblog.it/post/bruce-springsteen-letter-to-you-nuovo-album","name":"Bruce Springsteen, Letter to you: il nuovo album con la The E Street Band","isPartOf":{"@id":"https://www.soundsblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.soundsblog.it/post/bruce-springsteen-letter-to-you-nuovo-album#primaryimage"},"datePublished":"2020-10-24T20:25:24+00:00","dateModified":"2020-10-24T20:25:24+00:00","description":"Il nuovo album in studio di Bruce Springsteen, realizzato insieme alla The E Street Band, disponibile dal 23 ottobre 2020.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.soundsblog.it/post/bruce-springsteen-letter-to-you-nuovo-album"]}]},{"@type":"Article","@id":"https://www.soundsblog.it/post/bruce-springsteen-letter-to-you-nuovo-album#article","isPartOf":{"@id":"https://www.soundsblog.it/post/bruce-springsteen-letter-to-you-nuovo-album#webpage"},"author":{"@id":"https://www.soundsblog.it/#/schema/person/4a1ff0f3736d8306377934e2ac9da9ef"},"headline":"Bruce Springsteen, Letter to you \u00e8 il nuovo album","datePublished":"2020-10-24T20:25:24+00:00","dateModified":"2020-10-24T20:25:24+00:00","mainEntityOfPage":{"@id":"https://www.soundsblog.it/post/bruce-springsteen-letter-to-you-nuovo-album#webpage"},"publisher":{"@id":"https://www.soundsblog.it/#organization"},"image":{"@id":"https://www.soundsblog.it/post/bruce-springsteen-letter-to-you-nuovo-album#primaryimage"},"articleSection":"Musica Internazionale","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.soundsblog.it/#/schema/person/4a1ff0f3736d8306377934e2ac9da9ef","name":"Fabio Morasca"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Soundsblog &raquo; Feed" href="https://www.soundsblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.13.10' type='text/css' media='all' />
<link rel="amphtml" href="https://www.soundsblog.it/amp/post/bruce-springsteen-letter-to-you-nuovo-album"><script>
var tribooAdv = [{
  "adFirstLevelPath": "soundsblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Soundsblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/img.blogo.it\/UoQMOAHpGQSqaijdRDHDgq4BZzE=\/1200x660\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/10\/bruce-springsteen.jpg","pagePostID":144567,"pagePostType":"post","pageCategory_0":"Musica Internazionale","pageTrend_0":"Bruce Springsteen","pageType_of_content_0":"EVERGREEN","pagePostWordCount":308,"pagePostAuthor":"Fabio Morasca","pagePostTitle":"Bruce Springsteen, Letter to you \u00e8 il nuovo album","pagePostDate":"\/2020\/10\/24\/43\/22\/","pagePostDateYear":"2020","pagePostDateMonth":"10","pagePostDateDay":"24","pagePostDateHour":"22","refreshRate":86400000,"themeVer":"1.36.0","wpVer":"5.5.1","atatusId":"","tbm-channel":"blogo_entertainment"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script><script>var advHandler=function(){var advStarted=false,forceAdv,startAdv,setAdv,setStub,loadJS;loadJS=function(src,cb,ordered){var tmp;var ref=document.getElementsByTagName("script")[0];var script=document.createElement("script");if(typeof cb==="boolean"){tmp=ordered;ordered=cb;cb=tmp}script.src=src;script.async=!ordered;ref.parentNode.insertBefore(script,ref);if(cb&&typeof cb==="function")script.onload=cb;return script};setStub=function(){!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=
t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,
"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e["default"]}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};
!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==
typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e$0){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}})};forceAdv=function(){setTimeout(function(){startAdv()},
5E3)};startAdv=function(){if(advStarted)return;loadJS("https://gdpr-wrapper.privacymanager.io/gdpr/42f22538-1594-4a5a-971a-d50bca72eeae/gdpr-liveramp.js");loadJS("https://tms.triboomedia.it/utag/triboo/own-blogo.it/prod/utag.js");advStarted=true;window.postMessage("advStarted");dataLayer.push({"event":"advStarted"});window.removeEventListener("scroll",startAdv);document.removeEventListener("touchstart",startAdv)};setAdv=function(){forceAdv();setStub();window.addEventListener("scroll",startAdv);document.addEventListener("touchstart",
startAdv);document.addEventListener("DOMContentLoaded",forceAdv)};setAdv()}();</script></head>
<body class="post-template-default single single-post postid-144567 single-format-standard bruce-springsteen-letter-to-you-nuovo-album app-data index-data singular-data single-data single-post-data single-post-bruce-springsteen-letter-to-you-nuovo-album-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=1.36.0" media="print" onload="this.media='all'"><header class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://img.blogo.it/jLr23GCFd81F0UeyJECJvKueho8=/270x0/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" alt="Soundsblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.soundsblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-x-factor-2020"><a title="X Factor 2020: partecipanti e gara" href="https://www.soundsblog.it/trend/x-factor">X Factor 2020</a></li>
<li class="menu-item menu-novita-discografiche"><a href="https://www.soundsblog.it/trend/novita-discografiche">Novità discografiche</a></li>
<li class="menu-item menu-amici"><a title="Amici di Maria De Filippi: news e protagonisti" href="https://www.soundsblog.it/trend/amici">Amici</a></li>
<li class="menu-item menu-sanremo-2021"><a title="Festival di Sanremo 2021: tutte le news" href="https://www.soundsblog.it/trend/festival-di-sanremo">Sanremo 2021</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=1.36.0" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.soundsblog.it/musica-internazionale">Musica Internazionale</a>
</li>
<li class="info__trend">
<a href="https://www.soundsblog.it/trend/bruce-springsteen">Bruce Springsteen</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2020-10-24T22:25:24+02:00">24 Ottobre 2020</time>
</li>
</ul>
</div>
<h1>Bruce Springsteen, Letter to you è il nuovo album</h1>
<p class="abstract">Il nuovo album in studio di Bruce Springsteen, realizzato insieme alla The E Street Band, disponibile dal 23 ottobre 2020.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.soundsblog.it/post/author/fabiomorasca">Fabio Morasca</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=130875440279649&display=page&href=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fbruce-springsteen-letter-to-you-nuovo-album&redirect_uri=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fbruce-springsteen-letter-to-you-nuovo-album" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fbruce-springsteen-letter-to-you-nuovo-album&text=Bruce%20Springsteen%2C%20Letter%20to%20you%20%C3%A8%20il%20nuovo%20album" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://img.blogo.it/Oe_h-GDcHmvQUu-kYrcPtNdqI-c=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/10/bruce-springsteen.jpg, https://img.blogo.it/N0N1I9DmvOpNCrbPo2ObKVmElXc=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/10/bruce-springsteen.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://img.blogo.it/4aCAPu53Z5Nf7-NwCyrGTenm-Rw=/1035x580/smart/https://static.blogo.it/app/uploads/sites/5/2020/10/bruce-springsteen.jpg, https://img.blogo.it/DBGRnQbah_JkbuIg7zrtEgy7JH4=/2300x1294/smart/https://static.blogo.it/app/uploads/sites/5/2020/10/bruce-springsteen.jpg 2x" alt="Bruce Springsteen, Letter to you è il nuovo album" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
<div class="editorial">
<p>A partire da <strong>venerdì 23 ottobre 2020</strong>, è disponibile il nuovo album di <strong>Bruce Springsteen</strong>, intitolato <strong>Letter to you</strong>, realizzato insieme alla <strong>The E Street Band</strong>, storica band di supporto del <em>Boss </em>con la quale non suonava insieme dal tour di <em>The River</em> del 2016.</p>
<p><em>Letter to you</em> è il <strong>ventesimo album in studio</strong> di Bruce Springsteen, contenente <strong>9 brani</strong> scritti recentemente da Springsteen e altre <strong>3 canzoni</strong>, risalenti agli anni ’70 e rimaste <strong>inedite </strong>fino ad oggi (<em>Janey needs a shooter, If I was the priest</em> e <em>Song for orphans</em>), che è stato registrato in New Jersey, direttamente in casa dell’artista, e prodotto da <strong>Ron Aniello</strong> insieme allo stesso Springsteen.</p>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>Di seguito, trovate le <strong>dichiarazioni </strong>ufficiali di Bruce Springsteen riguardanti proprio le modalità con le quali il nuovo album è stato inciso:</p>
<blockquote><p><em>Amo l’essenza quasi commovente di Letter to you. E amo il sound della E Street Band che suona completamente live in studio, in un modo che non avevamo quasi mai fatto prima, senza nessuna sovraincisione. Abbiamo realizzato l’album in soli cinque giorni e quella che ne è venuta fuori è una delle più belle esperienze di registrazione che io abbia mai vissuto.</em></p></blockquote>
<p>L’album era stato anticipato dalla pubblicazione del <a href="https://www.soundsblog.it/post/595532/letter-to-you-bruce-springsteen-lyrics-traduzione-significato-canzone">singolo che dà il titolo all’album</a>, rilasciato circa un mese fa.</p>
<p>Sempre dal 23 ottobre 2020, inoltre, sarà disponibile, in esclusiva su Apple Tv+, un film-documentario intitolato <strong>Bruce Springsteen’s Letter to You</strong>, contenente tutti i retroscena del processo creativo che ha portato alla realizzazione dell’album. Il film è stato scritto da Springsteen e diretto da Thom Zimny.</p>
<p>Di seguito, trovate la <strong>tracklist </strong>di <em>Letter to you</em>.</p>
<h2>Bruce Springsteen – Letter to you: la tracklist</h2>
<p>1. One Minute You’re Here<br>
2. Letter To You<br>
3. Burnin’ Train<br>
4. Janey Needs A Shooter<br>
5. Last Man Standing<br>
6. The Power Of Prayer<br>
7. House Of A Thousand Guitars<br>
8. Rainmaker<br>
9. If I Was The Priest<br>
10. Ghosts<br>
11. Song For Orphans<br>
12. I’ll See You In My Dreams</p> </div>
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=1.36.0" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Bruce Springsteen</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="bruce-springsteen">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1920":1920,"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=1.36.0" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div> </div>
</div>
</div>
</div>
</div>

<div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Blogo</h2>
<div><div class="video-post video-post--aside"><iframe title="LUDOVICO EINAUDI &quot;Divenire&quot;  -Divenire Tour2007-" width="640" height="480" src="https://www.youtube.com/embed/gjHPfS53wUY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><h3 style="margin-top: 20px">LUDOVICO EINAUDI &#8220;Divenire&#8221; -Divenire Tour2007-</h3></div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.36.0" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Bruce Springsteen</span>
</h3>
<a class="section-more" href="https://www.soundsblog.it/trend/bruce-springsteen">Tutto su Bruce Springsteen
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=1.36.0" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/ghosts-bruce-springsteen-lyrics-traduzione-significato-canzone">
<img class="lazyload" data-srcset="https://img.blogo.it/XeabLel5mVntm90XH3SFY_n932Q=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/ghosts-bruce-springsteen.jpg, https://img.blogo.it/zjzqZ9FD7hS6Vq46w-cfNH8IZT8=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/ghosts-bruce-springsteen.jpg 2x" alt="Ghosts, Bruce Springsteen: un brano che cerca di parlare direttamente allo spirito della musica" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Bruce Springsteen" href="https://www.soundsblog.it/trend/bruce-springsteen"> Bruce Springsteen</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/ghosts-bruce-springsteen-lyrics-traduzione-significato-canzone">
<h3>Ghosts, Bruce Springsteen: un brano che cerca di parlare direttamente allo spirito della musica</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/595532/letter-to-you-bruce-springsteen-lyrics-traduzione-significato-canzone">
<img class="lazyload" data-srcset="https://img.blogo.it/W6za8b-rjy-mPrMYdzF6FtmEQ1o=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/letter-to-you.jpg, https://img.blogo.it/0L4wdHDXnYFOvlEqVgYa0Sl9c0g=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/letter-to-you.jpg 2x" alt="Letter to you, Bruce Springsteen: il nuovo singolo anticipa l&amp;#8217;album in uscita il 23 ottobre 2020 (video ufficiale)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Bruce Springsteen" href="https://www.soundsblog.it/trend/bruce-springsteen"> Bruce Springsteen</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/595532/letter-to-you-bruce-springsteen-lyrics-traduzione-significato-canzone">
<h3>Letter to you, Bruce Springsteen: il nuovo singolo anticipa l&#8217;album in uscita il 23 ottobre 2020 (video ufficiale)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/577416/classifica-album-fimi-27-giugno-2019-western-stars-di-bruce-springsteen-rimane-primo">
<img class="lazyload" data-srcset="https://img.blogo.it/Ife5sxby3fh6AXJAp1IwVJPq3AI=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2019/06/bruce-springsteen.jpg, https://img.blogo.it/bnU_tnJzlgZGHiaU9r-xSdvJknA=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2019/06/bruce-springsteen.jpg 2x" alt="Classifica Album FIMI 27 giugno 2019: Western Stars di Bruce Springsteen rimane primo" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Bruce Springsteen" href="https://www.soundsblog.it/trend/bruce-springsteen"> Bruce Springsteen</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/577416/classifica-album-fimi-27-giugno-2019-western-stars-di-bruce-springsteen-rimane-primo">
<h3>Classifica Album FIMI 27 giugno 2019: Western Stars di Bruce Springsteen rimane primo</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/577135/classifica-album-fimi-20-giugno-2019">
<img class="lazyload" data-srcset="https://img.blogo.it/IMSekIjoHAE2NUSVjaYpQN9YRek=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2019/06/bruce.jpg, https://img.blogo.it/blwq4xlP9swa5HxRaPMZw3_-2CU=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2019/06/bruce.jpg 2x" alt="Classifica Album FIMI 20 giugno 2019: Bruce Springsteen debutta alla numero uno con Western Stars" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Bruce Springsteen" href="https://www.soundsblog.it/trend/bruce-springsteen"> Bruce Springsteen</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/577135/classifica-album-fimi-20-giugno-2019">
<h3>Classifica Album FIMI 20 giugno 2019: Bruce Springsteen debutta alla numero uno con Western Stars</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/577138/classifica-musica-inglese-21-giugno-2019">
<img class="lazyload" data-srcset="https://img.blogo.it/eW8qjF7qDltGDdyNIGGoaQXOqbg=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2019/06/bruce-springsteen-1.jpg, https://img.blogo.it/nFjFYD4ZB-Y3L9Zl3ttTKlrOqMw=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2019/06/bruce-springsteen-1.jpg 2x" alt="Classifica musica inglese 21 giugno 2019: Bruce Springsteen debutta in vetta negli album con Western Stars, Madonna seconda con Madame X" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Bruce Springsteen" href="https://www.soundsblog.it/trend/bruce-springsteen"> Bruce Springsteen</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/577138/classifica-musica-inglese-21-giugno-2019">
<h3>Classifica musica inglese 21 giugno 2019: Bruce Springsteen debutta in vetta negli album con Western Stars, Madonna seconda con Madame X</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/574125/bruce-springsteen-audio-testo-traduzione-hello-sunshine">
<img class="lazyload" data-srcset="https://img.blogo.it/L8vnhrc75sWzNqpxNmEl_IGkzRU=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2019/04/bruce-springsteen.jpg, https://img.blogo.it/Z2pqrKlowQTPUhYs3PiO4NWXulQ=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2019/04/bruce-springsteen.jpg 2x" alt="Bruce Springsteen: audio, testo e traduzione di Hello Sunshine, il nuovo singolo" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Bruce Springsteen" href="https://www.soundsblog.it/trend/bruce-springsteen"> Bruce Springsteen</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/574125/bruce-springsteen-audio-testo-traduzione-hello-sunshine">
<h3>Bruce Springsteen: audio, testo e traduzione di Hello Sunshine, il nuovo singolo</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/574048/bruce-springsteen-western-stars-tracklist-canzoni-nuovo-album-14-giugno-2019">
<img class="lazyload" data-srcset="https://img.blogo.it/Q0aiVoAswLnZcFZzbjWGxe64CZM=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2019/04/bruce.jpg, https://img.blogo.it/0joqiHHE1ncCPvIefpT0L8dzwhE=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2019/04/bruce.jpg 2x" alt="Bruce Springsteen, Western Stars: il nuovo album esce il 14 giugno 2019" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Bruce Springsteen" href="https://www.soundsblog.it/trend/bruce-springsteen"> Bruce Springsteen</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/574048/bruce-springsteen-western-stars-tracklist-canzoni-nuovo-album-14-giugno-2019">
<h3>Bruce Springsteen, Western Stars: il nuovo album esce il 14 giugno 2019</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/506449/bruce-springsteen-michael-stipe-patti-smith-video-tribeca">
<img class="lazyload" data-srcset="https://img.blogo.it/-WTHiPj_GOs3Kd7kMs6dycfbgQQ=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2018/04/patti-smith.jpg, https://img.blogo.it/5tQTInZDcZ_z5APpzordXydFxtw=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2018/04/patti-smith.jpg 2x" alt="Bruce Springsteen, Michael Stipe e Patti Smith in concerto insieme al Tribeca Film Festival 2018 (VIDEO)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Bruce Springsteen" href="https://www.soundsblog.it/trend/bruce-springsteen"> Bruce Springsteen</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/506449/bruce-springsteen-michael-stipe-patti-smith-video-tribeca">
<h3>Bruce Springsteen, Michael Stipe e Patti Smith in concerto insieme al Tribeca Film Festival 2018 (VIDEO)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/495478/bruce-springsteen-freedom-cadence-e-la-nuova-thank-you-for-your-service-film-soundtrack">
<img class="lazyload" data-srcset="https://img.blogo.it/dOnhtol6YP1Lu8btkGGZ5DfB4oU=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2017/10/thankyouforyourservice-soundtrack.jpeg, https://img.blogo.it/_2W6lj_v2Jt1vB465kv65A3y4n0=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2017/10/thankyouforyourservice-soundtrack.jpeg 2x" alt="Bruce Springsteen: Freedom Cadence è la nuova canzone soundtrack del film Thank You For Your Service" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Bruce Springsteen" href="https://www.soundsblog.it/trend/bruce-springsteen"> Bruce Springsteen</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/495478/bruce-springsteen-freedom-cadence-e-la-nuova-thank-you-for-your-service-film-soundtrack">
<h3>Bruce Springsteen: Freedom Cadence è la nuova canzone soundtrack del film Thank You For Your Service</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/480293/jonathan-demme-morto-bruce-springsteen-ricordo-philadelphia">
<img class="lazyload" data-srcset="https://img.blogo.it/B5QMY68STJ96E_F-rgyqU-wUawg=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2017/04/streets-of-philadelphia.jpg, https://img.blogo.it/Ya5lrI48AlLi7xoR4ssmxJLvfNc=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2017/04/streets-of-philadelphia.jpg 2x" alt="Jonathan Demme è morto: il ricordo di Bruce Springsteen" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Bruce Springsteen" href="https://www.soundsblog.it/trend/bruce-springsteen"> Bruce Springsteen</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/480293/jonathan-demme-morto-bruce-springsteen-ricordo-philadelphia">
<h3>Jonathan Demme è morto: il ricordo di Bruce Springsteen</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.soundsblog.it/trend/zero-assoluto">Zero Assoluto</a></li>
<li><a href="https://www.soundsblog.it/trend/zecchino-d-oro">Zecchino d'oro</a></li>
<li><a href="https://www.soundsblog.it/trend/x-factor">X Factor 2020</a></li>
<li><a href="https://www.soundsblog.it/trend/vasco-rossi">Vasco Rossi</a></li>
<li><a href="https://www.soundsblog.it/trend/ultimo">Ultimo</a></li>
<li><a href="https://www.soundsblog.it/trend/tiziano-ferro">Tiziano Ferro</a></li>
<li><a href="https://www.soundsblog.it/trend/tiktok">TikTok</a></li>
<li><a href="https://www.soundsblog.it/trend/the-zen-circus">The Zen Circus</a></li>
<li><a href="https://www.soundsblog.it/trend/the-wanted">The Wanted</a></li>
<li><a href="https://www.soundsblog.it/trend/tekashi-6ix9ine">Tekashi 6ix9ine</a></li>
<li><a href="https://www.soundsblog.it/trend/taylor-swift">Taylor Swift</a></li>
<li><a href="https://www.soundsblog.it/trend/sufjan-stevens">Sufjan Stevens</a></li>
<li><a href="https://www.soundsblog.it/trend/silvia-salemi">Silvia Salemi</a></li>
<li><a href="https://www.soundsblog.it/trend/shawn-mendes">Shawn Mendes</a></li>
<li><a href="https://www.soundsblog.it/trend/sfera-ebbasta">Sfera Ebbasta</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.soundsblog.it/post/bruce-springsteen-letter-to-you-nuovo-album" aria-current="page">Bruce Springsteen, Letter to you è il nuovo album</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/gorillaz-season-one-strange-timez-nuovo-album">Gorillaz, Song Machine, Season One: Strange Timez è il nuovo album</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/barbie-elton-john">Ecco la Barbie ispirata da Elton John</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/roccuzzo-ricominciamo-da-qui-testo-significato-canzone-x-factor-2020">Roccuzzo, Ricominciamo da qui: il singolo dell&#8217;aspirante concorrente di X Factor 2020 eliminato ai Last Call</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/x-factor-2020-squadre-giudici-scelte-cantanti-last-call">X Factor 2020, stasera in tv su Tv8 Last Call, squadre e giudici: i cantanti scelti da Emma, Hell Raton, Mika e Manuel Agnelli</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.soundsblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Soundsblog.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/soundsblogit" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.soundsblog.it/newsletter" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a href="https://www.soundsblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a href="https://www.soundsblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://img.blogo.it/iOocyEUJuw64sOTt_La4aLNEj3A=/97x0/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>&copy; Blogo 2011-2020 | T-Mediahouse – P. IVA 06933670967
| 1.36.0</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.blogo.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=1.36.0" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.13.10" id="tbm-newsletter-js-js"></script>
</body>
</html>
