<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.51.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "soundsblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Soundsblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/fzeXmEaptUlfjN467QMBrfaNVys=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/5\/2022\/02\/noemi-1.jpg","pagePostID":164408,"pagePostType":"post","pageCategory_0":"Musica Italiana","pageCategory_1":"Notizie","pageTrend_0":"Festival di Sanremo 2022","pageType_of_content_0":"EVERGREEN","pagePostWordCount":806,"pagePostAuthor":"Fabio Morasca","pagePostTitle":"Noemi a Sanremo 2022: \"Glicine parlava della mia metamorfosi. Ti amo non lo so dire \u00e8 il seguito del mio cambiamento\"","pagePostDate":"\/2022\/02\/01\/05\/19\/","pagePostDateYear":"2022","pagePostDateMonth":"02","pagePostDateDay":"01","pagePostDateHour":"19","refreshRate":86400000,"themeVer":"2.51.0","wpVer":"5.8.3","evolutionFeed":"https:\/\/www.soundsblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async=true>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://quantcast.mgr.consensu.org".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?v=1"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-soundsblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Noemi a Sanremo 2022: Ti amo non lo so dire, conferenza - Soundsblog</title>
<meta name="description" content="Noemi ha presentato ufficialmente Ti amo non lo so dire, la canzone che porterà in gara alla 72esima edizione del Festival di Sanremo." />
<link rel="canonical" href="https://www.soundsblog.it/post/noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Noemi a Sanremo 2022: Ti amo non lo so dire, conferenza - Soundsblog" />
<meta property="og:description" content="Noemi ha presentato ufficialmente Ti amo non lo so dire, la canzone che porterà in gara alla 72esima edizione del Festival di Sanremo." />
<meta property="og:url" content="https://www.soundsblog.it/post/noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa" />
<meta property="og:site_name" content="Soundsblog" />
<meta property="article:publisher" content="https://www.facebook.com/Soundsblog.it" />
<meta property="article:published_time" content="2022-02-01T18:21:52+00:00" />
<meta property="article:modified_time" content="2022-02-01T18:43:32+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/5/2022/02/noemi-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@soundsblogit" />
<meta name="twitter:site" content="@soundsblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.soundsblog.it/#organization","name":"SoundsBlog","url":"https://www.soundsblog.it/","sameAs":["https://www.facebook.com/Soundsblog.it","https://twitter.com/soundsblogit"],"logo":{"@type":"ImageObject","@id":"https://www.soundsblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/IT_ahL9V5SsIlLyW3pHIkCRKCk0=/1532x722/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-logosfondobianco-v2.png","contentUrl":"https://cdn.blogo.it/IT_ahL9V5SsIlLyW3pHIkCRKCk0=/1532x722/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-logosfondobianco-v2.png","width":1532,"height":722,"caption":"SoundsBlog"},"image":{"@id":"https://www.soundsblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.soundsblog.it/#website","url":"https://www.soundsblog.it/","name":"Soundsblog","description":"Musica, canzoni, testi, video, novit\u00e0, classifiche, variet\u00e0: solo alcuni degli argomenti di tutti i giorni su SoundsBlog","publisher":{"@id":"https://www.soundsblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.soundsblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.soundsblog.it/post/noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/69yqY2Ki2td7rYZ0lCO6bcjKq5w=/1200x627/smart/https://www.blogo.it/app/uploads/sites/5/2022/02/noemi-1.jpg","contentUrl":"https://cdn.blogo.it/69yqY2Ki2td7rYZ0lCO6bcjKq5w=/1200x627/smart/https://www.blogo.it/app/uploads/sites/5/2022/02/noemi-1.jpg","width":1200,"height":627,"caption":"Noemi"},{"@type":"WebPage","@id":"https://www.soundsblog.it/post/noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa#webpage","url":"https://www.soundsblog.it/post/noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa","name":"Noemi a Sanremo 2022: Ti amo non lo so dire, conferenza - Soundsblog","isPartOf":{"@id":"https://www.soundsblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.soundsblog.it/post/noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa#primaryimage"},"datePublished":"2022-02-01T18:21:52+00:00","dateModified":"2022-02-01T18:43:32+00:00","description":"Noemi ha presentato ufficialmente Ti amo non lo so dire, la canzone che porter\u00e0 in gara alla 72esima edizione del Festival di Sanremo.","breadcrumb":{"@id":"https://www.soundsblog.it/post/noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.soundsblog.it/post/noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa"]}]},{"@type":"BreadcrumbList","@id":"https://www.soundsblog.it/post/noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.soundsblog.it/"},{"@type":"ListItem","position":2,"name":"Noemi a Sanremo 2022: &#8220;Glicine parlava della mia metamorfosi. Ti amo non lo so dire \u00e8 il seguito del mio cambiamento&#8221;"}]},{"@type":"Article","@id":"https://www.soundsblog.it/post/noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa#article","isPartOf":{"@id":"https://www.soundsblog.it/post/noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa#webpage"},"author":{"@id":"https://www.soundsblog.it/#/schema/person/4a1ff0f3736d8306377934e2ac9da9ef"},"headline":"Noemi a Sanremo 2022: &#8220;Glicine parlava della mia metamorfosi. Ti amo non lo so dire \u00e8 il seguito del mio cambiamento&#8221;","datePublished":"2022-02-01T18:21:52+00:00","dateModified":"2022-02-01T18:43:32+00:00","mainEntityOfPage":{"@id":"https://www.soundsblog.it/post/noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa#webpage"},"wordCount":825,"publisher":{"@id":"https://www.soundsblog.it/#organization"},"image":{"@id":"https://www.soundsblog.it/post/noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa#primaryimage"},"thumbnailUrl":"https://cdn.blogo.it/69yqY2Ki2td7rYZ0lCO6bcjKq5w=/1200x627/smart/https://www.blogo.it/app/uploads/sites/5/2022/02/noemi-1.jpg","articleSection":["Musica Italiana","Notizie"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.soundsblog.it/#/schema/person/4a1ff0f3736d8306377934e2ac9da9ef","name":"Fabio Morasca","url":"https://www.soundsblog.it/post/author/fabiomorasca"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Soundsblog &raquo; Feed" href="https://www.soundsblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.7.0' type='text/css' media='print' onload="this.media='all'" />
<style>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</style><link rel="amphtml" href="https://www.soundsblog.it/post/noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.7.0" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_container {
			height: 116px !important;
		}

		.home #engageya_container {
			height: 130px !important;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

	#div-gpt-ad-box_inside_content_2 {
		display: block;
	}

	/** Dibitalbloom shit **/
	div#div-gpt-ad-headofpage {
		height: inherit !important;
	}

</style>
</head>
<body class="post-template-default single single-post postid-164408 single-format-standard noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa tbm-blogo app-data index-data singular-data single-data single-post-data single-post-noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/xLGuYsYfQFBvem6raZEhkkNi8Bw=/270x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" alt="Soundsblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.soundsblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-sanremo-2022"><a title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo">Sanremo 2022</a></li>
<li class="menu-item menu-novita-discografiche"><a href="https://www.soundsblog.it/trend/novita-discografiche">Novità discografiche</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167462"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.soundsblog.it/notizie">Notizie</a>
</li>
<li class="info__trend">
<a href="https://www.soundsblog.it/trend/festival-di-sanremo">Festival di Sanremo 2022</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2022-02-01T19:21:52+01:00">1 Febbraio 2022</time>
</li>
</ul>
</div>
<h1>Noemi a Sanremo 2022: &#8220;Glicine parlava della mia metamorfosi. Ti amo non lo so dire è il seguito del mio cambiamento&#8221;</h1>
<p class="abstract">Noemi ha presentato ufficialmente Ti amo non lo so dire, la canzone che porterà in gara alla 72esima edizione del Festival di Sanremo.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.soundsblog.it/post/author/fabiomorasca">Fabio Morasca</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fnoemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa&redirect_uri=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fnoemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fnoemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa&text=Noemi%20a%20Sanremo%202022%3A%20%26%238220%3BGlicine%20parlava%20della%20mia%20metamorfosi.%20Ti%20amo%20non%20lo%20so%20dire%20%C3%A8%20il%20seguito%20del%20mio%20cambiamento%26%238221%3B" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/P10vvUB_IlE432HTBsVD_yD552w=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/02/noemi-1.jpg, https://cdn.blogo.it/p2gktmWa9xUpo-HhX7c-zs0Bur4=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/02/noemi-1.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/SRE5aIss-CZnfUWgIfUg-cL5b0Y=/1035x580/smart/https://www.blogo.it/app/uploads/sites/5/2022/02/noemi-1.jpg, https://cdn.blogo.it/Loj1mNRfD50JuUEV-EEULE7db_8=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/5/2022/02/noemi-1.jpg 2x" alt="Noemi a Sanremo 2022: &amp;#8220;Glicine parlava della mia metamorfosi. Ti amo non lo so dire è il seguito del mio cambiamento&amp;#8221;" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p>Con <strong>Glicine</strong>, raccontò, attraverso la musica, il proprio cambiamento fisico, quella <strong>metamorfosi </strong>che le ha permesso di recuperare la consapevolezza di se stessa e che ha dato anche il <strong>titolo </strong>al suo ultimo album di inediti. Con <em>Ti amo non lo so dire</em>, <strong>Noemi</strong>, tra i 25 Big in gara alla 72esima edizione del <strong>Festival di Sanremo</strong>, prosegue con il racconto del suo cambiamento, esteriore ed interiore, affrontandolo, però, da un altro punto di vista.</p><p><a href="https://www.soundsblog.it/post/ti-amo-non-lo-so-dire-noemi-testo-significato-canzone-sanremo-2022">Ti amo non lo so dire</a>, scritta da <strong>Mahmood </strong>e <strong>Alessandro La Cava</strong>, infatti, parla di come gli altri affrontano il rapporto con una persona che sta attraversando, appunto, un cambiamento importante nella sua vita.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Noemi ha presentato ufficialmente la canzone alla stampa durante la <strong>conferenza</strong> virtuale, tenutasi oggi, alla quale eravamo presenti anche noi di <strong>Soundsblog</strong>:</p><blockquote><p><em>Ti amo non lo so dire è un altro pezzo che si aggiunge al mio puzzle. Parlo del cambio d’equilibrio con le persone che ci circondano, è una canzone che non parla solo di me. Il primo step è stato raccontare la mia metamorfosi con Glicine, un brano che era un racconto interiore. Il secondo step riguarda il nuovo modo di sapersi calibrare con gli altri, di resettare se stessi dopo un cambiamento. È un brano che ho tantissimo nel cuore. Negli ultimi anni, ho fatto un grande lavoro di consapevolezza su di me, attraverso la musica. </em> </p></blockquote><p>La canzone, che parla essenzialmente di come i rapporti possano rischiare di incrinarsi a causa della precitata metamorfosi, però, lascia un messaggio finale di <strong>positività </strong>a chi l’ascolta:</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><blockquote><p><em>Tante volte nascono degli equivoci creati da un cambiamento, tante persone si allontanano e noi, parlando, facciamo ancora peggio. Non sono brava a parole, mi esprimo meglio con le canzoni e la canzone parla proprio di questo. La cosa bella di questo pezzo è che, però, alla fine, forse ce la faremo a dire “ti amo”. Il “ti amo”, in questa canzone, è una metafora incredibile per raccontare questa volontà. Mahmood e Alessandro La Cava hanno capito quello che volevo dire, mi piacciono da morire le parole che hanno scelto. Dedico il pezzo a tutte le canzoni super-sensibili che hanno voglia di non essere fraintese. L’equilibrio con le altre persone è importante tanto quanto l’equilibrio mente-corpo. Le persone più vicine a me hanno avuto paura del mio cambiamento. Dovevamo riprendere le misure nei nostri rapporti. Chi non vive questo cambiamento in prima persona e sta vicino a chi attraversa un cambiamento di questo tipo rimane un po’ perplesso, perché non è facile. Quando i rapporti sono belli e importanti, però, ci si riprende in un attimo.</em></p></blockquote><p>Da un punto di vista tecnico, invece, Noemi si è detta molto soddisfatta della produzione della <strong>Dorado Inc.</strong> di <strong>Dardust</strong>:</p><blockquote><p><em>Hanno scelto il vestito perfetto per questa canzone. Il pre-chorus è molto “vaschiano”. Il ritornello esplode con un “synthone” bello grosso con la cassa-in-4. Il pezzo è complesso da cantare, la melodia è agile, ci sono tante parole, è un fraseggio moderno, sul ritornello ho alleggerito il mio timbro, è un pezzo pieno di energia. In ogni ascolto, si possono scoprire frasi sempre diverse. Sarà una bella sfida, cantarlo.</em></p></blockquote><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><h2>Noemi e i Festival precedenti</h2><p>Se il Festival dell’anno scorso è stato importante per Noemi per il fatto di essersi raccontata come mai aveva fatto prima, la cantante romana, in conferenza, ha ricordato con molto piacere soprattutto il <strong>Sanremo del 2012</strong>, con il podio tutto <strong>al femminile</strong>:</p><blockquote><p><em>Le canzoni che ho portato a Sanremo, le amo tutte. Con le altre canzoni, ho avuto un po’ di timore nel raccontare un mio piccolo pezzo di vita. Glicine ha rappresentato un cambio da questo punto di vista. Del podio tutto femminile con Sono solo parole, ho un ricordo bellissimo. È l’anno in cui vinse Emma, con Arisa al secondo posto e io al terzo. Sarebbe bello vedere un podio femminile anche quest’anno. Spero che gli uomini non se la prendano!</em></p></blockquote><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_3" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Oltre a <strong>Mahmood</strong>, autore del suo brano e in gara insieme a Blanco, Noemi ha dichiarato di fare il tifo anche per <strong>Elisa </strong>e <strong>Achille Lauro. </strong></p><p>Riguardo le <strong>aspettative </strong>che la cantante nutre da questo suo <strong>settimo </strong>Festival, Noemi vuole solo divertirsi e godersi il ritorno del pubblico all’Ariston:</p><blockquote><p><em>Essere qui un anno dopo è un grande regalo. Sanremo sta rifiorendo. È bello vedere le persone per strada, nonostante le regole. Sarà meraviglioso cantare con il pubblico, spero di non distrarmi troppo perché non sono più abituata! </em></p></blockquote><h2>Noemi a Sanremo 2022: la cover di A Natural Woman</h2><p>Per la serata delle cover, infine, Noemi ha scelto <strong>(You Make Me Feel Like) A Natural Woman</strong> di Aretha Franklin:</p><blockquote><p><em>L’ho scelta perché il mondo del blues e del soul è stata la prima musica che ho amato. Canterò questa canzone col cuore in mano. Aretha Franklin non ha vissuto la musica da diva, lei è stata la voce per la sua comunità, la comunità delle donne afroamericane. Anch’io voglio cantare questa canzone per le donne ma non solo. È un brano trasversale.</em></p></blockquote><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_4" class="tbmslot tbmslot--inside"></div> </div>
</div>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Festival di Sanremo 2022</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="festival-di-sanremo">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Festival di Sanremo 2022</span>
</h3>
<p class="abstract">Il <strong>Festival di Sanremo</strong>, anche noto come <a href="https://www.tvblog.it/trend/festival-di-sanremo"><em>Festival della Canzone Italiana</em></a>, è la principale manifestazione dedicata alla musica italiana.</p>
<a class="section-more" href="https://www.soundsblog.it/trend/festival-di-sanremo">Tutto su Festival di Sanremo 2022
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/musica-leggerissima-colapesce-dimartino-testo-significato-canzone-sanremo-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/sLTiWTURkg8dxT2HTV0siKTPDss=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/02/colapesce-dimartino.jpg, https://cdn.blogo.it/dsbCaCKHgqihOtiIhMPAWoVOWc4=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/02/colapesce-dimartino.jpg 2x" alt="Musica leggerissima, Colapesce e Dimartino &amp;#8220;nel silenzio assordante per non cadere dentro al buco nero&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2022" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2022</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/musica-leggerissima-colapesce-dimartino-testo-significato-canzone-sanremo-2021">
<h3>Musica leggerissima, Colapesce e Dimartino &#8220;nel silenzio assordante per non cadere dentro al buco nero&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/sanremo-2022-prima-serata-scaletta-cantanti-ospiti-canzoni-diretta-classifica-cosa-e-successo">
<img class="lazyload" data-srcset="https://cdn.blogo.it/B-wefcz3AqPusK6K9GYylbaltyc=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/01/sanremo-2022-logo-ufficiale-facebook.jpg, https://cdn.blogo.it/FfNq-pb61lvWV1Cf-oczIWDtGaY=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/01/sanremo-2022-logo-ufficiale-facebook.jpg 2x" alt="Sanremo 2022, prima serata 1 febbraio in diretta: scaletta, ordine di esibizione, ospiti e i cantanti che si esibiranno" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2022" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2022</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/sanremo-2022-prima-serata-scaletta-cantanti-ospiti-canzoni-diretta-classifica-cosa-e-successo">
<h3>Sanremo 2022, prima serata 1 febbraio in diretta: scaletta, ordine di esibizione, ospiti e i cantanti che si esibiranno</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/maneskin-concerti-tour-2022-date-citta-biglietti">
<img class="lazyload" data-srcset="https://cdn.blogo.it/HLG-DImiWFscCWsbznaSsG1ryxo=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/11/maneskin.jpg, https://cdn.blogo.it/v2jdMwQ478bXROtichYDNnj0ehs=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/11/maneskin.jpg 2x" alt="Maneskin in concerto, attesa per le nuove date del tour, annunciate entro il 1 marzo 2022" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2022" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2022</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/maneskin-concerti-tour-2022-date-citta-biglietti">
<h3>Maneskin in concerto, attesa per le nuove date del tour, annunciate entro il 1 marzo 2022</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/maneskin-sanremo-2022-canzoni-a-che-ora">
<img class="lazyload" data-srcset="https://cdn.blogo.it/2IuDzM7cMwk2dpxgHM4zHtlVzeA=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/01/maneskin.jpg, https://cdn.blogo.it/zAGyIQzIm0Xdzb5ouraVYLgprDQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/01/maneskin.jpg 2x" alt="Maneskin a Sanremo 2022 nella prima serata del Festival: a che ora, cosa canteranno?" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2022" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2022</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/maneskin-sanremo-2022-canzoni-a-che-ora">
<h3>Maneskin a Sanremo 2022 nella prima serata del Festival: a che ora, cosa canteranno?</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/meduza-chi-sono-sanremo-2022">
<img class="lazyload" data-srcset="https://cdn.blogo.it/KTOOhTT8d3u4qGE9zOMioo52hlE=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/01/meduza.jpg, https://cdn.blogo.it/GKqt7iYPI_89PEVOccw9JDRnsJg=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/01/meduza.jpg 2x" alt="Sanremo 2022, i Meduza super ospiti prima serata 1 febbraio: origine e formazione della band italiana" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2022" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2022</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/meduza-chi-sono-sanremo-2022">
<h3>Sanremo 2022, i Meduza super ospiti prima serata 1 febbraio: origine e formazione della band italiana</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/gianni-morandi-mani-incidente-come-sta">
<img class="lazyload" data-srcset="https://cdn.blogo.it/F4N09cSThaA6WzFKfxOJMg1U5EE=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/01/gianni-morandi-sanremo-2022.jpg, https://cdn.blogo.it/nROvq31G9sanYfjwVmuxXueB6tg=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/01/gianni-morandi-sanremo-2022.jpg 2x" alt="Gianni Morandi a Sanremo 2022: come sta il cantante dopo il brutto incidente a marzo 2021" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2022" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2022</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/gianni-morandi-mani-incidente-come-sta">
<h3>Gianni Morandi a Sanremo 2022: come sta il cantante dopo il brutto incidente a marzo 2021</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/harlem-gospel-choir-sanremo-2022-chi-sono-componenti">
<img class="lazyload" data-srcset="https://cdn.blogo.it/edibhUna1Q_FrchX1OWF1O6O5Dc=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/02/harlem-gospel-choir-sanremo.jpg, https://cdn.blogo.it/IGW8P0OnDu3UysH2HwNGrUYsTnY=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/02/harlem-gospel-choir-sanremo.jpg 2x" alt="Harlem Gospel Choir a Sanremo 2022: chi sono, formazione e origini" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2022" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2022</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/harlem-gospel-choir-sanremo-2022-chi-sono-componenti">
<h3>Harlem Gospel Choir a Sanremo 2022: chi sono, formazione e origini</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/insuperabile-rkomi-testo-significato-canzone-sanremo-2022">
<img class="lazyload" data-srcset="https://cdn.blogo.it/69rkQ5rEpZ9SqqcYHE4QKrTAy1A=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/02/foto-rkomi.jpg, https://cdn.blogo.it/GzPV2v9pxExZwwYTvP9lq3rRawE=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/02/foto-rkomi.jpg 2x" alt="Insuperabile, Rkomi: la canzone di Sanremo 2022 sull&amp;#8217;amore come elettricità, &amp;#8216;due molotov in fiamme nella corrente&amp;#8217;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2022" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2022</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/insuperabile-rkomi-testo-significato-canzone-sanremo-2022">
<h3>Insuperabile, Rkomi: la canzone di Sanremo 2022 sull&#8217;amore come elettricità, &#8216;due molotov in fiamme nella corrente&#8217;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/inverno-dei-fiori-michele-bravi-testo-significato-canzone-sanremo-2022">
<img class="lazyload" data-srcset="https://cdn.blogo.it/9MfBynYI-ie_0wfLC_IMos4knvE=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/10/michele-foto-cronaca47282.jpg, https://cdn.blogo.it/xDR4evQNYPX4AnHxnU-j8CHFQb0=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/10/michele-foto-cronaca47282.jpg 2x" alt="Inverno dei fiori, Michele Bravi: la canzone di Sanremo 2022 sul concetto di umanità, empatia e condivisione per sentire l&amp;#8217;amore" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2022" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2022</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/inverno-dei-fiori-michele-bravi-testo-significato-canzone-sanremo-2022">
<h3>Inverno dei fiori, Michele Bravi: la canzone di Sanremo 2022 sul concetto di umanità, empatia e condivisione per sentire l&#8217;amore</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/brividi-mahmood-blanco-testo-significato-canzone-sanremo-2022">
<img class="lazyload" data-srcset="https://cdn.blogo.it/d9umVocVjI5VuLAP4zdg9xZKMMs=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/12/mahmood-blanco.jpg, https://cdn.blogo.it/WvZzoV9EvMDcJXXzwDXGEFQA7GQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/12/mahmood-blanco.jpg 2x" alt="Brividi, Mahmood e Blanco: la canzone di Sanremo 2022 sulla voglia di amare, fuggire e la paura di sbagliare" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2022" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2022</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/brividi-mahmood-blanco-testo-significato-canzone-sanremo-2022">
<h3>Brividi, Mahmood e Blanco: la canzone di Sanremo 2022 sulla voglia di amare, fuggire e la paura di sbagliare</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.soundsblog.it/trend/zero-assoluto">Zero Assoluto</a></li>
<li><a href="https://www.soundsblog.it/trend/zecchino-d-oro">Zecchino d'oro</a></li>
<li><a href="https://www.soundsblog.it/trend/x-factor">X Factor 2020</a></li>
<li><a href="https://www.soundsblog.it/trend/willie-peyote">Willie Peyote</a></li>
<li><a href="https://www.soundsblog.it/trend/vasco-rossi">Vasco Rossi</a></li>
<li><a href="https://www.soundsblog.it/trend/ultimo">Ultimo</a></li>
<li><a href="https://www.soundsblog.it/trend/tiziano-ferro">Tiziano Ferro</a></li>
<li><a href="https://www.soundsblog.it/trend/tiktok">TikTok</a></li>
<li><a href="https://www.soundsblog.it/trend/the-zen-circus">The Zen Circus</a></li>
<li><a href="https://www.soundsblog.it/trend/the-wanted">The Wanted</a></li>
<li><a href="https://www.soundsblog.it/trend/tekashi-6ix9ine">Tekashi 6ix9ine</a></li>
<li><a href="https://www.soundsblog.it/trend/taylor-swift">Taylor Swift</a></li>
<li><a href="https://www.soundsblog.it/trend/sufjan-stevens">Sufjan Stevens</a></li>
<li><a href="https://www.soundsblog.it/trend/silvia-salemi">Silvia Salemi</a></li>
<li><a href="https://www.soundsblog.it/trend/shawn-mendes">Shawn Mendes</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.soundsblog.it/post/musica-leggerissima-colapesce-dimartino-testo-significato-canzone-sanremo-2021">Musica leggerissima, Colapesce e Dimartino &#8220;nel silenzio assordante per non cadere dentro al buco nero&#8221;</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/noemi-sanremo-2022-ti-amo-non-lo-so-dire-conferenza-stampa" aria-current="page">Noemi a Sanremo 2022: &#8220;Glicine parlava della mia metamorfosi. Ti amo non lo so dire è il seguito del mio cambiamento&#8221;</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/sanremo-2022-prima-serata-scaletta-cantanti-ospiti-canzoni-diretta-classifica-cosa-e-successo">Sanremo 2022, prima serata 1 febbraio in diretta: scaletta, ordine di esibizione, ospiti e i cantanti che si esibiranno</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/tell-it-to-my-heart-meduza-hozier-testo-lyrics-traduzione-significato-canzone">Tell It to My Heart, Meduza e Hozier: ascolta la canzone (traduzione e testo)</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/maneskin-concerti-tour-2022-date-citta-biglietti">Maneskin in concerto, attesa per le nuove date del tour, annunciate entro il 1 marzo 2022</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.soundsblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Soundsblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/soundsblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.soundsblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.soundsblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.soundsblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/5c3jYjx_kEO0-AF6xN7nYtrNywk=/97x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Soundsblog &egrave; un supplemento di
<a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>.
Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Soundsblog 2011-2022 | T-Mediahouse P. IVA 06933670967
| 2.51.0</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#003486;--finanzaonline:#0050a4;--wallstreetitalia:#01a8a1}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.soundsblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.51.0" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer src="https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.7.0" id="tbm-newsletter-js-js"></script>
</body>
</html>
