<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.25.1" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "soundsblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Soundsblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/ZVkb-R06J9g7jXjktSdAqdqeYk4=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/5\/2021\/05\/maneskin-2.jpg","pagePostID":155130,"pagePostType":"post","pageCategory_0":"Musica Italiana","pageCategory_1":"Notizie","pageTrend_0":"Maneskin","pageType_of_content_0":"EVERGREEN","pagePostWordCount":252,"pagePostAuthor":"Fabio Morasca","pagePostTitle":"M\u00e5neskin, record per Zitti e Buoni: la prima canzone italiana nella top ten della Top 200 Global di Spotify","pagePostDate":"\/2021\/05\/25\/21\/00\/","pagePostDateYear":"2021","pagePostDateMonth":"05","pagePostDateDay":"25","pagePostDateHour":"00","refreshRate":86400000,"themeVer":"2.25.1","wpVer":"5.7.2","evolutionFeed":"https:\/\/www.soundsblog.it\/feed\/evolution","tbm-channel":"blogo_entertainment"}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://assets.evolutionadv.it/soundsblog_it/soundsblog_it.new.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Måneskin, record per Zitti e Buoni: Top 10 Global di Spotify - Soundsblog</title>
<meta name="description" content="Zitti e Buoni, la canzone con la quale i Måneskin hanno trionfato all&#039;Eurovision, ha segnato due record storici su Spotify." />
<link rel="canonical" href="https://www.soundsblog.it/post/maneskin-zitti-e-buoni-record-spotify" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Måneskin, record per Zitti e Buoni: Top 10 Global di Spotify - Soundsblog" />
<meta property="og:description" content="Zitti e Buoni, la canzone con la quale i Måneskin hanno trionfato all&#039;Eurovision, ha segnato due record storici su Spotify." />
<meta property="og:url" content="https://www.soundsblog.it/post/maneskin-zitti-e-buoni-record-spotify" />
<meta property="og:site_name" content="Soundsblog" />
<meta property="article:publisher" content="https://www.facebook.com/Soundsblog.it" />
<meta property="article:published_time" content="2021-05-24T22:28:33+00:00" />
<meta property="article:modified_time" content="2021-05-24T22:31:38+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/5/2021/05/maneskin-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="597" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@soundsblogit" />
<meta name="twitter:site" content="@soundsblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.soundsblog.it/#organization","name":"SoundsBlog","url":"https://www.soundsblog.it/","sameAs":["https://www.facebook.com/Soundsblog.it","https://twitter.com/soundsblogit"],"logo":{"@type":"ImageObject","@id":"https://www.soundsblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/IT_ahL9V5SsIlLyW3pHIkCRKCk0=/1532x722/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-logosfondobianco-v2.png","contentUrl":"https://cdn.blogo.it/IT_ahL9V5SsIlLyW3pHIkCRKCk0=/1532x722/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-logosfondobianco-v2.png","width":1532,"height":722,"caption":"SoundsBlog"},"image":{"@id":"https://www.soundsblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.soundsblog.it/#website","url":"https://www.soundsblog.it/","name":"Soundsblog","description":"Musica, canzoni, testi, video, novit\u00e0, classifiche, variet\u00e0: solo alcuni degli argomenti di tutti i giorni su SoundsBlog","publisher":{"@id":"https://www.soundsblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.soundsblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.soundsblog.it/post/maneskin-zitti-e-buoni-record-spotify#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/5TiFG7gR-OpzP5DcD3S3iciH_Lo=/1200x597/smart/https://www.blogo.it/app/uploads/sites/5/2021/05/maneskin-2.jpg","contentUrl":"https://cdn.blogo.it/5TiFG7gR-OpzP5DcD3S3iciH_Lo=/1200x597/smart/https://www.blogo.it/app/uploads/sites/5/2021/05/maneskin-2.jpg","width":1200,"height":597,"caption":"M\u00e5neskin"},{"@type":"WebPage","@id":"https://www.soundsblog.it/post/maneskin-zitti-e-buoni-record-spotify#webpage","url":"https://www.soundsblog.it/post/maneskin-zitti-e-buoni-record-spotify","name":"M\u00e5neskin, record per Zitti e Buoni: Top 10 Global di Spotify - Soundsblog","isPartOf":{"@id":"https://www.soundsblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.soundsblog.it/post/maneskin-zitti-e-buoni-record-spotify#primaryimage"},"datePublished":"2021-05-24T22:28:33+00:00","dateModified":"2021-05-24T22:31:38+00:00","description":"Zitti e Buoni, la canzone con la quale i M\u00e5neskin hanno trionfato all'Eurovision, ha segnato due record storici su Spotify.","breadcrumb":{"@id":"https://www.soundsblog.it/post/maneskin-zitti-e-buoni-record-spotify#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.soundsblog.it/post/maneskin-zitti-e-buoni-record-spotify"]}]},{"@type":"BreadcrumbList","@id":"https://www.soundsblog.it/post/maneskin-zitti-e-buoni-record-spotify#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.soundsblog.it/","url":"https://www.soundsblog.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.soundsblog.it/post/maneskin-zitti-e-buoni-record-spotify#webpage"}}]},{"@type":"Article","@id":"https://www.soundsblog.it/post/maneskin-zitti-e-buoni-record-spotify#article","isPartOf":{"@id":"https://www.soundsblog.it/post/maneskin-zitti-e-buoni-record-spotify#webpage"},"author":{"@id":"https://www.soundsblog.it/#/schema/person/4a1ff0f3736d8306377934e2ac9da9ef"},"headline":"M\u00e5neskin, record per Zitti e Buoni: la prima canzone italiana nella top ten della Top 200 Global di Spotify","datePublished":"2021-05-24T22:28:33+00:00","dateModified":"2021-05-24T22:31:38+00:00","mainEntityOfPage":{"@id":"https://www.soundsblog.it/post/maneskin-zitti-e-buoni-record-spotify#webpage"},"publisher":{"@id":"https://www.soundsblog.it/#organization"},"image":{"@id":"https://www.soundsblog.it/post/maneskin-zitti-e-buoni-record-spotify#primaryimage"},"articleSection":["Musica Italiana","Notizie"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.soundsblog.it/#/schema/person/4a1ff0f3736d8306377934e2ac9da9ef","name":"Fabio Morasca"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Soundsblog &raquo; Feed" href="https://www.soundsblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.1.2' type='text/css' media='all' />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}#div-gpt-ad-skin{height:0}.main-content .gptslot,.main-content .gptslot--adv,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot--adv{display:flex;align-items:center;justify-content:center;padding:30px 0;position:relative;min-height:250px}.main-content .gptslot--adv:before,.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot--adv .gptslot{padding:0 5%;min-height:0}.main-content .gptslot--adv .gptslot:before{content:'';display:none}.main-content .gptslot--adv:before{position:absolute;top:0}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}@media screen and (max-width:767px){.main-content .gptslot--adv{flex-direction:column;padding:30px 0 20px}.main-content .gptslot--adv .gptslot{padding:0;min-height:0;margin:0}}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}</style><link rel="amphtml" href="https://www.soundsblog.it/amp/post/maneskin-zitti-e-buoni-record-spotify"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.1.2" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_widget_157709 {
			height: 116px;
		}

		.home #engageya_widget_157709 {
			height: 130px;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

</style>
</head>
<body class="post-template-default single single-post postid-155130 single-format-standard maneskin-zitti-e-buoni-record-spotify app-data index-data singular-data single-data single-post-data single-post-maneskin-zitti-e-buoni-record-spotify-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.25.1" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/xLGuYsYfQFBvem6raZEhkkNi8Bw=/270x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" alt="Soundsblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.soundsblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-sanremo-2021"><a title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo">Sanremo 2021</a></li>
<li class="menu-item menu-novita-discografiche"><a href="https://www.soundsblog.it/trend/novita-discografiche">Novità discografiche</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div>
<div class="gptslot evo-masthead" data-adunitid="0"></div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.25.1" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.soundsblog.it/notizie">Notizie</a>
</li>
<li class="info__trend">
<a href="https://www.soundsblog.it/trend/maneskin">Maneskin</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-05-25T00:28:33+02:00">25 Maggio 2021</time>
</li>
</ul>
</div>
<h1>Måneskin, record per Zitti e Buoni: la prima canzone italiana nella top ten della Top 200 Global di Spotify</h1>
<p class="abstract">Zitti e Buoni, la canzone con la quale i Måneskin hanno trionfato all&#8217;Eurovision, ha segnato due record storici su Spotify.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.soundsblog.it/post/author/fabiomorasca">Fabio Morasca</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=130875440279649&display=page&href=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fmaneskin-zitti-e-buoni-record-spotify&redirect_uri=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fmaneskin-zitti-e-buoni-record-spotify" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fmaneskin-zitti-e-buoni-record-spotify&text=M%C3%A5neskin%2C%20record%20per%20Zitti%20e%20Buoni%3A%20la%20prima%20canzone%20italiana%20nella%20top%20ten%20della%20Top%20200%20Global%20di%20Spotify" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/ZLibLLymVDuKA9ZYIWh1TjYnaEU=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/05/maneskin-2.jpg, https://cdn.blogo.it/gkvmeUqk3WGrVQVhwyJdS7b7tcY=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/05/maneskin-2.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/tzRvL3oHELDmrs4N1UXkuEjJSO4=/1035x580/smart/https://www.blogo.it/app/uploads/sites/5/2021/05/maneskin-2.jpg, https://cdn.blogo.it/nXE523PrbPfvVSPLmx8fS38qpkw=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/5/2021/05/maneskin-2.jpg 2x" alt="Måneskin, record per Zitti e Buoni: la prima canzone italiana nella top ten della Top 200 Global di Spotify" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.25.1" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-header">
<div class="banner-content"><div class="gptslot evo-atf" data-adunitid="1"></div> </div>
</div>
</div>
</div>
</div>
<div class="editorial">
<p>Che la partecipazione (anche se, in questo caso, <a href="https://www.soundsblog.it/post/eurovision-2021-finale-scaletta-classifica-vincitori-dove-vederlo-tv-streaming-diretta">parliamo di vittoria</a>) all&#8217;<a href="https://www.tvblog.it/trend/eurovision-song-contest">Eurovision Song Contest</a> avrebbe dato a <strong>Zitti e Buoni</strong>, un&#8217;ampissima <strong>visibilità </strong>a livello internazionale, era un fatto scontato ma i <strong>risultati </strong>ottenuti in questi giorni, dal singolo dei <strong>Måneskin, </strong>hanno superato ogni rosea aspettativa.</p>
<p><em>Zitti e Buoni</em>, infatti, ha segnato <strong>due record storici</strong> per quanto riguarda <strong>Spotify</strong>. La canzone trionfatrice a Rotterdam è diventata il brano italiano <strong>più &#8220;streammato&#8221; di sempre in un giorno</strong>, toccando quota 4 milioni di stream in sole 24 ore. </p>
<p>Il record più interessante, però, è un altro: per la prima volta, infatti, una <strong>canzone italiana</strong> è entrata nella top ten della <strong>Top 200 Global</strong> di <strong>Spotify</strong>, la classifica dei brani più ascoltati al mondo, precisamente al <strong>nono posto.</strong></p>
<p><em>Zitti e Buoni</em>, inoltre, è entrata nelle<strong> Spotify Top 50</strong> dei seguenti paesi: Austria, Belgio, Bulgaria, Repubblica Ceca, Danimarca, Estonia, Finlandia, Germania, Grecia, Irlanda, Islanda, Israele, Lettonia, Lituania, Norvegia, Paesi Bassi, Polonia, Portogallo, Regno Unito, Romania, Russia, Slovacchia, Spagna, Svezia, Svizzera, Turchia, Ucraina e Ungheria, oltre che l&#8217;Italia.</p>
<p>In <strong>13 paesi</strong> (Belgio, Bulgaria, Estonia, Finlandia, Grecia, Islanda, Lettonia, Lituania, Norvegia, Paesi Bassi, Romania, Svezia e Ucraina), la canzone dei Måneskin ha raggiunto il<strong> primo posto.</strong></p>
<p><em>Zitti e Buoni</em>, brano con il quale i Måneskin, prima dell&#8217;<em>ESC</em>, hanno vinto la 65esima edizione del <strong>Festival di Sanremo</strong>, è il secondo singolo estratto dal loro secondo album di inediti, <strong>Teatro d&#8217;ira &#8211; Vol. I</strong>, pubblicato lo scorso 19 marzo.</p>
<p>In Italia, il singolo ha ottenuto la certificazione di <strong>doppio Disco di Platino</strong>. L&#8217;album, invece, è stato certificato Disco di Platino.</p>
</div>
<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.25.1" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Maneskin</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="maneskin">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />
<div id="div-gpt-ad-cr"></div>

<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-video-adv.min.css?ver=2.25.1" media="print" onload="this.media='all'"> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Soundsblog</h2>
<div id="tbv-146238" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"soundsblog_cnvid","divId":"tbv-146238","advReq":true,"stick":true,"spotX":{"mobile":300576,"desktop":300576},"VideoContent":[{"Id":146072,"Title":"La Camba, Qui e Ora (trailer video)","Description":"La Camba, Qui e ora, video teaser del nuovo singolo in anteprima su Soundsblog.it, la canzone in uscita il 13 novembre 2020","VideoLenght":15,"Media":"https:\/\/www.blogo.it\/app\/uploads\/sites\/5\/2020\/11\/trailer-la-camba-qui-e-ora.mp4","Video":"https:\/\/vz-40d8e63d-854.b-cdn.net\/44116f4a-3af7-4372-b0db-1f05ad498869\/play_360p.mp4","VideoHLS":"https:\/\/vz-40d8e63d-854.b-cdn.net\/44116f4a-3af7-4372-b0db-1f05ad498869\/playlist.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/iid6dfdAoNiK9OFCYm3BBJwVxjI=\/746x474\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/5\/2020\/11\/la-camba.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":[""],"VideoKeywords":[""],"VideoSource":[""]},{"Id":null,"Title":"Diodato in concerto al Musicastelle Outdoor di Saint-Barth\u00e8lemy, in Valle d\u2019Aosta","Description":"Diodato in concerto al Musicastelle Outdoor di Saint-Barth\u00e8lemy: ecco il video","VideoLenght":0,"Media":null,"Video":"https:\/\/media.soundsblog.it\/video\/media\/593400\/202007061249\/mp4\/mp4_360p\/593400_mp4_360p.mp4","VideoHLS":"https:\/\/media.soundsblog.it\/video\/media\/593400\/202007061249\/mp4\/mp4_720p\/593400_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.blogo.it\/a33YhEe_Hlqz4cFlAB9uhdWRDbI=\/5184x3888\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/5\/2020\/07\/diodato-live-2.jpeg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":[""],"VideoKeywords":[""],"VideoSource":[""]},{"Id":136622,"Title":"Francesco Guccini e Mauro Pagani per l\\'album \\\"Note di viaggio - Capitolo 2\\\" (intervista)","Description":"Francesco Guccini e Mauro Pagani parlano dell\\'album \\\"Note di Viaggio - Capitolo 2 - Non vi succeder\u00e0 niente\\\" (intervista video)","VideoLenght":133,"Media":"https:\/\/www.blogo.it\/app\/uploads\/sites\/5\/2020\/10\/videointervista-guccini-e-pagani.mp4","Video":"https:\/\/vz-40d8e63d-854.b-cdn.net\/179b8a32-e700-4cc3-8e77-5d9697f7c1f0\/play_360p.mp4","VideoHLS":"https:\/\/vz-40d8e63d-854.b-cdn.net\/179b8a32-e700-4cc3-8e77-5d9697f7c1f0\/playlist.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/MFJ6La9qeyqjDEDGYPyv_Uz8dEQ=\/801x429\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/5\/2020\/10\/guccini-pagani.jpeg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":[""],"VideoKeywords":[""],"VideoSource":[""]}]});</script>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="gptslot evo-btf" data-adunitid="3"></div>
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.25.1" media="print" onload="this.media='all'"> <div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
<div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Maneskin</span>
</h3>
<p class="abstract">I <strong>Maneskin</strong> sono un gruppo romano nato nel 2015 a Roma, composto da Damiano David, Victoria De Angelis, Thomas Raggi e Ethan Torchio, esploso grazie alla partecipazione all'edizione 2017 di <em><a title="X Factor: giudici, cantanti, vincitori edizioni" href="https://www.soundsblog.it/trend/x-factor">X Factor</a></em>.</p>
<a class="section-more" href="https://www.soundsblog.it/trend/maneskin">Tutto su Maneskin
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>
<div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.25.1" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/eurovision-damiano-maneskin-coca-video-smentita">
<img class="lazyload" data-srcset="https://cdn.blogo.it/oENjqjVrmDbDrhgb7t42KxzNdYo=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/05/damiano-maneskin-eurovision.jpg, https://cdn.blogo.it/tub8GkMCEj0gXbjYXrxpGh2sb6Q=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/05/damiano-maneskin-eurovision.jpg 2x" alt="Eurovision, Damiano dei Maneskin accusato di aver sniffato cocaina chiarisce tutto: &amp;#8220;Non era droga, non ne faccio uso!&amp;#8221; (video)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Maneskin" href="https://www.soundsblog.it/trend/maneskin"> Maneskin</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/eurovision-damiano-maneskin-coca-video-smentita">
<h3>Eurovision, Damiano dei Maneskin accusato di aver sniffato cocaina chiarisce tutto: &#8220;Non era droga, non ne faccio uso!&#8221; (video)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/eurovision-2021-favoriti">
<img class="lazyload" data-srcset="https://cdn.blogo.it/WKbuxUyIf8A_Y6roWMlEpkgRCZM=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/03/maneskin-eurovision-2021-e1615110151893.jpg, https://cdn.blogo.it/kqX59iwTe4naRNN1HWQxG-U8bOQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/03/maneskin-eurovision-2021-e1615110151893.jpg 2x" alt="Eurovision 2021, i favoriti: bene i Maneskin ma nei pronostici ci sono Francia e Malta in testa" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Maneskin" href="https://www.soundsblog.it/trend/maneskin"> Maneskin</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/eurovision-2021-favoriti">
<h3>Eurovision 2021, i favoriti: bene i Maneskin ma nei pronostici ci sono Francia e Malta in testa</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/maneskin-eurovision-2021-significato-eta-instagram-canzoni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/hOlFANCx93uwArrZDasWaEi3mns=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/05/maneskin.jpg, https://cdn.blogo.it/VMkOhasqFwB4VGuE3W15lWrObTA=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/05/maneskin.jpg 2x" alt="Maneskin all&amp;#8217;Eurovision 2021: ecco la band quando si esibiva per le strade di Roma (foto)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Maneskin" href="https://www.soundsblog.it/trend/maneskin"> Maneskin</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/maneskin-eurovision-2021-significato-eta-instagram-canzoni">
<h3>Maneskin all&#8217;Eurovision 2021: ecco la band quando si esibiva per le strade di Roma (foto)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/maneskin-zitti-e-buoni-doppio-disco-di-platino-vendite">
<img class="lazyload" data-srcset="https://cdn.blogo.it/u7-cuJyy3J9TOAVthUcUatOc0ic=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/05/maneskin-zitti-e-buoni.jpg, https://cdn.blogo.it/BO7RaXUuuZHVhGwYDEZ8aPLwtO0=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/05/maneskin-zitti-e-buoni.jpg 2x" alt="Maneskin, Zitti e buoni è doppio disco di platino" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Maneskin" href="https://www.soundsblog.it/trend/maneskin"> Maneskin</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/maneskin-zitti-e-buoni-doppio-disco-di-platino-vendite">
<h3>Maneskin, Zitti e buoni è doppio disco di platino</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/eurovision-song-contest-maneskin-prove-video">
<img class="lazyload" data-srcset="https://cdn.blogo.it/JMautCAE-oHzm71ezP6MbHTaCwM=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/05/maneskin-esc-2021.png, https://cdn.blogo.it/D3besTHhJtKg5C9uE93w-cBP4WQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/05/maneskin-esc-2021.png 2x" alt="Måneskin all&amp;#8217;Eurovision Song Contest, il video delle prove" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Maneskin" href="https://www.soundsblog.it/trend/maneskin"> Maneskin</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/eurovision-song-contest-maneskin-prove-video">
<h3>Måneskin all&#8217;Eurovision Song Contest, il video delle prove</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/in-nome-del-padre-maneskin-testo-significato-canzone">
<img class="lazyload" data-srcset="https://cdn.blogo.it/F_Sqd-xEpdbq8Q1mEOntS6hZ4DA=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/03/maneskin-teatro-dira.jpg, https://cdn.blogo.it/np8VawZyG9H4p7xPmRKdWhqbPt8=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/03/maneskin-teatro-dira.jpg 2x" alt="In nome del padre, Maneskin: ascolta la canzone (testo e significato)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Maneskin" href="https://www.soundsblog.it/trend/maneskin"> Maneskin</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/in-nome-del-padre-maneskin-testo-significato-canzone">
<h3>In nome del padre, Maneskin: ascolta la canzone (testo e significato)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/i-wanna-be-your-slave-maneskin-traduzione-testo-significato-canzone">
<img class="lazyload" data-srcset="https://cdn.blogo.it/F_Sqd-xEpdbq8Q1mEOntS6hZ4DA=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/03/maneskin-teatro-dira.jpg, https://cdn.blogo.it/np8VawZyG9H4p7xPmRKdWhqbPt8=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/03/maneskin-teatro-dira.jpg 2x" alt="I wanna be your slave, Maneskin: ascolta la canzone (traduzione e testo)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Maneskin" href="https://www.soundsblog.it/trend/maneskin"> Maneskin</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/i-wanna-be-your-slave-maneskin-traduzione-testo-significato-canzone">
<h3>I wanna be your slave, Maneskin: ascolta la canzone (traduzione e testo)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/coraline-maneskin-testo-significato-canzone">
<img class="lazyload" data-srcset="https://cdn.blogo.it/F_Sqd-xEpdbq8Q1mEOntS6hZ4DA=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/03/maneskin-teatro-dira.jpg, https://cdn.blogo.it/np8VawZyG9H4p7xPmRKdWhqbPt8=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/03/maneskin-teatro-dira.jpg 2x" alt="Coraline, Maneskin: testo e audio della canzone" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Maneskin" href="https://www.soundsblog.it/trend/maneskin"> Maneskin</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/coraline-maneskin-testo-significato-canzone">
<h3>Coraline, Maneskin: testo e audio della canzone</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/eurovision-2021-maneskin-zitti-e-buoni-in-versione-censurata-piu-breve-audio-perche">
<img class="lazyload" data-srcset="https://cdn.blogo.it/v7glbIZ1ClWXosdFHbDhtADkOjc=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/03/maneskin-zitti-e-buoni.jpg, https://cdn.blogo.it/6vUEGj-ZmfGWyB7rp6S7WofCaWA=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/03/maneskin-zitti-e-buoni.jpg 2x" alt="Eurovision 2021, i Maneskin con &amp;#8220;Zitti e buoni&amp;#8221; in versione censurata e più breve: ecco perché (audio)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Maneskin" href="https://www.soundsblog.it/trend/maneskin"> Maneskin</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/eurovision-2021-maneskin-zitti-e-buoni-in-versione-censurata-piu-breve-audio-perche">
<h3>Eurovision 2021, i Maneskin con &#8220;Zitti e buoni&#8221; in versione censurata e più breve: ecco perché (audio)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/maneskin-teatro-dira-vol-1-conferenza-stampa-dichiarazioni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/F_Sqd-xEpdbq8Q1mEOntS6hZ4DA=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/03/maneskin-teatro-dira.jpg, https://cdn.blogo.it/np8VawZyG9H4p7xPmRKdWhqbPt8=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/03/maneskin-teatro-dira.jpg 2x" alt="Maneskin, Teatro d&amp;#8217;Ira Vol. 1: conferenza stampa dell&amp;#8217;album: &amp;#8220;Un&amp;#8217;ira catartica, non distruttiva&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Maneskin" href="https://www.soundsblog.it/trend/maneskin"> Maneskin</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/maneskin-teatro-dira-vol-1-conferenza-stampa-dichiarazioni">
<h3>Maneskin, Teatro d&#8217;Ira Vol. 1: conferenza stampa dell&#8217;album: &#8220;Un&#8217;ira catartica, non distruttiva&#8221;</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.soundsblog.it/trend/zero-assoluto">Zero Assoluto</a></li>
<li><a href="https://www.soundsblog.it/trend/zecchino-d-oro">Zecchino d'oro</a></li>
<li><a href="https://www.soundsblog.it/trend/x-factor">X Factor 2020</a></li>
<li><a href="https://www.soundsblog.it/trend/willie-peyote">Willie Peyote</a></li>
<li><a href="https://www.soundsblog.it/trend/vasco-rossi">Vasco Rossi</a></li>
<li><a href="https://www.soundsblog.it/trend/ultimo">Ultimo</a></li>
<li><a href="https://www.soundsblog.it/trend/tiziano-ferro">Tiziano Ferro</a></li>
<li><a href="https://www.soundsblog.it/trend/tiktok">TikTok</a></li>
<li><a href="https://www.soundsblog.it/trend/the-zen-circus">The Zen Circus</a></li>
<li><a href="https://www.soundsblog.it/trend/the-wanted">The Wanted</a></li>
<li><a href="https://www.soundsblog.it/trend/tekashi-6ix9ine">Tekashi 6ix9ine</a></li>
<li><a href="https://www.soundsblog.it/trend/taylor-swift">Taylor Swift</a></li>
<li><a href="https://www.soundsblog.it/trend/sufjan-stevens">Sufjan Stevens</a></li>
<li><a href="https://www.soundsblog.it/trend/silvia-salemi">Silvia Salemi</a></li>
<li><a href="https://www.soundsblog.it/trend/shawn-mendes">Shawn Mendes</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.soundsblog.it/post/maneskin-zitti-e-buoni-record-spotify" aria-current="page">Måneskin, record per Zitti e Buoni: la prima canzone italiana nella top ten della Top 200 Global di Spotify</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/marco-masini-elettroacustico-2021-date">Marco Masini, ElettroAcustico 2021: tutte le date</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/eurovision-2021-classifica-finale-paesi-posizioni-voti-giuria-televoto">Eurovision 2021, la classifica finale: ecco le posizioni dei 26 Paesi in gara</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/eurovision-damiano-maneskin-coca-video-smentita">Eurovision, Damiano dei Maneskin accusato di aver sniffato cocaina chiarisce tutto: &#8220;Non era droga, non ne faccio uso!&#8221; (video)</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/eurovision-2021-finale-scaletta-classifica-vincitori-dove-vederlo-tv-streaming-diretta">Eurovision 2021, i Maneskin vincono!</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.soundsblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Soundsblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/soundsblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.soundsblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.soundsblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.soundsblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/5c3jYjx_kEO0-AF6xN7nYtrNywk=/97x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Soundsblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Soundsblog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.25.1</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.soundsblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.25.1" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.1.2" id="tbm-newsletter-js-js"></script>
</body>
</html>
