<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.60.2" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "soundsblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Soundsblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/m-yy7sxO0AycX8us_Ty6tJsZDgk=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/5\/2022\/04\/justin-bieber-honest.jpg","pagePostID":168335,"pagePostType":"post","pageCategory_0":"Testi canzoni","pageTrend_0":"Justin Bieber","pageType_of_content_0":"EVERGREEN","pagePostWordCount":1002,"pagePostAuthor":"Alberto Graziola","pagePostTitle":"Honest, Justin Bieber feat. Don Toliver: traduzione e testo, ascolta la canzone (video)","pagePostDate":"\/2022\/04\/29\/17\/18\/","pagePostDateYear":"2022","pagePostDateMonth":"04","pagePostDateDay":"29","pagePostDateHour":"18","refreshRate":86400000,"themeVer":"2.60.2","wpVer":"5.9.3","evolutionFeed":"https:\/\/www.soundsblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://quantcast.mgr.consensu.org".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?v=1"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-soundsblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Honest, Justin Bieber feat. Don Toliver, testo, significato - Soundsblog</title>
<meta name="description" content="Justin Bieber feat. Don Toliver, Honest: testo e significato canzone, leggi il testo, ecco di cosa parla il brano (video)" />
<link rel="canonical" href="https://www.soundsblog.it/post/honest-justin-bieber-don-toliver-traduzione-testo-video-significato-canzone" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Honest, Justin Bieber feat. Don Toliver, testo, significato - Soundsblog" />
<meta property="og:description" content="Justin Bieber feat. Don Toliver, Honest: testo e significato canzone, leggi il testo, ecco di cosa parla il brano (video)" />
<meta property="og:url" content="https://www.soundsblog.it/post/honest-justin-bieber-don-toliver-traduzione-testo-video-significato-canzone" />
<meta property="og:site_name" content="Soundsblog" />
<meta property="article:publisher" content="https://www.facebook.com/Soundsblog.it" />
<meta property="article:author" content="https://www.facebook.com/Graziola.Alberto" />
<meta property="article:published_time" content="2022-04-29T16:56:49+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/5/2022/04/justin-bieber-honest.jpg" />
<meta property="og:image:width" content="741" />
<meta property="og:image:height" content="467" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlbertoGraziola" />
<meta name="twitter:site" content="@soundsblogit" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Soundsblog &raquo; Feed" href="https://www.soundsblog.it/feed" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.9.0' type='text/css' media='print' onload="this.media='all'" />
<style>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</style><link rel="amphtml" href="https://www.soundsblog.it/post/honest-justin-bieber-don-toliver-traduzione-testo-video-significato-canzone?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.9.0" as="style"></head>
<body class="post-template-default single single-post postid-168335 single-format-standard honest-justin-bieber-don-toliver-traduzione-testo-video-significato-canzone tbm-blogo app-data index-data singular-data single-data single-post-data single-post-honest-justin-bieber-don-toliver-traduzione-testo-video-significato-canzone-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/xLGuYsYfQFBvem6raZEhkkNi8Bw=/270x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" alt="Soundsblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-notizie"><a href="https://www.soundsblog.it/notizie">Notizie</a></li>
<li class="menu-item menu-musica-italiana"><a href="https://www.soundsblog.it/musica-italiana">Musica Italiana</a></li>
<li class="menu-item menu-musica-internazionale"><a href="https://www.soundsblog.it/musica-internazionale">Musica Internazionale</a></li>
<li class="menu-item menu-musica-in-tv"><a href="https://www.soundsblog.it/musica-in-tv">Musica in TV</a></li>
<li class="current-post-ancestor active current-post-parent menu-item menu-testi-canzoni"><a href="https://www.soundsblog.it/testi-canzoni">Testi canzoni</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.soundsblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
 <g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-sanremo-2022"><a title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo">Sanremo 2022</a></li>
<li class="menu-item menu-novita-discografiche"><a href="https://www.soundsblog.it/trend/novita-discografiche">Novità discografiche</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167462"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.soundsblog.it/testi-canzoni">Testi canzoni</a>
</li>
<li class="info__trend">
<a href="https://www.soundsblog.it/trend/justin-bieber">Justin Bieber</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2022-04-29T18:56:49+02:00">29 Aprile 2022</time>
</li>
</ul>
</div>
<h1>Honest, Justin Bieber feat. Don Toliver: traduzione e testo, ascolta la canzone (video)</h1>
<p class="abstract">Justin Bieber feat. Don Toliver, Honest: testo e significato canzone, leggi il testo, ecco di cosa parla il brano (video)</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.soundsblog.it/post/author/starbugs">Alberto Graziola</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fhonest-justin-bieber-don-toliver-traduzione-testo-video-significato-canzone&redirect_uri=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fhonest-justin-bieber-don-toliver-traduzione-testo-video-significato-canzone" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fhonest-justin-bieber-don-toliver-traduzione-testo-video-significato-canzone&text=Honest%2C%20Justin%20Bieber%20feat.%20Don%20Toliver%3A%20traduzione%20e%20testo%2C%20ascolta%20la%20canzone%20%28video%29" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/PhVj3tA-eYkGgiuMrQjVGBz-QUA=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/justin-bieber-honest.jpg, https://cdn.blogo.it/5mvz-xdX1tAtmpWrU4Rtq7dxejQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/justin-bieber-honest.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/zdONBStna94cBazjZyT6woOWfd0=/1035x580/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/justin-bieber-honest.jpg, https://cdn.blogo.it/9bjOIyU1DaDPLPpYpI0ediM8yG4=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/justin-bieber-honest.jpg 2x" alt="Honest, Justin Bieber feat. Don Toliver: traduzione e testo, ascolta la canzone (video)" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p><strong>Justin Bieber</strong>, nei giorni scorsi, ha condiviso “I Feel Funny”, un brano inedito con relativo video, diretto dal regista e fondatore del canale YouTube Lyrical Lemonade Cole Bennett, e ospitato in esclusiva proprio sul suo canale. Oggi, 29 aprile 2022, finalmente è uscito “<strong>Honest</strong>“, il primo singolo ufficiale tratto dal suo nuovo progetto discografico, una collaborazione con il rapper <strong>Don Toliver</strong>, nonché un video diretto sempre da Cole. Si tratta di un pezzo uptempo che segna il ritorno sulle scene di Justin, dopo il successo raccolto dall’album precedente “Justice”: già certificato Oro in Italia, l’album comprende hit come “Holy” (singolo d’Oro), “Lonely” (Oro), “Anyone” (Oro), e “Peaches” (Doppio Platino).</p><div class="summary">
<span class="summary__title">Indice</span><ol>
<li class="first">
<a href="#honest-ascolta-la-canzone-e-guarda-il-video">Honest, Ascolta la canzone e guarda il video</a>
</li>
<li>
<a href="#justin-bieber-feat-don-toliver-honest-testo-canzone">Justin Bieber feat. Don Toliver, Honest, Testo canzone</a>
</li>
<li class="last">
<a href="#justin-bieber-feat-don-toliver-honest-traduzione-canzone">Justin Bieber feat. Don Toliver, Honest, Traduzione canzone</a>
</li>
</ol>
</div><h2 id="honest-ascolta-la-canzone-e-guarda-il-video">Honest, Ascolta la canzone e guarda il video</h2><p><a href="https://www.youtube.com/watch?v=n1khwOk5dN8">Potete ascoltare la canzone “Honest” di Justin Bieber e Don Toliver e vedere il video ufficiale cliccando qui</a></p><h2 id="justin-bieber-feat-don-toliver-honest-testo-canzone">Justin Bieber feat. Don Toliver, Honest, Testo canzone</h2><p>(Yeah)</p><p>Honest (Honest)<br>
You’re modest, I like it (I like it)<br>
You stay down and you the baddest (Baddest)<br>
Find you in the cut, I copped it (I copped it)<br>
Honest (Honest), uh<br>
You kept it real with me from jump (From jump), mm<br>
It’s twenty-three when you get dunked on (Splash), yeah<br>
I put it in and that’s your song (And that’s your song)</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Off top, you the sun in my morning (In my morning)<br>
I tried to get away, but it’s boring (But it’s boring)<br>
You’re my safe haven, I need it all alone (All alone)<br>
And you’re my dime piece and I can’t take less than one (Less than, you the)<br>
You the, whew (Yеah, yeah)<br>
You the one (You thе one)<br>
Trinity, you like three in one (Three in one)<br>
Ratio, ten to one (Ten to one)<br>
You get spicy (You get spicy)<br>
I like that cajun on you (Yeah)<br>
On occasion, that’s your testimony (That’s your testimony)<br>
I like that hazel on you (Like that hazel on you)<br>
I look straight in your eyes, holy matrimony (Yeah)</p><p>Honest (Honest)<br>
You’re modest, I like it (I like it)<br>
You stay down and you the baddest (Baddest)<br>
Find you in the cut, I copped it (Copped it, yeah)<br>
Honest (Honest), uh<br>
You kept it real with me from jump (With me from jump), mm<br>
It’s twenty-three when you get dunked on (Splash), yeah<br>
I put it in and that’s your song (And that’s your song)</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><p>Yeah, honest (Honest)<br>
Spicy, I like it (Yeah)<br>
FaceTime me the weed, I just might buy it<br>
Throw it back on the couch, I just might try<br>
(Ohh) Spicy<br>
Damn, that booty thick, I like it (Yeah)<br>
Hey, Justin B (Yeah)<br>
I know you don’t do this often, but this here sneak and geek (Sneak)<br>
Fuck that McLaren, I’m ridin’ the Jeep (Jeep)<br>
I got in the club with all of my thugs, I’m packin’ that Pistol Pete<br>
Better watch your mouth, gotta pick a side before you jump and leap (Leap)<br>
I was sellin’ the nickels and dimes in dubs but crack in my sock, it ain’t me<br>
But, baby, I like it (I like it)<br>
I’ma pull that double R to your crib just for once (For once)<br>
It’s twenty-three when you get dunked (Twenty-three when you get dunked)<br>
Me and JB, smokin’ skunk (Ooh)</p><p>Honest (Honest)<br>
You’re modest, I like it (I like it)<br>
You stay down and you the baddest (Baddest)<br>
Find you in the cut, I copped it (Copped it, yeah)<br>
Honest (Honest), uh<br>
You kept it real with me from jump (With me from jump), mm<br>
It’s twenty-three when you get dunked on (Splash), yeah<br>
I put it in and that’s your song (And that’s your song, mm)</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><p>(Ooh) Honest</p><p>
</p><div id="srapi-root"></div><script src="https://api.singring.it/js/analytics.js"></script><script> srapi.setPkey('252b199f1f3067f890b493eb52294b48'); srapi.setSongId(751869); srapi.run(); </script><h2 id="justin-bieber-feat-don-toliver-honest-traduzione-canzone">Justin Bieber feat. Don Toliver, Honest, Traduzione canzone</h2><p>(Sì)</p><p>Onesto (onesto)<br>
Sei modesto, mi piace (mi piace)<br>
Stai giù e sei il più cattivo (il più cattivo)<br>
Ti trovo nel taglio, l’ho beccato (l’ho beccato)<br>
Onesto (onesto), uh<br>
L’hai mantenuto reale con me dal salto (dal salto), mm<br>
Sono le ventitré quando vieni inzuppato su (Splash), sì<br>
L’ho inserito e quella è la tua canzone (e quella è la tua canzone)</p><p>Al di sopra, sei il sole nella mia mattina (nella mia mattina)<br>
Ho provato a scappare, ma è noioso (ma è noioso)<br>
Sei il mio porto sicuro, ho bisogno di tutto da solo (tutto solo)<br>
E tu sei il mio pezzo da dieci centesimi e non posso prenderne meno di uno (Meno di, tu il)<br>
Tu il, wow (Sì, sì)<br>
Tu quello (tu quello)<br>
Trinità, ti piacciono tre in uno (tre in uno)<br>
Rapporto, dieci a uno (dieci a uno)<br>
Diventi piccante (diventi piccante)<br>
Mi piace quel cajun su di te (Sì)<br>
A volte, questa è la tua testimonianza (Questa è la tua testimonianza)<br>
Mi piace quel nocciola su di te (Come quella nocciola su di te)<br>
Ti guardo dritto negli occhi, santo matrimonio (Sì)</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_3" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Onesto (onesto)<br>
Sei modesto, mi piace (mi piace)<br>
Stai giù e sei il più cattivo (il più cattivo)<br>
Ti trovo nel taglio, l’ho beccato (l’ho beccato)<br>
Onesto (onesto), uh<br>
L’hai mantenuto reale con me dal salto (dal salto), mm<br>
Sono le ventitré quando vieni inzuppato su (Splash), sì<br>
L’ho inserito e quella è la tua canzone (e quella è la tua canzone)</p><p>Sì, onesto (onesto)<br>
Piccante, mi piace (Sì)<br>
Fammi vedere su FaceTime l’erba, potrei comprarla<br>
Rimettilo sul divano, potrei solo provarci<br>
(Ohh) Piccante<br>
Dannazione, quel bottino spesso, mi piace (Sì)<br>
Ehi, Justin B (Sì)<br>
So che non lo fai spesso, ma questo qui si intrufola e fa schifo (Intrufolarsi)<br>
Fancul0 quella McLaren, sto guidando la Jeep (Jeep)<br>
Sono entrato nel club con tutti i miei teppisti, sto impacchettando quel Pistol Pete<br>
Meglio guardare la tua bocca, devi scegliere da che parte stare prima di saltare e saltare<br>
Stavo vendendo le monetine e le monete da dieci centesimi in doppiaggio ma mi sono rotto il calzino, non sono io<br>
Ma, piccola, mi piace (mi piace)<br>
Tiro quella doppia R nella tua culla solo per una volta (per una volta)<br>
Sono le ventitré quando vieni inzuppato (ventitré quando vieni inzuppato)<br>
Io e JB, fumando (Ooh)</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_4" class="tbmslot tbmslot--inside"></div> </div>
</div>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Honest, Justin Bieber feat. Don Toliver: traduzione e testo, ascolta la canzone (video)</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div>
<div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Justin Bieber</span>
</h3>
<a class="section-more" href="https://www.soundsblog.it/trend/justin-bieber">Tutto su Justin Bieber
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/karma-albe-testo-video-significato">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Vh9rmTUT1A6l5nH-0kHI2NThj5s=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/albe-2022.jpg, https://cdn.blogo.it/aNlwONU-heLsXITB96Aeucd6Txw=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/albe-2022.jpg 2x" alt="Karma, Albe: testo, video e significato della canzone" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Testi canzoni" href="https://www.soundsblog.it/testi-canzoni"> Testi canzoni</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/karma-albe-testo-video-significato">
<h3>Karma, Albe: testo, video e significato della canzone</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/cosa-nostra-mikush-testo-video-significato">
<img class="lazyload" data-srcset="https://cdn.blogo.it/I4jJXLGdsI5mFJvBZhjYUiegMs0=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/mikush-2022.jpg, https://cdn.blogo.it/5C8Z7cKPboPlwUr60lJgdPlnj-Q=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/mikush-2022.jpg 2x" alt="Cosa Nostra, Mikush: testo, video, significato della canzone" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Testi canzoni" href="https://www.soundsblog.it/testi-canzoni"> Testi canzoni</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/cosa-nostra-mikush-testo-video-significato">
<h3>Cosa Nostra, Mikush: testo, video, significato della canzone</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/cartagine-emanuele-aloia-testo-significato-canzone">
<img class="lazyload" data-srcset="https://cdn.blogo.it/myqJAimD7e6oaDVku7zPvBvyA9o=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/emanuele-aloia-cartagine.jpg, https://cdn.blogo.it/gn0m3cOSwtO_QvXC6CdxT868VRI=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/emanuele-aloia-cartagine.jpg 2x" alt="Cartagine, Emanuele Aloia: testo e significato, ascolta la canzone" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Testi canzoni" href="https://www.soundsblog.it/testi-canzoni"> Testi canzoni</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/cartagine-emanuele-aloia-testo-significato-canzone">
<h3>Cartagine, Emanuele Aloia: testo e significato, ascolta la canzone</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/seratonin-tom-walker-traduzione-testo-significato-canzone">
<img class="lazyload" data-srcset="https://cdn.blogo.it/qmvOQKeVVeJLRyX7PMFtB0VbUhM=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/tom-walker-2-b.jpg, https://cdn.blogo.it/_KE-QYHlNT0Y6DbVWkASIz2GoO0=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/tom-walker-2-b.jpg 2x" alt="Seratonin, Tom Walker: traduzione e testo della canzone (video e significato)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Testi canzoni" href="https://www.soundsblog.it/testi-canzoni"> Testi canzoni</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/seratonin-tom-walker-traduzione-testo-significato-canzone">
<h3>Seratonin, Tom Walker: traduzione e testo della canzone (video e significato)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/paranoia-baby-gang-testo-video-significato">
<img class="lazyload" data-srcset="https://cdn.blogo.it/_JkyuG6ftEcXrpOgaM_CPFoP7-Y=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/babygang.jpg, https://cdn.blogo.it/42D1Z9R2V3DYNejwn1RUreBGak0=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/babygang.jpg 2x" alt="Paranoia, Baby Gang: testo, video, significato della canzone" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Testi canzoni" href="https://www.soundsblog.it/testi-canzoni"> Testi canzoni</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/paranoia-baby-gang-testo-video-significato">
<h3>Paranoia, Baby Gang: testo, video, significato della canzone</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/sturdy-rondodasosa-testo-video-significato">
<img class="lazyload" data-srcset="https://cdn.blogo.it/7iQDwwTlrV_uzJlBIEbvgRS2n7U=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/sturdy-2022.jpg, https://cdn.blogo.it/5eQq83FRdCgHmrtRYu71KskCsHo=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/sturdy-2022.jpg 2x" alt="Sturdy, Rondodasosa: testo, video, significato della canzone" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Testi canzoni" href="https://www.soundsblog.it/testi-canzoni"> Testi canzoni</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/sturdy-rondodasosa-testo-video-significato">
<h3>Sturdy, Rondodasosa: testo, video, significato della canzone</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/i-feel-funny-justin-bieber-traduzione-testo-video-significato-canzone">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Q5rgRa50fu-Up8Ns3IJ5mbCp99U=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/justin-bieber-i-feel-funny.jpg, https://cdn.blogo.it/LTCAte169SVMmIwrNOCIHo_BrCI=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/justin-bieber-i-feel-funny.jpg 2x" alt="I feel funny, Justin Bieber: testo e traduzione, ascolta la canzone (significato e video)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Justin Bieber" href="https://www.soundsblog.it/trend/justin-bieber"> Justin Bieber</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/i-feel-funny-justin-bieber-traduzione-testo-video-significato-canzone">
<h3>I feel funny, Justin Bieber: testo e traduzione, ascolta la canzone (significato e video)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/christmas-love-justin-bieber-lyrics-traduzione-significato-canzone">
<img class="lazyload" data-srcset="https://cdn.blogo.it/UdLodsCTnY7_Fz3yDX6gNpfmtsI=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/12/justin-bieber-christmas-love.jpg, https://cdn.blogo.it/83d3_rf0mfHXJPHd5YjnA9PJcVM=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/12/justin-bieber-christmas-love.jpg 2x" alt="Christmas Love, Justin Bieber celebra il decennale dall&amp;#8217;uscita di &amp;#8220;Under the mistletoe&amp;#8221; (guarda il video)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Justin Bieber" href="https://www.soundsblog.it/trend/justin-bieber"> Justin Bieber</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/christmas-love-justin-bieber-lyrics-traduzione-significato-canzone">
<h3>Christmas Love, Justin Bieber celebra il decennale dall&#8217;uscita di &#8220;Under the mistletoe&#8221; (guarda il video)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/justin-bieber-tour-2023-biglietti-date-citta-concerti-italia-bologna">
<img class="lazyload" data-srcset="https://cdn.blogo.it/DRh4-VcvpQ8uA2IfNFBLMZTHeUo=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/11/justin-bieber-biglietti-2023-bologna-italia.jpeg, https://cdn.blogo.it/tXIHJSM5-x77QxB4C9Sikbkbgz0=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/11/justin-bieber-biglietti-2023-bologna-italia.jpeg 2x" alt="Justin Bieber, Justice World Tour: annunciati due concerti in Italia nel 2023, ecco tutte le date" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Justin Bieber" href="https://www.soundsblog.it/trend/justin-bieber"> Justin Bieber</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/justin-bieber-tour-2023-biglietti-date-citta-concerti-italia-bologna">
<h3>Justin Bieber, Justice World Tour: annunciati due concerti in Italia nel 2023, ecco tutte le date</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/justin-bieber-news-polemiche-morgan-wallen">
<img class="lazyload" data-srcset="https://cdn.blogo.it/vvpuqjkx7bQRy1dPFhHV9lae7f8=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/08/gettyimages-1233859828-1-1.jpg, https://cdn.blogo.it/yTEJq_vkZ6XroTAisMQeUVDER1g=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/08/gettyimages-1233859828-1-1.jpg 2x" alt="Justin Bieber tra le polemiche: apprezza l&amp;#8217;album di Morgan Wallen ed è &amp;#8216;costretto&amp;#8217; a chiedere scusa" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Justin Bieber" href="https://www.soundsblog.it/trend/justin-bieber"> Justin Bieber</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/justin-bieber-news-polemiche-morgan-wallen">
<h3>Justin Bieber tra le polemiche: apprezza l&#8217;album di Morgan Wallen ed è &#8216;costretto&#8217; a chiedere scusa</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.soundsblog.it/trend/zero-assoluto">Zero Assoluto</a></li>
<li><a href="https://www.soundsblog.it/trend/zecchino-d-oro">Zecchino d'oro</a></li>
<li><a href="https://www.soundsblog.it/trend/x-factor">X Factor</a></li>
<li><a href="https://www.soundsblog.it/trend/willie-peyote">Willie Peyote</a></li>
<li><a href="https://www.soundsblog.it/trend/vasco-rossi">Vasco Rossi</a></li>
<li><a href="https://www.soundsblog.it/trend/ultimo">Ultimo</a></li>
<li><a href="https://www.soundsblog.it/trend/tiziano-ferro">Tiziano Ferro</a></li>
<li><a href="https://www.soundsblog.it/trend/tiktok">TikTok</a></li>
<li><a href="https://www.soundsblog.it/trend/the-zen-circus">The Zen Circus</a></li>
<li><a href="https://www.soundsblog.it/trend/the-wanted">The Wanted</a></li>
<li><a href="https://www.soundsblog.it/trend/tekashi-6ix9ine">Tekashi 6ix9ine</a></li>
<li><a href="https://www.soundsblog.it/trend/taylor-swift">Taylor Swift</a></li>
<li><a href="https://www.soundsblog.it/trend/sufjan-stevens">Sufjan Stevens</a></li>
<li><a href="https://www.soundsblog.it/trend/silvia-salemi">Silvia Salemi</a></li>
<li><a href="https://www.soundsblog.it/trend/shawn-mendes">Shawn Mendes</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.soundsblog.it/post/honest-justin-bieber-don-toliver-traduzione-testo-video-significato-canzone" aria-current="page">Honest, Justin Bieber feat. Don Toliver: traduzione e testo, ascolta la canzone (video)</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/bang-bang-baby-playlist-colonna-sonora-serie-prime-video">Bang Bang Baby: la playlist ufficiale e la colonna sonora originale</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/karma-albe-testo-video-significato">Karma, Albe: testo, video e significato della canzone</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/cosa-nostra-mikush-testo-video-significato">Cosa Nostra, Mikush: testo, video, significato della canzone</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/niccolo-fabi-arena-di-verona-2022-concerto-biglietti">Niccolò Fabi: concerto all&#8217;Arena di Verona, il 2 ottobre 2022 (Biglietti)</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-notizie"><a href="https://www.soundsblog.it/notizie">Notizie</a></li>
<li class="menu-item menu-musica-italiana"><a href="https://www.soundsblog.it/musica-italiana">Musica Italiana</a></li>
<li class="menu-item menu-musica-internazionale"><a href="https://www.soundsblog.it/musica-internazionale">Musica Internazionale</a></li>
<li class="menu-item menu-musica-in-tv"><a href="https://www.soundsblog.it/musica-in-tv">Musica in TV</a></li>
<li class="current-post-ancestor active current-post-parent menu-item menu-testi-canzoni"><a href="https://www.soundsblog.it/testi-canzoni">Testi canzoni</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.soundsblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Soundsblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/soundsblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.soundsblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.soundsblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.soundsblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/5c3jYjx_kEO0-AF6xN7nYtrNywk=/97x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Soundsblog &egrave; un supplemento di
<a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>.
Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Soundsblog 2011-2022 | T-Mediahouse P. IVA 06933670967
| 2.60.2</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#003486;--finanzaonline:#0050a4;--wallstreetitalia:#01a8a1}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.soundsblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.60.2" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer src="https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.9.0" id="tbm-newsletter-js-js"></script>
</body>
</html>
