<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=3.1.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "soundsblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Soundsblog","visitorLoginState":"logged-out","thumbnail":"https:\/\/www.blogo.it\/app\/uploads\/sites\/5\/2022\/11\/l0002205-emma-foto-di-nicole-verzaro-crediti-abiti-gucci-e1669657072213-150x150.jpg","pagePostID":180008,"pagePostType":"post","pagecategory_all":["Notizie"],"pageCategory_0":"Notizie","pagetrend_all":["Emma"],"pageTrend_0":"Emma","pagetype_of_content_all":["EVERGREEN"],"pageType_of_content_0":"EVERGREEN","pagePostWordCount":315,"pagePostAuthor":"Alberto Graziola","pagePostTitle":"Emma e i toccanti auguri di Natale 2022 via Instagram","pagePostDate":"\/2022\/12\/24\/51\/16\/","pagePostDateYear":"2022","pagePostDateMonth":"12","pagePostDateDay":"24","pagePostDateHour":"16","pagePostDateSql":"2022-12-24","refreshRate":86400000,"themeVer":"3.1.0","wpVer":"6.1.1","evolutionFeed":"https:\/\/www.soundsblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async>/*! TBM Common - v - 2022-11-28
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else"init"===args[0]&&"object"==typeof args[3]&&(args[3]=Object.assign(args[3],{tag_version:"V2"})),queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}var host=window.location.hostname.indexOf("pmi.it")>-1?"pmi.it":window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://cmp.quantcast.com".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?tag_version=V2"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-soundsblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Emma, gli emozionanti auguri di Natale 2022 via Instagram - Soundsblog</title>
<meta name="description" content="Emma, gli auguri per Natale 2022 della cantante via Instagram: ecco le parole condivise sui social (con la dedica al padre)" />
<link rel="canonical" href="https://www.soundsblog.it/post/emma-natale-2022-auguri-instagram" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emma, gli emozionanti auguri di Natale 2022 via Instagram - Soundsblog" />
<meta property="og:description" content="Emma, gli auguri per Natale 2022 della cantante via Instagram: ecco le parole condivise sui social (con la dedica al padre)" />
<meta property="og:url" content="https://www.soundsblog.it/post/emma-natale-2022-auguri-instagram" />
<meta property="og:site_name" content="Soundsblog" />
<meta property="article:publisher" content="https://www.facebook.com/Soundsblog.it" />
<meta property="article:author" content="https://www.facebook.com/Graziola.Alberto" />
<meta property="article:published_time" content="2022-12-24T15:28:16+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/5/2022/11/l0002205-emma-foto-di-nicole-verzaro-crediti-abiti-gucci-e1669657072213.jpg" />
<meta property="og:image:width" content="668" />
<meta property="og:image:height" content="506" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Alberto Graziola" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlbertoGraziola" />
<meta name="twitter:site" content="@soundsblogit" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Soundsblog &raquo; Feed" href="https://www.soundsblog.it/feed" />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.soundsblog.it/wp/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=13.0.21' type='text/css' media='print' onload="this.media='all'" />
<link rel="https://api.w.org/" href="https://www.soundsblog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.soundsblog.it/wp-json/wp/v2/posts/180008" /><link rel='shortlink' href='https://www.soundsblog.it/?p=180008' />
<link rel="alternate" type="application/json+oembed" href="https://www.soundsblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Femma-natale-2022-auguri-instagram" />
<link rel="alternate" type="text/xml+oembed" href="https://www.soundsblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Femma-natale-2022-auguri-instagram&#038;format=xml" />
<style>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</style><link rel="amphtml" href="https://www.soundsblog.it/post/emma-natale-2022-auguri-instagram?amp"><link rel="preload" href="/wp/wp-includes/css/classic-themes.min.css?ver=1" as="style"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=13.0.21" as="style"></head>
<body class="post-template-default single single-post postid-180008 single-format-standard emma-natale-2022-auguri-instagram tbm-blogo app-data index-data singular-data single-data single-post-data single-post-emma-natale-2022-auguri-instagram-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/wRvNMmMDcMJvwCSO2AJ6xHb6ADQ=/270x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" alt="Soundsblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li id="menu-item-165959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165959"><a href="https://www.soundsblog.it/notizie">Notizie</a></li>
<li id="menu-item-165962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165962"><a href="https://www.soundsblog.it/musica-italiana">Musica Italiana</a></li>
<li id="menu-item-165961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165961"><a href="https://www.soundsblog.it/musica-internazionale">Musica Internazionale</a></li>
<li id="menu-item-165960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165960"><a href="https://www.soundsblog.it/musica-in-tv">Musica in TV</a></li>
<li id="menu-item-165963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165963"><a href="https://www.soundsblog.it/testi-canzoni">Testi canzoni</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.soundsblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li id="menu-item-151717" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-151717"><a title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo">Sanremo 2022</a></li>
<li id="menu-item-136545" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-136545"><a href="https://www.soundsblog.it/trend/novita-discografiche">Novità discografiche</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167462"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.soundsblog.it/notizie">Notizie</a>
</li>
<li class="info__trend">
<a href="https://www.soundsblog.it/trend/emma">Emma</a>
</li>
</ul>
</div>
<h1>Emma e i toccanti auguri di Natale 2022 via Instagram</h1>
<p class="abstract">Emma, gli auguri per Natale 2022 della cantante via Instagram: ecco le parole condivise sui social (con la dedica al padre)</p>
<div class="heading__detail">
<div class="detail__author">
<div class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.soundsblog.it/post/author/starbugs">Alberto Graziola</a></span>,</div>
<div class="info__time">
<time class="entry-date published" datetime="2022-12-24T16:28:16+01:00">24 Dicembre 2022 16:28</time>
</div>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Femma-natale-2022-auguri-instagram&redirect_uri=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Femma-natale-2022-auguri-instagram" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Femma-natale-2022-auguri-instagram&text=Emma%20e%20i%20toccanti%20auguri%20di%20Natale%202022%20via%20Instagram" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/jMsUjYuYkJCeH_YKG37odROJLw8=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/l0002205-emma-foto-di-nicole-verzaro-crediti-abiti-gucci-e1669657072213.jpg, https://cdn.blogo.it/_OpOujYIUp0hMnmVTNUtHdNVjwc=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/l0002205-emma-foto-di-nicole-verzaro-crediti-abiti-gucci-e1669657072213.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/8X6Qa80tu7BP2SmKfgyQx7VfOjI=/1035x580/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/l0002205-emma-foto-di-nicole-verzaro-crediti-abiti-gucci-e1669657072213.jpg, https://cdn.blogo.it/Cue9OqvCqD8cKWrpGYCVGDFhMDk=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/l0002205-emma-foto-di-nicole-verzaro-crediti-abiti-gucci-e1669657072213.jpg 2x" alt="Emma e i toccanti auguri di Natale 2022 via Instagram" />
</picture>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p>In queste ore, via social, <strong>Emma Marrone ha condiviso un toccante messaggio di auguri di Natale 2022</strong>. La cantante ha indirizzato i suoi pensieri alle persone buone, a chi si prende cura gli altri, chi soffre di solitudine e chi, nonostante tutto, non si arrende e non molla mai. Al termine, anche un&#8217;emozionante dedica al padre (il suo Papo), <a href="https://www.soundsblog.it/post/emma-marrone-papa-rosario-morto">scomparso qualche mese fa, a settembre di quest&#8217;anno</a>.</p>
<p><em>Buon Natale alle persone buone, a chi sta lottando contro i brutti mostri lontano dalla famiglia.</em><br />
<em>Buon Natale a chi ogni giorno si prende cura degli altri con amore e rispetto.</em><br />
<em>Buon Natale a chi é solo davvero nella vita.</em><br />
<em>Buona Natale a chi con coraggio coltiva le migliori speranze per il futuro.</em><br />
<em>A chi non molla mai nonostante tutto.</em><br />
<em>Buon Natale a chi ogni Natale deve fare i conti con le mancanze e vede un posto vuoto a tavola.</em><br />
<em>Buon Natale a chi piange in silenzio mentre l&#8217;ignoranza e la cattiveria urlano.</em><br />
<em>Buon Natale a tutta la mia famiglia.</em><br />
<em>Buon Natale al mio grande Papà.</em><br />
<em>Manchi a tutti.</em><br />
<em>Ci sentiamo un po&#8217; persi e soli senza di te.</em><br />
<em>Ma io Papo ho smesso di avere paura.</em><br />
<em>So che sei dentro ognuno di noi.</em><br />
<em>❤️</em></p>
<p>&nbsp;</p>
<div class="embed-responsive embed-responsive-4by3">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CmjKl7kMjG4/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CmjKl7kMjG4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CmjKl7kMjG4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Emma Marrone (@real_brown)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></div>
<p><em>Buon Natale a tutta la mia famiglia.</em><br />
<em>Buon Natale al mio grande Papà.</em><br />
<em>Manchi a tutti.</em><br />
<em>Ci sentiamo un po&#8217; persi e soli senza di te.</em><br />
<em>Ma io Papo ho smesso di avere paura.</em><br />
<em>So che sei dentro ognuno di noi.</em></p>
<p>Queste le parole dedicate alle sue famiglia, con un tenero scatto, di qualche tempo fa, con costumi natalizi.</p>
<p>Via <a href="https://www.instagram.com/real_brown/?hl=en">Instagram</a>, poco dopo la notizia della morte del padre, Emma aveva salutato il padre, augurandogli buon viaggio ed esprimendo il suo affetto assoluto</p>
<p><em>Fai buon viaggio Papà.</em><br />
<em>Ti amo e ti amerò per sempre.</em><br />
<em>La tua Chicca ❤️</em></p>
<p>&nbsp;</p>
<div class="embed-responsive embed-responsive-4by3">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CiHKpplKFoE/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CiHKpplKFoE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CiHKpplKFoE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Emma Marrone (@real_brown)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></div>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Emma e i toccanti auguri di Natale 2022 via Instagram</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile","X":"Non binario"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />


<div class="partial-related-bottom">
<div class="related-list">
<h4>
Altri articoli
su
<a href="https://www.soundsblog.it/notizie">Notizie</a>
</h4>
<ul>
<li><a href="https://www.soundsblog.it/post/megan-thee-stallion-processo-tory-lanez-colpevole-di-aver-sparato-alla-cantante-cosa-e-successo">Megan Thee Stallion, la giuria ha dichiarato colpevole Tory Lanez per aver sparato alla cantante</a></li>
<li><a href="https://www.soundsblog.it/post/canzoni-di-natale-10-classici-natalizi-da-ascoltare-streaming">Canzoni di Natale, i 10 classici natalizi da ascoltare</a></li>
<li><a href="https://www.soundsblog.it/post/album-di-natale-canzoni-famose-dischi-da-non-perdere-e-da-ascoltare">Album di Natale, 5 dischi da non perdere con i classici natalizi</a></li>
</ul>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div>
<div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">
<section class="section-sticky-rail sticky-parent" style="min-height: 800px;">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</section>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Emma</span>
</h3>
<a class="section-more" href="https://www.soundsblog.it/trend/emma">Tutto su Emma
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/megan-thee-stallion-processo-tory-lanez-colpevole-di-aver-sparato-alla-cantante-cosa-e-successo">
<img class="lazyload" data-srcset="https://cdn.blogo.it/gpxBTCix1CP3j1rigVARCj1VuTw=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2020/08/megan-thee-stallion-lanez-1.jpg, https://cdn.blogo.it/VOxlHajOStTmhKOEQr7sNxgNOXk=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2020/08/megan-thee-stallion-lanez-1.jpg 2x" alt="Megan Thee Stallion, la giuria ha dichiarato colpevole Tory Lanez per aver sparato alla cantante" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">24 Dicembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/megan-thee-stallion-processo-tory-lanez-colpevole-di-aver-sparato-alla-cantante-cosa-e-successo">
<h3>Megan Thee Stallion, la giuria ha dichiarato colpevole Tory Lanez per aver sparato alla cantante</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/canzoni-di-natale-10-classici-natalizi-da-ascoltare-streaming">
<img class="lazyload" data-srcset="https://cdn.blogo.it/9D5CQdiODNbYdgJJHU3bzYfIZYA=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2020/12/canzoni-di-natale.jpg, https://cdn.blogo.it/vp7wZ3T8pcBa07yuctF34Gch0BQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2020/12/canzoni-di-natale.jpg 2x" alt="Canzoni di Natale, i 10 classici natalizi da ascoltare" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">23 Dicembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/canzoni-di-natale-10-classici-natalizi-da-ascoltare-streaming">
<h3>Canzoni di Natale, i 10 classici natalizi da ascoltare</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/album-di-natale-canzoni-famose-dischi-da-non-perdere-e-da-ascoltare">
<img class="lazyload" data-srcset="https://cdn.blogo.it/1UQ4snG6QbYEeLYthLynLMfkGww=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/12/album-di-nataleu.jpg, https://cdn.blogo.it/zrIWST0XBSJy8my8TZmp43RBRNA=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/12/album-di-nataleu.jpg 2x" alt="Album di Natale, 5 dischi da non perdere con i classici natalizi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">23 Dicembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/album-di-natale-canzoni-famose-dischi-da-non-perdere-e-da-ascoltare">
<h3>Album di Natale, 5 dischi da non perdere con i classici natalizi</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/maneskin-rush-intervista">
<img class="lazyload" data-srcset="https://cdn.blogo.it/kyIgeRQfayW7kVd9nd4wVpXOPtk=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/winner-1x1-rocksong-e1669034639334.png, https://cdn.blogo.it/XPHE7NN_mukrxunCiCTorWwimyA=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/winner-1x1-rocksong-e1669034639334.png 2x" alt="I Maneskin parlano di &amp;#8216;Rush!&amp;#8217;, il nuovo album: &amp;#8220;Un disco impossibile da etichettare, descrive le diverse emozioni vissute negli ultimi due anni&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Maneskin" href="https://www.soundsblog.it/trend/maneskin"> Maneskin</a >
<span class="card-post-list__date">23 Dicembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/maneskin-rush-intervista">
<h3>I Maneskin parlano di &#8216;Rush!&#8217;, il nuovo album: &#8220;Un disco impossibile da etichettare, descrive le diverse emozioni vissute negli ultimi due anni&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/le-20-canzoni-piu-belle-del-2022-secondo-il-the-guardian">
<img class="lazyload" data-srcset="https://cdn.blogo.it/aB5x0wGbTxN0_XtLBoGzGQOhufA=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/12/le-20-canzoni-piu-belle-del-2022.png, https://cdn.blogo.it/9AhwwOz4RJCtXA5mAm1s3bMTv6E=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/12/le-20-canzoni-piu-belle-del-2022.png 2x" alt="Le 20 canzoni più belle del 2022 secondo il The Guardian" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">23 Dicembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/le-20-canzoni-piu-belle-del-2022-secondo-il-the-guardian">
<h3>Le 20 canzoni più belle del 2022 secondo il The Guardian</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/quanto-guadagna-mariah-carey-a-natale-con-all-i-want-for-christmas-is-you">
<img class="lazyload" data-srcset="https://cdn.blogo.it/jDIwG1RzLmm8KOcSq43dYlonNTg=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2020/12/mariah-carey-all-i-want-for-christmas-is-you-1.jpg, https://cdn.blogo.it/T-i_ZotRSC4JL9Elk_VJC6IdKzc=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2020/12/mariah-carey-all-i-want-for-christmas-is-you-1.jpg 2x" alt="Quanto guadagna Mariah Carey a Natale con &amp;#8220;All I want for Christmas is you&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">22 Dicembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/quanto-guadagna-mariah-carey-a-natale-con-all-i-want-for-christmas-is-you">
<h3>Quanto guadagna Mariah Carey a Natale con &#8220;All I want for Christmas is you&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/sbagliata-ascendente-leone-emma-streaming-prime-video">
<img class="lazyload" data-srcset="https://cdn.blogo.it/jMsUjYuYkJCeH_YKG37odROJLw8=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/l0002205-emma-foto-di-nicole-verzaro-crediti-abiti-gucci-e1669657072213.jpg, https://cdn.blogo.it/_OpOujYIUp0hMnmVTNUtHdNVjwc=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/l0002205-emma-foto-di-nicole-verzaro-crediti-abiti-gucci-e1669657072213.jpg 2x" alt="Sbagliata Ascendente Leone, Emma: il docufilm in streaming su Prime Video" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Emma" href="https://www.soundsblog.it/trend/emma"> Emma</a >
<span class="card-post-list__date">29 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/sbagliata-ascendente-leone-emma-streaming-prime-video">
<h3>Sbagliata Ascendente Leone, Emma: il docufilm in streaming su Prime Video</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/emma-sbagliata-ascendente-leone-prime-video">
<img class="lazyload" data-srcset="https://cdn.blogo.it/bHl9WmHbejhZivb7blAOIS_agoE=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/10/emma.jpg, https://cdn.blogo.it/e-Of8VEGlqBCRwTpJjtW6rQq8Oc=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/10/emma.jpg 2x" alt="Emma: Sbagliata Ascendente Leone è il docu-film su Prime Video, dal 29 novembre" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Emma" href="https://www.soundsblog.it/trend/emma"> Emma</a >
<span class="card-post-list__date">31 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/emma-sbagliata-ascendente-leone-prime-video">
<h3>Emma: Sbagliata Ascendente Leone è il docu-film su Prime Video, dal 29 novembre</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/emma-marrone-papa-rosario-morto">
<img class="lazyload" data-srcset="https://cdn.blogo.it/TdqHHJDvcr65S7biRKfTztqtipw=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/09/gettyimages-1368492270-e1662335960941.jpg, https://cdn.blogo.it/eW0EihmojuqPorGF1RsBkIN2lDc=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/09/gettyimages-1368492270-e1662335960941.jpg 2x" alt="Lutto per Emma Marrone, è morto il padre Rosario. La cantante: &amp;#8220;Fai buon viaggio, Papà, ti amerò per sempre&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Emma" href="https://www.soundsblog.it/trend/emma"> Emma</a >
<span class="card-post-list__date">5 Settembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/emma-marrone-papa-rosario-morto">
<h3>Lutto per Emma Marrone, è morto il padre Rosario. La cantante: &#8220;Fai buon viaggio, Papà, ti amerò per sempre&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/sanremo-2022-emma-ogni-volta-e-cosi-francesca-michielin-dirige-orchestra">
<img class="lazyload" data-srcset="https://cdn.blogo.it/8lg48_RZTc2bx_3Z7EklqBJM_fg=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/01/emma-francesca-michielin.jpg, https://cdn.blogo.it/Yh7Fh0SjPPQ1s_dGXCwAMrOduw8=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/01/emma-francesca-michielin.jpg 2x" alt="Sanremo 2022, Emma canta &amp;#8220;Ogni volta è così&amp;#8221;, Francesca Michielin dirige l&amp;#8217;orchestra" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Emma" href="https://www.soundsblog.it/trend/emma"> Emma</a >
<span class="card-post-list__date">2 Febbraio 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/sanremo-2022-emma-ogni-volta-e-cosi-francesca-michielin-dirige-orchestra">
<h3>Sanremo 2022, Emma canta &#8220;Ogni volta è così&#8221;, Francesca Michielin dirige l&#8217;orchestra</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.soundsblog.it/trend/zero-assoluto">Zero Assoluto</a></li>
<li><a href="https://www.soundsblog.it/trend/zecchino-d-oro">Zecchino d'oro</a></li>
<li><a href="https://www.soundsblog.it/trend/x-factor">X Factor</a></li>
<li><a href="https://www.soundsblog.it/trend/willie-peyote">Willie Peyote</a></li>
<li><a href="https://www.soundsblog.it/trend/vasco-rossi">Vasco Rossi</a></li>
<li><a href="https://www.soundsblog.it/trend/ultimo">Ultimo</a></li>
<li><a href="https://www.soundsblog.it/trend/tiziano-ferro">Tiziano Ferro</a></li>
<li><a href="https://www.soundsblog.it/trend/tiktok">TikTok</a></li>
<li><a href="https://www.soundsblog.it/trend/the-zen-circus">The Zen Circus</a></li>
<li><a href="https://www.soundsblog.it/trend/the-wanted">The Wanted</a></li>
<li><a href="https://www.soundsblog.it/trend/tekashi-6ix9ine">Tekashi 6ix9ine</a></li>
<li><a href="https://www.soundsblog.it/trend/taylor-swift">Taylor Swift</a></li>
<li><a href="https://www.soundsblog.it/trend/sufjan-stevens">Sufjan Stevens</a></li>
<li><a href="https://www.soundsblog.it/trend/silvia-salemi">Silvia Salemi</a></li>
<li><a href="https://www.soundsblog.it/trend/shawn-mendes">Shawn Mendes</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.soundsblog.it/post/emma-natale-2022-auguri-instagram" aria-current="page">Emma e i toccanti auguri di Natale 2022 via Instagram</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/il-volo-natale-a-gerusalemme-in-tv-canale-5-streaming-24-dicembre-diretta-canzoni-natalizie">Il Volo, Natale a Gerusalemme: il concerto di Natale stasera, 24 dicembre, su Canale 5</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/megan-thee-stallion-processo-tory-lanez-colpevole-di-aver-sparato-alla-cantante-cosa-e-successo">Megan Thee Stallion, la giuria ha dichiarato colpevole Tory Lanez per aver sparato alla cantante</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/il-volo-roma-scaletta-concerto-biglietti-23-dicembre-2022">Il Volo, Roma, 23 dicembre 2022: informazioni biglietti e anticipazioni sulla scaletta del concerto</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/jingle-bell-rock-testo-lyrics-traduzione-canzone-di-natale">Jingle Bell Rock, testo e traduzione della canzone di Natale</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><div class="menu-menu-globale-container"><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165959"><a href="https://www.soundsblog.it/notizie">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165962"><a href="https://www.soundsblog.it/musica-italiana">Musica Italiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165961"><a href="https://www.soundsblog.it/musica-internazionale">Musica Internazionale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165960"><a href="https://www.soundsblog.it/musica-in-tv">Musica in TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165963"><a href="https://www.soundsblog.it/testi-canzoni">Testi canzoni</a></li>
</ul></div></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.soundsblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Soundsblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/soundsblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.soundsblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><div class="menu-menu-istituzionale-container"><ul id="menu-menu-istituzionale" class="menu"><li id="menu-item-136050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136050"><a href="https://www.blogo.it/note-legali">Note legali</a></li>
<li id="menu-item-136048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.soundsblog.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-136049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136049"><a href="https://www.soundsblog.it/cookie-policy">Cookie policy</a></li>
</ul></div></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/QwaglfeV1TQuoWlFXAYfkt7BUhY=/97x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Soundsblog &egrave; un supplemento di
<a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>.
Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Soundsblog 2011-2022 | T-Mediahouse P. IVA 06933670967
| 3.1.0</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v - 2022-11-28
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}if("undefined"==typeof Promise)return!1;var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var signGaAdblocker;return window.dataLayer=window.dataLayer||[],signGaAdblocker=function(is_adblocked){is_adblocked?(window.tribooDebug,dataLayer.push({event:"tbm_adblocker",tbm_adblocked:!0})):(window.tribooDebug,dataLayer.push({event:"tbm_adblocker",tbm_adblocked:!1}))},{sendSignal:function(detect){signGaAdblocker(detect)}}}();"undefined"!=typeof Promise&&justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v - 2022-11-28
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#6244FD;--finanzaonline:#413ef7;--wallstreetitalia:#01a8a1;--finanza:#28278e}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}body.tbm-finanza #topBtn{background-color:var(--finanza)}</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soundsblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=3.1.0' id='tbm-js'></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=13.0.21' id='tbm-newsletter-js-js'></script>
</body>
</html>
