<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.71.3" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "soundsblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Soundsblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/1_kJIQgW7w5stiGN1Dm4nKAnPNc=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/5\/2022\/07\/gettyimages-1348218285-e1658762570366.jpg","pagePostID":173411,"pagePostType":"post","pageCategory_0":"Tour ed Eventi","pageTrend_0":"Claudio Baglioni","pageType_of_content_0":"EVERGREEN","pagePostWordCount":553,"pagePostAuthor":"Alberto Graziola","pagePostTitle":"Claudio Baglioni, Arena di Verona, 26 luglio 2022: info biglietti, la scaletta del concerto","pagePostDate":"\/2022\/07\/25\/30\/17\/","pagePostDateYear":"2022","pagePostDateMonth":"07","pagePostDateDay":"25","pagePostDateHour":"17","refreshRate":86400000,"themeVer":"2.71.3","wpVer":"6.0.1","evolutionFeed":"https:\/\/www.soundsblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://cmp.quantcast.com".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-soundsblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Claudio Baglioni, Verona, 26 luglio 2022, scaletta - Soundsblog</title>
<meta name="description" content="Claudio Baglioni in concerto all&#039;Arena di Verona martedì 26 luglio 2022, le informazioni sui biglietti disponibili e scaletta delle canzoni" />
<link rel="canonical" href="https://www.soundsblog.it/post/claudio-baglioni-arena-di-verona-26-luglio-2022-biglietti-scaletta-concerto" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Claudio Baglioni, Verona, 26 luglio 2022, scaletta - Soundsblog" />
<meta property="og:description" content="Claudio Baglioni in concerto all&#039;Arena di Verona martedì 26 luglio 2022, le informazioni sui biglietti disponibili e scaletta delle canzoni" />
<meta property="og:url" content="https://www.soundsblog.it/post/claudio-baglioni-arena-di-verona-26-luglio-2022-biglietti-scaletta-concerto" />
<meta property="og:site_name" content="Soundsblog" />
<meta property="article:publisher" content="https://www.facebook.com/Soundsblog.it" />
<meta property="article:author" content="https://www.facebook.com/Graziola.Alberto" />
<meta property="article:published_time" content="2022-07-25T15:25:51+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/5/2022/07/gettyimages-1348218285-e1658762570366-768x511.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="511" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Alberto Graziola" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlbertoGraziola" />
<meta name="twitter:site" content="@soundsblogit" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soundsblog &raquo; Feed" href="https://www.soundsblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.11.0' type='text/css' media='print' onload="this.media='all'" />
<link rel="https://api.w.org/" href="https://www.soundsblog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.soundsblog.it/wp-json/wp/v2/posts/173411" /><link rel='shortlink' href='https://www.soundsblog.it/?p=173411' />
<link rel="alternate" type="application/json+oembed" href="https://www.soundsblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fclaudio-baglioni-arena-di-verona-26-luglio-2022-biglietti-scaletta-concerto" />
<link rel="alternate" type="text/xml+oembed" href="https://www.soundsblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fclaudio-baglioni-arena-di-verona-26-luglio-2022-biglietti-scaletta-concerto&#038;format=xml" />
<style>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</style><link rel="amphtml" href="https://www.soundsblog.it/post/claudio-baglioni-arena-di-verona-26-luglio-2022-biglietti-scaletta-concerto?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.11.0" as="style"></head>
<body class="post-template-default single single-post postid-173411 single-format-standard claudio-baglioni-arena-di-verona-26-luglio-2022-biglietti-scaletta-concerto tbm-blogo app-data index-data singular-data single-data single-post-data single-post-claudio-baglioni-arena-di-verona-26-luglio-2022-biglietti-scaletta-concerto-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/xLGuYsYfQFBvem6raZEhkkNi8Bw=/270x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" alt="Soundsblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li id="menu-item-165959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165959"><a href="https://www.soundsblog.it/notizie">Notizie</a></li>
<li id="menu-item-165962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165962"><a href="https://www.soundsblog.it/musica-italiana">Musica Italiana</a></li>
<li id="menu-item-165961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165961"><a href="https://www.soundsblog.it/musica-internazionale">Musica Internazionale</a></li>
<li id="menu-item-165960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165960"><a href="https://www.soundsblog.it/musica-in-tv">Musica in TV</a></li>
<li id="menu-item-165963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165963"><a href="https://www.soundsblog.it/testi-canzoni">Testi canzoni</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.soundsblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li id="menu-item-151717" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-151717"><a title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo">Sanremo 2022</a></li>
<li id="menu-item-136545" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-136545"><a href="https://www.soundsblog.it/trend/novita-discografiche">Novità discografiche</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167462"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.soundsblog.it/tour-ed-eventi">Tour ed Eventi</a>
</li>
<li class="info__trend">
<a href="https://www.soundsblog.it/trend/claudio-baglioni">Claudio Baglioni</a>
</li>
</ul>
</div>
<h1>Claudio Baglioni, Arena di Verona, 26 luglio 2022: info biglietti, la scaletta del concerto</h1>
<p class="abstract">Claudio Baglioni in concerto all&#8217;Arena di Verona martedì 26 luglio 2022, le informazioni sui biglietti disponibili e scaletta delle canzoni</p>
<div class="heading__detail">
<div class="detail__author">
<div class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.soundsblog.it/post/author/starbugs">Alberto Graziola</a></span>,</div>
<div class="info__time">
<time class="entry-date published" datetime="2022-07-25T17:25:51+02:00">25 Luglio 2022 17:25</time>
</div>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fclaudio-baglioni-arena-di-verona-26-luglio-2022-biglietti-scaletta-concerto&redirect_uri=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fclaudio-baglioni-arena-di-verona-26-luglio-2022-biglietti-scaletta-concerto" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fclaudio-baglioni-arena-di-verona-26-luglio-2022-biglietti-scaletta-concerto&text=Claudio%20Baglioni%2C%20Arena%20di%20Verona%2C%2026%20luglio%202022%3A%20info%20biglietti%2C%20la%20scaletta%20del%20concerto" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/VvoamZH_QqTFk22h-BydI8IjBUo=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/07/gettyimages-1348218285-e1658762570366.jpg, https://cdn.blogo.it/IeMpuxB6QkPA1nctXoohKANM3ZY=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/07/gettyimages-1348218285-e1658762570366.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/Tr6Ip9Neig-Kxa_Gex2j2YgEd7o=/1035x580/smart/https://www.blogo.it/app/uploads/sites/5/2022/07/gettyimages-1348218285-e1658762570366.jpg, https://cdn.blogo.it/Ynco5-ECioUU-0zJU-NxrMwLH50=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/5/2022/07/gettyimages-1348218285-e1658762570366.jpg 2x" alt="Claudio Baglioni, Arena di Verona, 26 luglio 2022: info biglietti, la scaletta del concerto" />
</picture>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p><strong>Claudio Baglioni si esibirà all’Arena di Verona martedì 26 luglio 2022</strong>. Il cantautore terrà due concerti, con la seconda data il giorno dopo, mercoledì 27 luglio. Sono gli ultimi appuntamenti per assistere ai suoi live, dopo il grande successo ottenuto alle Terme di Caracalla a Roma e al Teatro Greco a Siracusa.</p><p>“Dodici Note – TUTTI SU!” è il progetto musicale e spettacolare inedito, multidisciplinare. Fortemente innovativo e potente – vede Baglioni accompagnato da <strong>123 tra musicisti, coristi e performer classici e moderni</strong>, con la direzione artistica di Giuliano Peparini. In scena anche l’Orchestra Italiana del Cinema, fondata negli storici studi di registrazione “Forum Studios” e diretta dal Maestro Danilo Minotti, e il Coro Giuseppe Verdi con il Direttore Artistico Marco Tartaglia e il Maestro del Coro Anna Elena Masini.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><p>Ecco le parole di Claudio Baglioni nel parlare di questo nuovo tour:</p><blockquote><p>Un grandissimo spettacolo universale in uno spazio unico al mondo.. Un teatro millenario che si apre verso il futuro per correre una nuova avventura tra suoni e luci, sogni e voci.</p></blockquote><p>Qui sotto <strong>tutte le informazioni e anticipazioni sul concerto di Claudio Baglioni all’Arena di Verona, martedì 26 luglio 2022, dai biglietti alla scaletta delle canzoni</strong>.</p><div class="summary">
<span class="summary__title">Indice</span><ol>
<li class="first">
<a href="#claudio-baglioni-arena-di-verona-26-luglio-biglietti">Claudio Baglioni, Arena di Verona, 26 luglio, Biglietti</a>
</li>
<li>
<a href="#claudio-baglioni-arena-di-verona-26-luglio-scaletta-concerto">Claudio Baglioni, Arena di Verona, 26 luglio, Scaletta concerto</a>
</li>
<li class="last">
<a href="#arena-di-verona-come-arrivare">Arena di Verona, Come arrivare</a>
</li>
</ol>
</div><h2 id="claudio-baglioni-arena-di-verona-26-luglio-biglietti">Claudio Baglioni, Arena di Verona, 26 luglio, Biglietti</h2><p>Sono ancora disponibili due tipologie di biglietti per il concerto di Claudio Baglioni, all’Arena di Verona, martedì 26 luglio 2022. Si parte dai 35 euro della Gradinata Numerata con Visibilità Laterale fino ai 95 euro della Platea Numerata Cat. 1. <a href="https://www.ticketone.it/event/claudio-baglioni-tutti-su-arena-di-verona-12792902/">Clicca qui per ulteriori informazioni e per l’acquisto dei biglietti</a>.</p><h2 id="claudio-baglioni-arena-di-verona-26-luglio-scaletta-concerto">Claudio Baglioni, Arena di Verona, 26 luglio, Scaletta concerto</h2><p>Io sono qui<br>
Dodici note<br>
Acqua dalla luna<br>
Dagli il via<br>
Un nuovo giorno o un giorno nuovo<br>
Gli anni più belli<br>
Un po’ di più<br>
Amori in corso<br>
Come ti dirò<br>
Io non sono lì<br>
Quante volte<br>
Mal d’amore<br>
E adesso la pubblicità<br>
Io me ne andrei<br>
Con tutto l’amore che posso<br>
Quanto ti voglio<br>
Fammi andar via<br>
W l’Inghilterra<br>
Poster<br>
Uomini persi<br>
Ninna nanna nanna ninna<br>
Buona fortuna<br>
Noi no<br>
Questo piccolo grande amore / Amore bello / E tu… / Sabato pomeriggio / Strada facendo<br>
Uomo di varie età<br>
Strada facendo<br>
Avrai<br>
Mille giorni di te e di me<br>
Via<br>
La vita è adesso</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><h2 id="arena-di-verona-come-arrivare">Arena di Verona, Come arrivare</h2><p>Ecco, infine, tutte le informazioni su <strong>come arrivare all’Arena di Verona</strong> per assistere al concerto di Claudio Baglioni:</p><p><strong>In autobus</strong></p><p>Il centro della città è collegato con i comuni limitrofi e il Lago di Garda da un servizio pubblico di autobus di colore blu.<br>
La stazione degli autobus si trova di fronte alla Stazione FS di Verona Porta Nuova.<br>
<strong>In treno</strong></p><p>La stazione principale è Verona Porta Nuova. Dalla lì si può accedere agli autobus per il centro, con fermata in Piazza Bra, la piazza centrale dove si trova l’Anfiteatro Arena. Le linee per raggiungere il centro sono: 11, 12, 13, 14, 72 e 73.<br>
È disponibile un servizio di autobus navetta dall’aeroporto alla Stazione FS di Porta Nuova e viceversa. La fermata dell’autobus si trova davanti alla stazione ferroviaria di Porta Nuova. Anche l’Aeroporto Gabriele D’Annunzio di Brescia Montichiari, a 52 Km da Verona, è collegato alla Stazione FS di Verona Porta Nuova da una navetta che effettua il servizio di collegamento due volte al giorno. Anche la fermata di questa navetta si trova davanti alla Stazione FS di Verona Porta Nuova.<br>
<strong>Se si arriva in auto</strong>, è possibile servirsi di “Parcheggio Arena” in via Bentegodi per parcheggiare.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Claudio Baglioni, Arena di Verona, 26 luglio 2022: info biglietti, la scaletta del concerto</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile","N":"Non binario"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />


<div class="partial-related-bottom">
<div class="related-list">
<h4>
Altri articoli
su
<a href="https://www.soundsblog.it/tour-ed-eventi">Tour ed Eventi</a>
</h4>
<ul>
<li><a href="https://www.soundsblog.it/post/manuel-agnelli-carroponte-scaletta-biglietti-concerto-25-luglio-2022">Manuel Agnelli, Carroponte, 25 luglio 2022: info biglietti, scaletta concerto (tra brani solisti e hit degli Afterhours)</a></li>
<li><a href="https://www.soundsblog.it/post/toto-arena-di-verona-formazione-biglietti-scaletta-concerto-25-luglio-2022">Toto, Arena di Verona, 25 luglio 2022: formazione, scaletta concerto, info biglietti</a></li>
<li><a href="https://www.soundsblog.it/post/harry-styles-bologna-25-luglio-2022-biglietti-orari-scaletta-concerto">Harry Styles, Bologna, 25 luglio 2022: info biglietti, orari e scaletta concerto</a></li>
</ul>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div>
<div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">
<section class="section-sticky-rail sticky-parent" style="min-height: 800px;">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</section>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Claudio Baglioni</span>
</h3>
<a class="section-more" href="https://www.soundsblog.it/trend/claudio-baglioni">Tutto su Claudio Baglioni
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/claudio-baglioni-siracusa-15-16-luglio-2022-concerto-teatro-greco-biglietti-scaletta">
<img class="lazyload" data-srcset="https://cdn.blogo.it/yfalwzh6ujNc6f67n2119z9D0Ts=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/tutti-su-grafica.jpg, https://cdn.blogo.it/bAgpx0Yy8W4Opd0jesIJw-TJgzs=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/tutti-su-grafica.jpg 2x" alt="Claudio Baglioni, Siracusa, 16 luglio 2022: concerto al Teatro Greco, info biglietti, scaletta" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Claudio Baglioni" href="https://www.soundsblog.it/trend/claudio-baglioni"> Claudio Baglioni</a >
<span class="card-post-list__date">16 Luglio 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/claudio-baglioni-siracusa-15-16-luglio-2022-concerto-teatro-greco-biglietti-scaletta">
<h3>Claudio Baglioni, Siracusa, 16 luglio 2022: concerto al Teatro Greco, info biglietti, scaletta</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/claudio-baglioni-terme-di-caracalla-giugno-2022-biglietti-scaletta-canzoni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/yfalwzh6ujNc6f67n2119z9D0Ts=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/tutti-su-grafica.jpg, https://cdn.blogo.it/bAgpx0Yy8W4Opd0jesIJw-TJgzs=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/tutti-su-grafica.jpg 2x" alt="Claudio Baglioni, Terme di Caracalla, 17 giugno 2022: biglietti, scaletta del concerto" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Claudio Baglioni" href="https://www.soundsblog.it/trend/claudio-baglioni"> Claudio Baglioni</a >
<span class="card-post-list__date">17 Giugno 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/claudio-baglioni-terme-di-caracalla-giugno-2022-biglietti-scaletta-canzoni">
<h3>Claudio Baglioni, Terme di Caracalla, 17 giugno 2022: biglietti, scaletta del concerto</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/claudio-baglioni-terme-di-caracalla-scaletta-biglietti-concerto-5-giugno-2022">
<img class="lazyload" data-srcset="https://cdn.blogo.it/T9iigyf5mq9hNTgBVlJaPEhXAU0=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/claudio-baglioni.jpg, https://cdn.blogo.it/BEwGLYyrEzZOTlzp8fbeEHEvXYE=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/claudio-baglioni.jpg 2x" alt="Claudio Baglioni alle Terme di Caracalla, 5 giugno 2022: scaletta concerto e info biglietti" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Claudio Baglioni" href="https://www.soundsblog.it/trend/claudio-baglioni"> Claudio Baglioni</a >
<span class="card-post-list__date">5 Giugno 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/claudio-baglioni-terme-di-caracalla-scaletta-biglietti-concerto-5-giugno-2022">
<h3>Claudio Baglioni alle Terme di Caracalla, 5 giugno 2022: scaletta concerto e info biglietti</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/claudio-baglioni-milano-cremona-padova-concerti-rinviati-biglietti-rimborso">
<img class="lazyload" data-srcset="https://cdn.blogo.it/51Pz8wZsVQqmWepMZ-rz5SQ8OWY=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/02/claudio-baglioni.jpg, https://cdn.blogo.it/jsRTXnGV1EdPmZsDoXuuxIZ4mvw=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/02/claudio-baglioni.jpg 2x" alt="Claudio Baglioni, rimandati i concerti a Milano, Cremona e Padova (25, 26 e 27 aprile 2022)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Claudio Baglioni" href="https://www.soundsblog.it/trend/claudio-baglioni"> Claudio Baglioni</a >
<span class="card-post-list__date">25 Aprile 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/claudio-baglioni-milano-cremona-padova-concerti-rinviati-biglietti-rimborso">
<h3>Claudio Baglioni, rimandati i concerti a Milano, Cremona e Padova (25, 26 e 27 aprile 2022)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/claudio-baglioni-tour-2022-concerti-biglietti-terme-di-caracalla-di-roma-teatro-greco-siracusa-e-arena-di-verona">
<img class="lazyload" data-srcset="https://cdn.blogo.it/yfalwzh6ujNc6f67n2119z9D0Ts=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/tutti-su-grafica.jpg, https://cdn.blogo.it/bAgpx0Yy8W4Opd0jesIJw-TJgzs=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/tutti-su-grafica.jpg 2x" alt="Claudio Baglioni, tour 2022: concerti alle Terme di Caracalla di Roma, al Teatro Greco di Siracusa e all’Arena di Verona (biglietti)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Claudio Baglioni" href="https://www.soundsblog.it/trend/claudio-baglioni"> Claudio Baglioni</a >
<span class="card-post-list__date">24 Aprile 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/claudio-baglioni-tour-2022-concerti-biglietti-terme-di-caracalla-di-roma-teatro-greco-siracusa-e-arena-di-verona">
<h3>Claudio Baglioni, tour 2022: concerti alle Terme di Caracalla di Roma, al Teatro Greco di Siracusa e all’Arena di Verona (biglietti)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/claudio-baglioni-dodici-note-solo">
<img class="lazyload" data-srcset="https://cdn.blogo.it/51Pz8wZsVQqmWepMZ-rz5SQ8OWY=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/02/claudio-baglioni.jpg, https://cdn.blogo.it/jsRTXnGV1EdPmZsDoXuuxIZ4mvw=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/02/claudio-baglioni.jpg 2x" alt="Claudio Baglioni, 10 nuove date per Dodici Note Solo 2022: il calendario aggiornato" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Claudio Baglioni" href="https://www.soundsblog.it/trend/claudio-baglioni"> Claudio Baglioni</a >
<span class="card-post-list__date">26 Febbraio 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/claudio-baglioni-dodici-note-solo">
<h3>Claudio Baglioni, 10 nuove date per Dodici Note Solo 2022: il calendario aggiornato</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/gli-anni-piu-belli-claudio-baglioni-testo-significato-canzone">
<img class="lazyload" data-srcset="https://cdn.blogo.it/3jYQsG_onRl1PDK2D3aLVXiCz_w=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/04/claudio-baglioni.jpg, https://cdn.blogo.it/Xb_uWyN7mAzs6jlhhRXDuCryLLM=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/04/claudio-baglioni.jpg 2x" alt="Gli anni più belli, Claudio Baglioni: testo e significato canzone (video ufficiale)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Claudio Baglioni" href="https://www.soundsblog.it/trend/claudio-baglioni"> Claudio Baglioni</a >
<span class="card-post-list__date">23 Febbraio 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/gli-anni-piu-belli-claudio-baglioni-testo-significato-canzone">
<h3>Gli anni più belli, Claudio Baglioni: testo e significato canzone (video ufficiale)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/claudio-baglioni-covid-posticipati-concerti-previsti-fino-al-20-febbraio-2022">
<img class="lazyload" data-srcset="https://cdn.blogo.it/HdOvbjtXCrQ0sQBhftlGh6Hx88g=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/01/claudio-baglioni-dodici-note-solo-tour-2022.jpg, https://cdn.blogo.it/mAZd0t1UcB_GEaK7OcWwwc_i1XE=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/01/claudio-baglioni-dodici-note-solo-tour-2022.jpg 2x" alt="Claudio Baglioni positivo al Covid, posticipati i concerti previsti fino al 20 febbraio 2022" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Claudio Baglioni" href="https://www.soundsblog.it/trend/claudio-baglioni"> Claudio Baglioni</a >
<span class="card-post-list__date">15 Febbraio 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/claudio-baglioni-covid-posticipati-concerti-previsti-fino-al-20-febbraio-2022">
<h3>Claudio Baglioni positivo al Covid, posticipati i concerti previsti fino al 20 febbraio 2022</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/claudio-baglioni-concerti-2022-biglietti-date-citta-dodici-note-solo">
<img class="lazyload" data-srcset="https://cdn.blogo.it/HdOvbjtXCrQ0sQBhftlGh6Hx88g=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/01/claudio-baglioni-dodici-note-solo-tour-2022.jpg, https://cdn.blogo.it/mAZd0t1UcB_GEaK7OcWwwc_i1XE=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/01/claudio-baglioni-dodici-note-solo-tour-2022.jpg 2x" alt="Claudio Baglioni, Dodici note solo: stasera concerto a Mantova (info biglietti)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Claudio Baglioni" href="https://www.soundsblog.it/trend/claudio-baglioni"> Claudio Baglioni</a >
<span class="card-post-list__date">27 Gennaio 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/claudio-baglioni-concerti-2022-biglietti-date-citta-dodici-note-solo">
<h3>Claudio Baglioni, Dodici note solo: stasera concerto a Mantova (info biglietti)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/ua-uomo-di-varie-eta-canale-5-ospiti-claudio-baglioni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/MvCJOjzTuYUHNjugIhIe7alBNfo=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/12/cb-81121-1512-baglioni.jpg, https://cdn.blogo.it/NA1vSmRsj7FWSqJb8zOT8seNWhU=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/12/cb-81121-1512-baglioni.jpg 2x" alt="Uà, Uomo di varie età, Claudio Baglioni: la terza e ultima puntata stasera su Canale 5 dalle 21,20" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Claudio Baglioni" href="https://www.soundsblog.it/trend/claudio-baglioni"> Claudio Baglioni</a >
<span class="card-post-list__date">18 Dicembre 2021</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/ua-uomo-di-varie-eta-canale-5-ospiti-claudio-baglioni">
<h3>Uà, Uomo di varie età, Claudio Baglioni: la terza e ultima puntata stasera su Canale 5 dalle 21,20</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.soundsblog.it/trend/zero-assoluto">Zero Assoluto</a></li>
<li><a href="https://www.soundsblog.it/trend/zecchino-d-oro">Zecchino d'oro</a></li>
<li><a href="https://www.soundsblog.it/trend/x-factor">X Factor</a></li>
<li><a href="https://www.soundsblog.it/trend/willie-peyote">Willie Peyote</a></li>
<li><a href="https://www.soundsblog.it/trend/vasco-rossi">Vasco Rossi</a></li>
<li><a href="https://www.soundsblog.it/trend/ultimo">Ultimo</a></li>
<li><a href="https://www.soundsblog.it/trend/tiziano-ferro">Tiziano Ferro</a></li>
<li><a href="https://www.soundsblog.it/trend/tiktok">TikTok</a></li>
<li><a href="https://www.soundsblog.it/trend/the-zen-circus">The Zen Circus</a></li>
<li><a href="https://www.soundsblog.it/trend/the-wanted">The Wanted</a></li>
<li><a href="https://www.soundsblog.it/trend/tekashi-6ix9ine">Tekashi 6ix9ine</a></li>
<li><a href="https://www.soundsblog.it/trend/taylor-swift">Taylor Swift</a></li>
<li><a href="https://www.soundsblog.it/trend/sufjan-stevens">Sufjan Stevens</a></li>
<li><a href="https://www.soundsblog.it/trend/silvia-salemi">Silvia Salemi</a></li>
<li><a href="https://www.soundsblog.it/trend/shawn-mendes">Shawn Mendes</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.soundsblog.it/post/claudio-baglioni-arena-di-verona-26-luglio-2022-biglietti-scaletta-concerto" aria-current="page">Claudio Baglioni, Arena di Verona, 26 luglio 2022: info biglietti, la scaletta del concerto</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/eurovision-2023-dove-regno-unito-perche-quando">Eurovision 2023 sarà nel Regno Unito: è ufficiale</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/red-hot-chili-peppers-return-of-the-dream-canteen">Red Hot Chili Peppers: Return of the Dream Canteen è il nuovo album, dal 14 ottobre</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/manuel-agnelli-carroponte-scaletta-biglietti-concerto-25-luglio-2022">Manuel Agnelli, Carroponte, 25 luglio 2022: info biglietti, scaletta concerto (tra brani solisti e hit degli Afterhours)</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/toto-arena-di-verona-formazione-biglietti-scaletta-concerto-25-luglio-2022">Toto, Arena di Verona, 25 luglio 2022: formazione, scaletta concerto, info biglietti</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><div class="menu-menu-globale-container"><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165959"><a href="https://www.soundsblog.it/notizie">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165962"><a href="https://www.soundsblog.it/musica-italiana">Musica Italiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165961"><a href="https://www.soundsblog.it/musica-internazionale">Musica Internazionale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165960"><a href="https://www.soundsblog.it/musica-in-tv">Musica in TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165963"><a href="https://www.soundsblog.it/testi-canzoni">Testi canzoni</a></li>
</ul></div></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.soundsblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Soundsblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/soundsblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.soundsblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><div class="menu-menu-istituzionale-container"><ul id="menu-menu-istituzionale" class="menu"><li id="menu-item-136050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136050"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li id="menu-item-136048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a rel="nofollow" href="https://www.soundsblog.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-136049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136049"><a rel="nofollow" href="https://www.soundsblog.it/cookie-policy">Cookie policy</a></li>
</ul></div></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/5c3jYjx_kEO0-AF6xN7nYtrNywk=/97x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Soundsblog &egrave; un supplemento di
<a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>.
Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Soundsblog 2011-2022 | T-Mediahouse P. IVA 06933670967
| 2.71.3</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}if("undefined"==typeof Promise)return!1;var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var signGaAdblocker,waitForGa,count;return signGaAdblocker=function(is_adblocked){var signName=tbmGa.gaGetSignName()?tbmGa.gaGetSignName():"",adblocker=tbmGa.gaGetDimension("adblocker")?tbmGa.gaGetDimension("adblocker"):"";if(!signName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(signName+".set",adblocker,"true"),ga(signName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(signName+".set",adblocker,"false"),ga(signName+".send","event","Adblock","false",{nonInteraction:1}))},waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?signGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},{sendSignal:function(detect){waitForGa(detect)}}}();"undefined"!=typeof Promise&&justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#6244FD;--finanzaonline:#413ef7;--wallstreetitalia:#01a8a1;--finanza:#28278e}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}body.tbm-finanza #topBtn{background-color:var(--finanza)}</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soundsblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.71.3' id='tbm-js'></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.11.0' id='tbm-newsletter-js-js'></script>
</body>
</html>
