<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.10.6" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">

<title>Nicki Minaj sotto accusa: chiesto un maxi risarcimento - Soundsblog</title>
<meta name="description" content="Nicki Minaj sarebbe stata accusata dal rapper Brinx Billions di aver inciso una canzone originariamente creata da lui" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.soundsblog.it/post/nicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nicki Minaj sotto accusa: chiesto un maxi risarcimento - Soundsblog" />
<meta property="og:description" content="Nicki Minaj sarebbe stata accusata dal rapper Brinx Billions di aver inciso una canzone originariamente creata da lui" />
<meta property="og:url" content="https://www.soundsblog.it/post/nicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex" />
<meta property="og:site_name" content="Soundsblog" />
<meta property="article:publisher" content="https://www.facebook.com/Soundsblog.it" />
<meta property="article:published_time" content="2021-01-05T17:49:32+00:00" />
<meta property="og:image" content="https://static.blogo.it/app/uploads/sites/5/2021/01/nicki-minaj.jpg" />
<meta property="og:image:width" content="494" />
<meta property="og:image:height" content="392" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@soundsblogit" />
<meta name="twitter:site" content="@soundsblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.soundsblog.it/#organization","name":"SoundsBlog","url":"https://www.soundsblog.it/","sameAs":["https://www.facebook.com/Soundsblog.it","https://twitter.com/soundsblogit"],"logo":{"@type":"ImageObject","@id":"https://www.soundsblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/Yv7wk6myTeIvUIKn5noQ7Qa-LZg=/1532x722/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/soundsblog-logosfondobianco-v2.png","width":1532,"height":722,"caption":"SoundsBlog"},"image":{"@id":"https://www.soundsblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.soundsblog.it/#website","url":"https://www.soundsblog.it/","name":"Soundsblog","description":"Musica, canzoni, testi, video, novit\u00e0, classifiche, variet\u00e0: solo alcuni degli argomenti di tutti i giorni su SoundsBlog","publisher":{"@id":"https://www.soundsblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.soundsblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.soundsblog.it/post/nicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/T4nmnfUpv4REKIlUQlASDabcdLc=/494x392/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/nicki-minaj.jpg","width":494,"height":392,"caption":"Nicki Minaj"},{"@type":"WebPage","@id":"https://www.soundsblog.it/post/nicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex#webpage","url":"https://www.soundsblog.it/post/nicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex","name":"Nicki Minaj sotto accusa: chiesto un maxi risarcimento - Soundsblog","isPartOf":{"@id":"https://www.soundsblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.soundsblog.it/post/nicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex#primaryimage"},"datePublished":"2021-01-05T17:49:32+00:00","dateModified":"2021-01-05T17:49:32+00:00","description":"Nicki Minaj sarebbe stata accusata dal rapper Brinx Billions di aver inciso una canzone originariamente creata da lui","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.soundsblog.it/post/nicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex"]}]},{"@type":"Article","@id":"https://www.soundsblog.it/post/nicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex#article","isPartOf":{"@id":"https://www.soundsblog.it/post/nicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex#webpage"},"author":{"@id":"https://www.soundsblog.it/#/schema/person/cabd0093db9b2319f744b2a8cf92efde"},"headline":"Un rapper ha intentato una causa contro Nicki Minaj (e chiede 200 milioni di dollari)?","datePublished":"2021-01-05T17:49:32+00:00","dateModified":"2021-01-05T17:49:32+00:00","mainEntityOfPage":{"@id":"https://www.soundsblog.it/post/nicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex#webpage"},"publisher":{"@id":"https://www.soundsblog.it/#organization"},"image":{"@id":"https://www.soundsblog.it/post/nicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex#primaryimage"},"keywords":"rds","articleSection":"Notizie","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.soundsblog.it/#/schema/person/cabd0093db9b2319f744b2a8cf92efde","name":"Alberto Graziola","description":"Nato nel periodo tanto rimpianto dei mitici anni \u201980, culla del trash e del pop, in una verde valle biellese dove inizia la sua passione per la lettura, la musica e il cinema. Amato dalla sua famiglia che l\u2019ha sempre supportato nelle sue scelte, dopo il liceo scientifico, decide di cambiare registro e si iscrive all\u2019Universit\u00e0 di Lettere. Capisce che leggere non gli basta pi\u00f9 e inizia a scrivere racconti, storie e piccoli romanzi nei quali ama dare vita a personaggi, creargli un passato e soprattutto un futuro. Malgrado le statistiche contrarie dei giorni oggi, riesce a diventare blogger, poi giornalista pubblicista, e a scrivere e parlare dei suoi argomenti pi\u00f9 amati, coniugando cos\u00ec passione e lavoro. Motto della sua vita: The best is yet to come (fingers crossed)"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Soundsblog &raquo; Feed" href="https://www.soundsblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0' type='text/css' media='all' />
<link rel="amphtml" href="https://www.soundsblog.it/amp/post/nicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex"><script>
var tribooAdv = [{
  "adFirstLevelPath": "soundsblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Soundsblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/t-ZtnP2r_AAvkHibhcc6nkdxbws=\/150x150\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2021\/01\/nicki-minaj.jpg","pagePostID":148326,"pagePostType":"post","pageCategory_0":"Notizie","pagePost_tag_0":"rds","pageType_of_content_0":"EVERGREEN","pagePostWordCount":301,"pagePostAuthor":"Alberto Graziola","pagePostTitle":"Un rapper ha intentato una causa contro Nicki Minaj (e chiede 200 milioni di dollari)?","pagePostDate":"\/2021\/01\/05\/01\/18\/","pagePostDateYear":"2021","pagePostDateMonth":"01","pagePostDateDay":"05","pagePostDateHour":"18","refreshRate":86400000,"themeVer":"2.10.6","wpVer":"5.5.3","tbm-channel":"blogo_entertainment"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>var tbmTmsConfig = "own-soundsblog.it",tbmCmpConfig = "b72b6a61-ccbd-4232-8950-9f5453db4b00";/*! TBM Common - v10.38.0-1-ga8d7af6 - 2020-12-18
* Copyright (c) 2020 Triboo; Unlicensed; Francesco Caccavella  */
var advHandler=function(){var forceAdv,startAdv,setAdv,setStub,loadJS,advStarted=!1;loadJS=function(src,cb,ordered){var tmp,ref=document.getElementsByTagName("script")[0],script=document.createElement("script");return"boolean"==typeof cb&&(tmp=ordered,ordered=cb,cb=tmp),script.src=src,script.async=!ordered,ref.parentNode.insertBefore(script,ref),cb&&"function"==typeof cb&&(script.onload=cb),script},setStub=function(){!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e$0){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}})},forceAdv=function(){setTimeout(function(){startAdv()},5e3)},startAdv=function(){advStarted||(loadJS("https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"),loadJS("https://tms.triboomedia.it/utag/triboo/own-soundsblog.it/prod/utag.js"),advStarted=!0,window.postMessage("advStarted"),window.dataLayer=window.dataLayer||[],dataLayer.push({event:"advStarted"}),window.removeEventListener("scroll",startAdv),window.removeEventListener("click",startAdv),document.removeEventListener("touchend",startAdv))},(setAdv=function(){forceAdv(),setStub(),window.addEventListener("scroll",startAdv,!1),window.addEventListener("click",startAdv,!1),document.addEventListener("touchend",startAdv,!1),document.addEventListener("DOMContentLoaded",forceAdv,!1)})()}();</script><style>
	.partial-innercard-static-cover .single-card__image p.abstract {
		background-color: rgba(0, 0, 0, .75) !important;
	}

	div.tbm-code.tbm-code-container.oop {
		height: 0;
	}

	
	.leo-skin .header-modal {
		padding: 30px 0 !important;
	}

	.header-modal {
		padding: 30px 56px !important;
	}

	@media  screen and (max-width: 1180px) {
		.header-modal {
			padding: 30px 24px;
		}
	}

	
	.tbm-code.tbm-code-container.headofpage {
		padding-bottom: 30px;
	}

	div.single-gallery .col-8 > p.caption {
		position: relative;
		margin-bottom: 20px;
		font-style: italic;
		font-weight: bold;
	}

	
	.partial-card-post-big .label-liveblog {
		position: initial !important;
	}

	@media  screen and (max-width: 736px) {
		
		.header-modal .header__content {
			display: none;
		}

		
		.header-modal {
			padding: 18px 0 !important;
		}

		.header {
			padding: 18px 0 !important;
		}

		
		.tbm-code.tbm-code-container.headofpage {
			padding-bottom: 18px;
		}

		
		.partial-card-post-list, .partial-card-gallery-list, .partial-card-video-list, .partial-card-card-list {
			margin: 0 0 42px;
		}


	}
</style>
</head>
<body class="post-template-default single single-post postid-148326 single-format-standard nicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex app-data index-data singular-data single-data single-post-data single-post-nicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.10.6" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/jLr23GCFd81F0UeyJECJvKueho8=/270x0/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" alt="Soundsblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.soundsblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-x-factor-2020"><a title="X Factor 2020: partecipanti e gara" href="https://www.soundsblog.it/trend/x-factor">X Factor 2020</a></li>
<li class="menu-item menu-novita-discografiche"><a href="https://www.soundsblog.it/trend/novita-discografiche">Novità discografiche</a></li>
<li class="menu-item menu-amici"><a title="Amici di Maria De Filippi: news e protagonisti" href="https://www.soundsblog.it/trend/amici">Amici</a></li>
<li class="menu-item menu-sanremo-2021"><a title="Festival di Sanremo 2021: tutte le news" href="https://www.soundsblog.it/trend/festival-di-sanremo">Sanremo 2021</a></li>
<li class="menu-item menu-negramaro"><a title="Negramaro: news e concerti della band italiana" href="https://www.soundsblog.it/trend/negramaro">Negramaro</a></li>
<li class="menu-item menu-gaia-gozzi"><a title="Gaia Gozzi: news, foto e interviste della cantautrice" href="https://www.soundsblog.it/trend/gaia-gozzi">Gaia Gozzi</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.10.6" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.soundsblog.it/notizie">Notizie</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-01-05T18:49:32+01:00">5 Gennaio 2021</time>
</li>
</ul>
</div>
<h1>Un rapper ha intentato una causa contro Nicki Minaj (e chiede 200 milioni di dollari)?</h1>
<p class="abstract">Nicki Minaj sarebbe stata accusata dal rapper Brinx Billions di aver inciso una canzone originariamente creata da lui</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.soundsblog.it/post/author/starbugs">Alberto Graziola</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=130875440279649&display=page&href=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fnicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex&redirect_uri=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fnicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fnicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex&text=Un%20rapper%20ha%20intentato%20una%20causa%20contro%20Nicki%20Minaj%20%28e%20chiede%20200%20milioni%20di%20dollari%29%3F" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/8HXDW1O5CkUzbSjGNeKUupbX8iQ=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/nicki-minaj.jpg, https://cdn.blogo.it/_r4Vx5wKkOQ9q2C1BcPruuxI_qU=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/nicki-minaj.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/HImmMlj97iGETheewd9vxaa2Ryk=/1035x580/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/nicki-minaj.jpg, https://cdn.blogo.it/EyLMy9Z_cGDdKdZ0dfMA3-_as5Y=/2300x1294/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/nicki-minaj.jpg 2x" alt="Un rapper ha intentato una causa contro Nicki Minaj (e chiede 200 milioni di dollari)?" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
</div>
<div class="col-8">
<div class="editorial">
<p><strong>Nicki Minaj</strong> nei guai? Secondo quanto riportato dal sito <a href="https://www.tmz.com/2021/01/04/nicki-minaj-sued-rich-sex-200-million-brinx-billions/">TMZ</a>, il rapper  <strong><span class="VIiyi" lang="it"><span class="JLqJ4b" data-language-for-alternatives="it" data-language-to-translate-into="fr" data-phrase-index="0">Brinx Billions</span></span> avrebbe intentato una causa contro la cantante per un brano del 2018, Rich Sex</strong>.</p>
<p><span class="VIiyi" lang="it"><span class="JLqJ4b" data-language-for-alternatives="it" data-language-to-translate-into="fr" data-phrase-index="0">Jawara Headley, che si fa chiamare col nome d’arte di Brinx Billions, chiederebbe 200 milioni di dollari (£ 148 milioni) contro la superstar dell’hip-hop, sostenendo che il singolo con Lil Wayne, avrebbe troppo in comune con un brano che lui ha suonato per la prima volta prima del 2016, proprio per lei. Ma ecco come sarebbero andaste le cose, in base a quanto emerso.</span></span></p>
<div class="tbm-code tbm-code-container box-mobile-inside-content">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_bottom"></div> </div>
</div><p><span class="VIiyi" lang="it"><span class="JLqJ4b" data-language-for-alternatives="it" data-language-to-translate-into="fr" data-phrase-index="0">Nei documenti legali ottenuti da TMZ, Brinx Billions racconta di essere stato amico di Nicki dal 2007, quando si erano collegati tramite il sito di social media MySpace. Lì ha debuttato con la sua versione di Rich Sex per lei e la Minaj avrebbe ha dichiarato che aveva il potenziale per diventare una mega hit. </span></span></p>
<p><span class="VIiyi" lang="it"><span class="JLqJ4b" data-language-for-alternatives="it" data-language-to-translate-into="fr" data-phrase-index="0">Sarebbe poi rimasto scioccato nel sentire la versione di Nicki, che <strong>presentava lo stesso titolo ed è apparsa nel suo album del 2018, Queen</strong>. Secondo quanto riportato nell’accusa, le note musicali, l’arrangiamento, il beat e il ritmo sono tutti incredibilmente simili al suo stesso lavoro. Inoltre, avrebbe anche mantenuto una parte del testo originale scritto da Brinx Billions: “<em>It ain’t such a thing as broke and handsome…</em>“.<br>
</span></span></p>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>Nella richiesta di risarcimento, <strong>il rapper chiede 200 milioni di dollari</strong> per essere lui l’unico creatore del brano inciso e presente nel disco in commercio. <span class="VIiyi" lang="it"><span class="JLqJ4b" data-language-for-alternatives="it" data-language-to-translate-into="fr" data-phrase-index="0">Oltre a Nicki, ha anche citato in giudizio i funzionari della sua etichetta presso Universal Music Group, Young Money Entertainment e Cash Money Records. </span></span></p>
<p>Contattati da Tmz, non è arrivata alcuna replica o risposta da parte dello staff che cura e gestisce gli interessi di Nicki Minaj.</p>
<p>Proprio Queen è l’ultimo disco in studio rilasciato dalla cantante, nel 2018 e arrivato al secondo posto nella classifica degli album più venduti in America, nella Billboard 200.</p> </div>
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.10.6" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Un rapper ha intentato una causa contro Nicki Minaj (e chiede 200 milioni di dollari)?</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-video-adv.min.css?ver=2.10.6" media="print" onload="this.media='all'"> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Soundsblog</h2>
<div id="tbv-146238" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"soundsblog_cnvid","divId":"tbv-146238","advReq":true,"stick":false,"spotX":{"mobile":300576,"desktop":300576},"VideoContent":[{"Id":146072,"Title":"La Camba, Qui e Ora (trailer video)","Description":"La Camba, Qui e ora, video teaser del nuovo singolo in anteprima su Soundsblog.it, la canzone in uscita il 13 novembre 2020","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/11\/trailer-la-camba-qui-e-ora.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/cdn.blogo.it\/z39QXc3noSKczmbfl5wDuXxtGl4=\/746x474\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/11\/la-camba.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'musica-italiana'"],"VideoKeywords":["'musica-italiana'"],"VideoSource":["playlist"]},{"Id":null,"Title":"Diodato in concerto al Musicastelle Outdoor di Saint-Barth\u00e8lemy, in Valle d\u2019Aosta","Description":"Diodato in concerto al Musicastelle Outdoor di Saint-Barth\u00e8lemy: ecco il video","VideoLenght":"","Media":null,"Video":"https:\/\/media.soundsblog.it\/video\/media\/593400\/202007061249\/mp4\/mp4_360p\/593400_mp4_360p.mp4","VideoHLS":"https:\/\/media.soundsblog.it\/video\/media\/593400\/202007061249\/mp4\/mp4_720p\/593400_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.blogo.it\/tBb-InpE2t4biVp3fB1s4vrAyPY=\/5184x3888\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/07\/diodato-live-2.jpeg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'tour-ed-eventi'"],"VideoKeywords":["'tour-ed-eventi'"],"VideoSource":["playlist"]},{"Id":144642,"Title":"Sfera Ebbasta, Famoso il film (trailer)","Description":"Famoso il film, Sfera Ebbasta, la trama della pellicola in onda su Prime Video a partire dal 27 ottobre 2020","VideoLenght":"","Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/10\/trailer-yt-1.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/cdn.blogo.it\/AffpZPcgtGKYGnnvR1n1cwOvK9g=\/830x467\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/10\/famoso-sfera-ebbasta.jpeg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'musica-in-tv'"],"VideoKeywords":["'musica-in-tv'"],"VideoSource":["playlist"]},{"Id":136622,"Title":"Francesco Guccini e Mauro Pagani per l\\'album \\\"Note di viaggio - Capitolo 2\\\" (intervista)","Description":"Francesco Guccini e Mauro Pagani parlano dell\\'album \\\"Note di Viaggio - Capitolo 2 - Non vi succeder\u00e0 niente\\\" (intervista video)","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/10\/videointervista-guccini-e-pagani.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/cdn.blogo.it\/x34QlLVMuCD5nwxN1PMlT37XZR8=\/801x429\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/10\/guccini-pagani.jpeg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'interviste'"],"VideoKeywords":["'interviste'"],"VideoSource":["playlist"]}]});</script>
</div>
</div>

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.10.6" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.10.6" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.10.6" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/eminem-snoop-dogg-tensione-dissing-perche-cosa-e-successo">
<img class="lazyload" data-srcset="https://cdn.blogo.it/lmYf6YufA3boxFk6ZVVPZjSIkks=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/eminem.png, https://cdn.blogo.it/6ZZSTlWEdVAOvBDVT0diDlW3ZJo=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/eminem.png 2x" alt="Eminem e Snoop Dogg, tensione tra i due rapper: ecco perché" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/eminem-snoop-dogg-tensione-dissing-perche-cosa-e-successo">
<h3>Eminem e Snoop Dogg, tensione tra i due rapper: ecco perché</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/children-of-bodom-alexi-laiho-morto">
<img class="lazyload" data-srcset="https://cdn.blogo.it/xP6O6MrpUPqR-R3gtoaEGmWLDws=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/alexi-laiho.jpg, https://cdn.blogo.it/2LgaqECmHFiBZsKZrhtNGAcwxrw=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/alexi-laiho.jpg 2x" alt="Children of Bodom, Alexi Laiho è morto a 41 anni" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/children-of-bodom-alexi-laiho-morto">
<h3>Children of Bodom, Alexi Laiho è morto a 41 anni</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/rihanna-nuovo-album-2021-risposta-cantante-contro-fan">
<img class="lazyload" data-srcset="https://cdn.blogo.it/uYVihrZaW-NN1rUdXjr3bNGb5r0=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/rihanna-nuovo-album.jpg, https://cdn.blogo.it/7xBHHJ9ZztmSdzbNott7LDFj19o=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/rihanna-nuovo-album.jpg 2x" alt="Non chiedete a Rihanna quando uscirà il nuovo album: ecco la risposta della cantante" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/rihanna-nuovo-album-2021-risposta-cantante-contro-fan">
<h3>Non chiedete a Rihanna quando uscirà il nuovo album: ecco la risposta della cantante</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/la-vita-e-bella-musica-film-streaming-colonna-sonora">
<img class="lazyload" data-srcset="https://cdn.blogo.it/OkMrY1QrMgDC2grrKfCu5Me7QkY=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/la-vita-e-bella1.jpg, https://cdn.blogo.it/Cxp7peMcOdHmlcz5sLBZLcJLXZc=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/la-vita-e-bella1.jpg 2x" alt="La vita è bella, la colonna sonora di Nicola Piovani vincitrice del premio Oscar nel 1999" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/la-vita-e-bella-musica-film-streaming-colonna-sonora">
<h3>La vita è bella, la colonna sonora di Nicola Piovani vincitrice del premio Oscar nel 1999</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/the-greatest-showman-canzoni-film-colonna-sonora-streaming">
<img class="lazyload" data-srcset="https://cdn.blogo.it/85AEf4jntjuDhQ1_jxDz6ib43R8=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/the-greatest-showman.jpg, https://cdn.blogo.it/n5qZpeaKeanMdTSLzXUrRCVd0mo=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/the-greatest-showman.jpg 2x" alt="The Greatest Showman, le canzoni del film sono un gioiello di colonna sonora" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/the-greatest-showman-canzoni-film-colonna-sonora-streaming">
<h3>The Greatest Showman, le canzoni del film sono un gioiello di colonna sonora</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/ciao-2020-canzoni-originali">
<img class="lazyload" data-srcset="https://cdn.blogo.it/f0_JFuKuzDkmSpmDSVUyfScsDLI=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/ciao-2020.jpg, https://cdn.blogo.it/VXekoqt-OHaSM8YZEf2ty2ensBc=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/ciao-2020.jpg 2x" alt="Ciao 2020!, tutte le canzoni della parodia russa sulla tv italiana" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Musica in TV" href="https://www.soundsblog.it/musica-in-tv"> Musica in TV</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/ciao-2020-canzoni-originali">
<h3>Ciao 2020!, tutte le canzoni della parodia russa sulla tv italiana</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/danza-con-me-sigla-vasco-rossi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/WNItF_uQ3-L2p5qpXYdtj-M5iH8=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/vasco-rossi-danza-con-me.jpg, https://cdn.blogo.it/Aao-dYC2Qi-DnwbDXkPpsoAJFFI=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2021/01/vasco-rossi-danza-con-me.jpg 2x" alt="Danza con me, questa sera su Rai 1: la sigla cantata da Vasco Rossi con &amp;#8220;Una canzone d&amp;#8217;amore buttata via&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Vasco Rossi" href="https://www.soundsblog.it/trend/vasco-rossi"> Vasco Rossi</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/danza-con-me-sigla-vasco-rossi">
<h3>Danza con me, questa sera su Rai 1: la sigla cantata da Vasco Rossi con &#8220;Una canzone d&#8217;amore buttata via&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/album-italiani-in-uscita-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/0hOlKwXu3i8N_JFTDeal1CNJ870=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/album-italiani-in-uscita-2021.jpg, https://cdn.blogo.it/Pu5ifN0xH6d9AvOBXc-BhfLUq6U=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/album-italiani-in-uscita-2021.jpg 2x" alt="Gli album italiani in uscita e attesi nel 2021" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Musica Italiana" href="https://www.soundsblog.it/musica-italiana"> Musica Italiana</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/album-italiani-in-uscita-2021">
<h3>Gli album italiani in uscita e attesi nel 2021</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/sanremo-2021-achille-lauro-ospite-di-tutte-e-5-le-serate">
<img class="lazyload" data-srcset="https://cdn.blogo.it/970103k9TNyWj9JdfFsOv-Nmdq0=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/achille-lauro-a-sanremo-2021.jpg, https://cdn.blogo.it/uAdJIcJdnqAucIybeIHrR8vhJI4=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/achille-lauro-a-sanremo-2021.jpg 2x" alt="Sanremo 2021, Achille Lauro ospite di tutte e 5 le serate (come fu Tiziano Ferro nel 2020)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2021</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/sanremo-2021-achille-lauro-ospite-di-tutte-e-5-le-serate">
<h3>Sanremo 2021, Achille Lauro ospite di tutte e 5 le serate (come fu Tiziano Ferro nel 2020)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/robbie-williams-che-tempo-che-fa-cant-stop-christmas">
<img class="lazyload" data-srcset="https://cdn.blogo.it/PVYMoTz9CzOZ8PFa9hmm2YGidPM=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/robbie-williams.jpg, https://cdn.blogo.it/F4URvdiUfLvirQsOQI3BKqaBavk=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/robbie-williams.jpg 2x" alt="Robbie Williams, ospite a Che tempo che fa, canta &amp;#8220;Can’t Stop Christmas&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Musica in TV" href="https://www.soundsblog.it/musica-in-tv"> Musica in TV</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/robbie-williams-che-tempo-che-fa-cant-stop-christmas">
<h3>Robbie Williams, ospite a Che tempo che fa, canta &#8220;Can’t Stop Christmas&#8221;</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.soundsblog.it/trend/zero-assoluto">Zero Assoluto</a></li>
<li><a href="https://www.soundsblog.it/trend/zecchino-d-oro">Zecchino d'oro</a></li>
<li><a href="https://www.soundsblog.it/trend/x-factor">X Factor 2020</a></li>
<li><a href="https://www.soundsblog.it/trend/vasco-rossi">Vasco Rossi</a></li>
<li><a href="https://www.soundsblog.it/trend/ultimo">Ultimo</a></li>
<li><a href="https://www.soundsblog.it/trend/tiziano-ferro">Tiziano Ferro</a></li>
<li><a href="https://www.soundsblog.it/trend/tiktok">TikTok</a></li>
<li><a href="https://www.soundsblog.it/trend/the-zen-circus">The Zen Circus</a></li>
<li><a href="https://www.soundsblog.it/trend/the-wanted">The Wanted</a></li>
<li><a href="https://www.soundsblog.it/trend/tekashi-6ix9ine">Tekashi 6ix9ine</a></li>
<li><a href="https://www.soundsblog.it/trend/taylor-swift">Taylor Swift</a></li>
<li><a href="https://www.soundsblog.it/trend/sufjan-stevens">Sufjan Stevens</a></li>
<li><a href="https://www.soundsblog.it/trend/silvia-salemi">Silvia Salemi</a></li>
<li><a href="https://www.soundsblog.it/trend/shawn-mendes">Shawn Mendes</a></li>
<li><a href="https://www.soundsblog.it/trend/sfera-ebbasta">Sfera Ebbasta</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.soundsblog.it/post/nicki-minaj-causa-200-milioni-di-dollari-canzone-rich-sex" aria-current="page">Un rapper ha intentato una causa contro Nicki Minaj (e chiede 200 milioni di dollari)?</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/eminem-snoop-dogg-tensione-dissing-perche-cosa-e-successo">Eminem e Snoop Dogg, tensione tra i due rapper: ecco perché</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/un-sorriso-dentro-al-pianto-ornella-vanoni-testo-significato-canzone">Un sorriso dentro al pianto, il nuovo singolo di Ornella Vanoni da venerdì 8 gennaio 2021</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/children-of-bodom-alexi-laiho-morto">Children of Bodom, Alexi Laiho è morto a 41 anni</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/emma-alessandra-amoroso-pezzo-di-cuore-testo-video-significato-canzone">Emma e Alessandra Amoroso: Pezzo di Cuore sarà il loro nuovo singolo</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.soundsblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Soundsblog.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/soundsblogit" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.soundsblog.it/newsletter" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.soundsblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.soundsblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/iOocyEUJuw64sOTt_La4aLNEj3A=/97x0/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Soundsblog &egrave; un allegato di Blogo, periodico telematico reg. Trib. Roma</p>
<p>&copy; Soundsblog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.10.6</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.blogo.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.10.6" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.14.0" id="tbm-newsletter-js-js"></script>
</body>
</html>
