<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.72.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "soundsblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Soundsblog","visitorLoginState":"logged-out","thumbnail":"https:\/\/cdn.blogo.it\/05w4TruJR6-jYh-PQ5nVZh4Ekyg=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/5\/2022\/11\/gettyimages-1012208708-e1668009857178.jpg","pagePostID":177963,"pagePostType":"post","pagecategory_all":["Notizie"],"pageCategory_0":"Notizie","pagetype_of_content_all":["EVERGREEN"],"pageType_of_content_0":"EVERGREEN","pagePostWordCount":338,"pagePostAuthor":"Alberto Graziola","pagePostTitle":"Mark David Chapman: \"Ho ucciso John Lennon per la fama, volevo essere qualcuno\"","pagePostDate":"\/2022\/11\/09\/45\/17\/","pagePostDateYear":"2022","pagePostDateMonth":"11","pagePostDateDay":"09","pagePostDateHour":"17","pagePostDateSql":"2022-11-09","refreshRate":86400000,"themeVer":"2.72.0","wpVer":"6.0.3","evolutionFeed":"https:\/\/www.soundsblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async>/*! TBM Common - v16.5.12-1-g9c03549 - 2022-11-07
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else"init"===args[0]&&"object"==typeof args[3]&&(args[3]=Object.assign(args[3],{tag_version:"V2"})),queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}var host=window.location.hostname.indexOf("pmi.it")>-1?"pmi.it":window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://cmp.quantcast.com".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?tag_version=V2"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-soundsblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Mark David Chapman parla dell&#039;omicidio di John Lennon - Soundsblog</title>
<meta name="description" content="Mark David Chapman ha raccontato perché decise di uccidere John Lennon l&#039;8 dicembre 1980: negata ancora la libertà vigilata all&#039;assassino" />
<link rel="canonical" href="https://www.soundsblog.it/post/mark-david-chapman-2022-oggi-condanna-assassino-john-lennon" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mark David Chapman parla dell&#039;omicidio di John Lennon - Soundsblog" />
<meta property="og:description" content="Mark David Chapman ha raccontato perché decise di uccidere John Lennon l&#039;8 dicembre 1980: negata ancora la libertà vigilata all&#039;assassino" />
<meta property="og:url" content="https://www.soundsblog.it/post/mark-david-chapman-2022-oggi-condanna-assassino-john-lennon" />
<meta property="og:site_name" content="Soundsblog" />
<meta property="article:publisher" content="https://www.facebook.com/Soundsblog.it" />
<meta property="article:author" content="https://www.facebook.com/Graziola.Alberto" />
<meta property="article:published_time" content="2022-11-09T16:06:55+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/5/2022/11/gettyimages-1012208708-e1668009857178.jpg" />
<meta property="og:image:width" content="2999" />
<meta property="og:image:height" content="2824" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Alberto Graziola" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlbertoGraziola" />
<meta name="twitter:site" content="@soundsblogit" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soundsblog &raquo; Feed" href="https://www.soundsblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=13.0.7' type='text/css' media='print' onload="this.media='all'" />
<link rel="https://api.w.org/" href="https://www.soundsblog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.soundsblog.it/wp-json/wp/v2/posts/177963" /><link rel='shortlink' href='https://www.soundsblog.it/?p=177963' />
<link rel="alternate" type="application/json+oembed" href="https://www.soundsblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fmark-david-chapman-2022-oggi-condanna-assassino-john-lennon" />
<link rel="alternate" type="text/xml+oembed" href="https://www.soundsblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fmark-david-chapman-2022-oggi-condanna-assassino-john-lennon&#038;format=xml" />
<style>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</style><link rel="amphtml" href="https://www.soundsblog.it/post/mark-david-chapman-2022-oggi-condanna-assassino-john-lennon?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=13.0.7" as="style"></head>
<body class="post-template-default single single-post postid-177963 single-format-standard mark-david-chapman-2022-oggi-condanna-assassino-john-lennon tbm-blogo app-data index-data singular-data single-data single-post-data single-post-mark-david-chapman-2022-oggi-condanna-assassino-john-lennon-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/wRvNMmMDcMJvwCSO2AJ6xHb6ADQ=/270x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" alt="Soundsblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li id="menu-item-165959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165959"><a href="https://www.soundsblog.it/notizie">Notizie</a></li>
<li id="menu-item-165962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165962"><a href="https://www.soundsblog.it/musica-italiana">Musica Italiana</a></li>
<li id="menu-item-165961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165961"><a href="https://www.soundsblog.it/musica-internazionale">Musica Internazionale</a></li>
<li id="menu-item-165960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165960"><a href="https://www.soundsblog.it/musica-in-tv">Musica in TV</a></li>
<li id="menu-item-165963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165963"><a href="https://www.soundsblog.it/testi-canzoni">Testi canzoni</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.soundsblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li id="menu-item-151717" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-151717"><a title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo">Sanremo 2022</a></li>
<li id="menu-item-136545" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-136545"><a href="https://www.soundsblog.it/trend/novita-discografiche">Novità discografiche</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167462"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.soundsblog.it/notizie">Notizie</a>
</li>
</ul>
</div>
<h1>Mark David Chapman: &#8220;Ho ucciso John Lennon per la fama, volevo essere qualcuno&#8221;</h1>
<p class="abstract">Mark David Chapman ha raccontato perché decise di uccidere John Lennon l&#8217;8 dicembre 1980: negata ancora la libertà vigilata all&#8217;assassino</p>
<div class="heading__detail">
<div class="detail__author">
<div class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.soundsblog.it/post/author/starbugs">Alberto Graziola</a></span>,</div>
<div class="info__time">
<time class="entry-date published" datetime="2022-11-09T17:06:55+01:00">9 Novembre 2022 17:06</time>
</div>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fmark-david-chapman-2022-oggi-condanna-assassino-john-lennon&redirect_uri=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fmark-david-chapman-2022-oggi-condanna-assassino-john-lennon" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fmark-david-chapman-2022-oggi-condanna-assassino-john-lennon&text=Mark%20David%20Chapman%3A%20%26%238220%3BHo%20ucciso%20John%20Lennon%20per%20la%20fama%2C%20volevo%20essere%20qualcuno%26%238221%3B" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/oFieCPHa2QFPrnPeoESJ8Kwg_Tg=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/gettyimages-1012208708-e1668009857178.jpg, https://cdn.blogo.it/dRoeytEF1c9lnXMZjmcPnWK_H_4=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/gettyimages-1012208708-e1668009857178.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/BGbVnBJPuAmYYK8Mqoe12ffeNko=/1035x580/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/gettyimages-1012208708-e1668009857178.jpg, https://cdn.blogo.it/WwFQMQyMdWob_gH7-mM30P7A-Fo=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/gettyimages-1012208708-e1668009857178.jpg 2x" alt="Mark David Chapman: &amp;#8220;Ho ucciso John Lennon per la fama, volevo essere qualcuno&amp;#8221;" />
</picture>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p><strong>Mark David Chapman è tornato a parlare dell’omicidio di John Lennon</strong>. L’uomo, oggi 67enne, ha chiesto la libertà vigilata ma, anche in questo caso, gli è stata negata. E, in una trascrizione rilasciata lunedì all’Associated Press, l’assassino ha rivelato, ai funzionari dello stato di New York, che <strong>sapeva che era sbagliato uccidere il cantante, ma stava cercando la fama e aveva “il male nel suo cuore”</strong>.</p><p><a href="https://www.soundsblog.it/post/john-lennon-morte-8-dicembre-assassinio-anniversario"><strong>Era l’8 dicembre 1980 quando John Lennon fu ucciso</strong></a> mentre sta tornando, insieme alla moglie Yoko Ono, nel loro appartamento nell’Upper West Side a New York. Come poi emerso, sempre quel giorno, Lennon aveva firmato un autografo per Chapman su una copia del suo album di recente pubblicazione, “Double Fantasy”. E lo stesso uomo, poche ore dopo, avrebbe premuto il grilletto, uccidendolo. Un piano studiato nei minimi dettagli: comprò la pistola tre mesi prima dell’omicidio e viaggiò dalle Hawaii fino alla Grande Mela solo per compiere il suo folle gesto.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><p>Lunedì, <a href="https://www.foxnews.com/entertainment/john-lennons-killer-mark-david-chapman-murdered-beloved-beatle-fame">Chapman ha detto al consiglio</a> che l’omicidio di Lennon era “<em>la grande risposta a tutto. Non sarei stato più un nessuno</em>“:</p><p><em>“Non incolperò nessuno o nessun altro per avermi portato lì- Sapevo cosa stavo facendo e sapevo che era il male, sapevo che era sbagliato, <strong>ma volevo così tanto la fama che ero disposto a tutto e a prendere una vita umana</strong>. Questo era il male nel mio cuore. Volevo essere qualcuno e nessuno mi avrebbe fermato”.</em></p><p>In seguito a queste dichiarazioni, ecco <strong>l’ennesima decisione, da parte dei funzionari, di negargli la libertà vigilata</strong>. Il consiglio ha citato “l’egoistico rispetto per la vita umana di importanza globale” di Chapman come motivo per tenerlo dietro le sbarre. Negandogli il rilascio, il consiglio ha menzionato che l’azione di Chapman ha lasciato “il mondo che si sta riprendendo dal vuoto che ha creato”.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p>“<em>Ho fatto del male a molte persone dappertutto e se qualcuno vuole odiarmi, va bene, ho capito</em>“, ha detto Chapman, sempre in quella giornata. Attualmente sta scontando l’ergastolo e ha trascorso più di vent’anni in carcere dal processo dopo l’omicidio di John Lennon.</p>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Mark David Chapman: "Ho ucciso John Lennon per la fama, volevo essere qualcuno"</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile","X":"Non binario"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />


<div class="partial-related-bottom">
<div class="related-list">
<h4>
Altri articoli
su
<a href="https://www.soundsblog.it/notizie">Notizie</a>
</h4>
<ul>
<li><a href="https://www.soundsblog.it/post/la-prima-festa-del-papa-tiziano-ferro-testo-video-significato-canzone">La prima festa del papà, Tiziano Ferro: il nuovo singolo dall&#8217;11 novembre 2022</a></li>
<li><a href="https://www.soundsblog.it/post/andy-taylor-cancro-malattia-duran-duran">Duran Duran, Andy Taylor ha un cancro: la drammatica notizia durante la premiazione al Rock and Roll Hall of Fame</a></li>
<li><a href="https://www.soundsblog.it/post/whamageddon">Cos&#8217;è il Whamageddon? Le regole e i consigli per un Natale senza &#8220;Last Christmas&#8221; degli Wham!</a></li>
</ul>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div>
<div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">
<section class="section-sticky-rail sticky-parent" style="min-height: 800px;">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</section>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/la-prima-festa-del-papa-tiziano-ferro-testo-video-significato-canzone">
<img class="lazyload" data-srcset="https://cdn.blogo.it/yXj39Dpx741g5yWOKnW7eSLvB_k=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/tiziano-ferro-foto-walidazami-ir4a7889-e1667908561697.jpg, https://cdn.blogo.it/zJimBZ9uYJMlHXAlfjremO_I1F4=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/tiziano-ferro-foto-walidazami-ir4a7889-e1667908561697.jpg 2x" alt="La prima festa del papà, Tiziano Ferro: il nuovo singolo dall&amp;#8217;11 novembre 2022" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">8 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/la-prima-festa-del-papa-tiziano-ferro-testo-video-significato-canzone">
<h3>La prima festa del papà, Tiziano Ferro: il nuovo singolo dall&#8217;11 novembre 2022</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/andy-taylor-cancro-malattia-duran-duran">
<img class="lazyload" data-srcset="https://cdn.blogo.it/2j7ltsOMK7dQiv3oQmVmXFOJehc=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/gettyimages-14393630681-e1667838807141.jpg, https://cdn.blogo.it/czwpcyKsVTHqoZEa7j00boFkMf0=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/gettyimages-14393630681-e1667838807141.jpg 2x" alt="Duran Duran, Andy Taylor ha un cancro: la drammatica notizia durante la premiazione al Rock and Roll Hall of Fame" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">7 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/andy-taylor-cancro-malattia-duran-duran">
<h3>Duran Duran, Andy Taylor ha un cancro: la drammatica notizia durante la premiazione al Rock and Roll Hall of Fame</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/whamageddon">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Km1_-yCJkbaUSDqjeFqWiinbVGk=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/whamageddon.jpg, https://cdn.blogo.it/GWu7yTebU2EunCFRf-w6pna0IRY=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/whamageddon.jpg 2x" alt="Cos&amp;#8217;è il Whamageddon? Le regole e i consigli per un Natale senza &amp;#8220;Last Christmas&amp;#8221; degli Wham!" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">7 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/whamageddon">
<h3>Cos&#8217;è il Whamageddon? Le regole e i consigli per un Natale senza &#8220;Last Christmas&#8221; degli Wham!</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/il-mondo-e-nostro-tiziano-ferro">
<img class="lazyload" data-srcset="https://cdn.blogo.it/gxbaWYLn6UO7DHpmoQS6BFs7zjo=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/tiziano-ferro-album.jpg, https://cdn.blogo.it/xIScUx7IeeAdsB6jIHw0-nsJbRY=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/tiziano-ferro-album.jpg 2x" alt="Il mondo è nostro: il nuovo album di Tiziano Ferro è in pre-ordine" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Tiziano Ferro" href="https://www.soundsblog.it/trend/tiziano-ferro"> Tiziano Ferro</a >
<span class="card-post-list__date">7 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/il-mondo-e-nostro-tiziano-ferro">
<h3>Il mondo è nostro: il nuovo album di Tiziano Ferro è in pre-ordine</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/aaron-carter-morto">
<img class="lazyload" data-srcset="https://cdn.blogo.it/RbS3EQ2VCuAWef55nDybuQGibQI=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/aaron-carter.jpg, https://cdn.blogo.it/L3jsF87BJpISvrPXTzDaV2J7lWY=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/aaron-carter.jpg 2x" alt="Aaron Carter è morto a 34 anni" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">6 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/aaron-carter-morto">
<h3>Aaron Carter è morto a 34 anni</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/sanremo-giovani-2022-finalisti-chi-sono-nomi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/4mkxFrxO0m6JVrFzCOdAIGoJLM0=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/08/amadeus-foto-di-marco-rossi-per-ufficio-stampa-rai-2.jpg, https://cdn.blogo.it/sfUiFNNRNy1FeGzsbDwjR7yF6x0=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/08/amadeus-foto-di-marco-rossi-per-ufficio-stampa-rai-2.jpg 2x" alt="Sanremo Giovani 2022, ecco chi sono gli 8 finalisti" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Sanremo 2023" href="https://www.soundsblog.it/trend/festival-di-sanremo"> Festival di Sanremo 2023</a >
<span class="card-post-list__date">5 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/sanremo-giovani-2022-finalisti-chi-sono-nomi">
<h3>Sanremo Giovani 2022, ecco chi sono gli 8 finalisti</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/pinguini-tattici-nucleari-fake-news-nuovo-album">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Wo4Vs17u3M9DDeeo0X336dJeSAY=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/fake-news-pinguini-tattici-nucleari.jpg, https://cdn.blogo.it/FbHIZ5hWKu3mNGpo4R_ILAkf7uo=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/11/fake-news-pinguini-tattici-nucleari.jpg 2x" alt="Pinguini Tattici Nucleari, Fake news è il nuovo album, ecco quando esce" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">4 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/pinguini-tattici-nucleari-fake-news-nuovo-album">
<h3>Pinguini Tattici Nucleari, Fake news è il nuovo album, ecco quando esce</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/joelle-x-factor-2022-chi-e-eta-instagram">
<img class="lazyload" data-srcset="https://cdn.blogo.it/IfoE3gJ07PsQ-2NqY9w9pICeepA=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/10/joelle.jpg, https://cdn.blogo.it/MfNVF6Or0Yip3O0aZZlTA7xY2Yg=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/10/joelle.jpg 2x" alt="Joėlle, chi è la concorrente di X Factor 2022 nel roster di Rkomi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="X Factor" href="https://www.soundsblog.it/trend/x-factor"> X Factor</a >
<span class="card-post-list__date">3 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/joelle-x-factor-2022-chi-e-eta-instagram">
<h3>Joėlle, chi è la concorrente di X Factor 2022 nel roster di Rkomi</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/omini-x-factor-2022-chi-sono-eta-instagram">
<img class="lazyload" data-srcset="https://cdn.blogo.it/9d9PStyuUIMK6SB57rDcMSLFqPk=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/10/omini.jpg, https://cdn.blogo.it/Hu9Fa4M72wAsHxqfyPc6imq1uSY=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/10/omini.jpg 2x" alt="Omini, chi sono i concorrenti di X Factor 2022 nel roster di Fedez" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="X Factor" href="https://www.soundsblog.it/trend/x-factor"> X Factor</a >
<span class="card-post-list__date">3 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/omini-x-factor-2022-chi-sono-eta-instagram">
<h3>Omini, chi sono i concorrenti di X Factor 2022 nel roster di Fedez</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/lucrezia-fioritti-x-factor-2022-chi-e-eta-instagram">
<img class="lazyload" data-srcset="https://cdn.blogo.it/oYoPyuNfiRRBTxGrE-5CPkt5GuY=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/10/lucrezia-fioritti.jpg, https://cdn.blogo.it/_Y9V3r3a2CFaGO-G1aE7d82TYwk=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/10/lucrezia-fioritti.jpg 2x" alt="Lucrezia, chi è la concorrente di X Factor 2022 nel roster di Ambra" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="X Factor" href="https://www.soundsblog.it/trend/x-factor"> X Factor</a >
<span class="card-post-list__date">3 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/lucrezia-fioritti-x-factor-2022-chi-e-eta-instagram">
<h3>Lucrezia, chi è la concorrente di X Factor 2022 nel roster di Ambra</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.soundsblog.it/trend/zero-assoluto">Zero Assoluto</a></li>
<li><a href="https://www.soundsblog.it/trend/zecchino-d-oro">Zecchino d'oro</a></li>
<li><a href="https://www.soundsblog.it/trend/x-factor">X Factor</a></li>
<li><a href="https://www.soundsblog.it/trend/willie-peyote">Willie Peyote</a></li>
<li><a href="https://www.soundsblog.it/trend/vasco-rossi">Vasco Rossi</a></li>
<li><a href="https://www.soundsblog.it/trend/ultimo">Ultimo</a></li>
<li><a href="https://www.soundsblog.it/trend/tiziano-ferro">Tiziano Ferro</a></li>
<li><a href="https://www.soundsblog.it/trend/tiktok">TikTok</a></li>
<li><a href="https://www.soundsblog.it/trend/the-zen-circus">The Zen Circus</a></li>
<li><a href="https://www.soundsblog.it/trend/the-wanted">The Wanted</a></li>
<li><a href="https://www.soundsblog.it/trend/tekashi-6ix9ine">Tekashi 6ix9ine</a></li>
<li><a href="https://www.soundsblog.it/trend/taylor-swift">Taylor Swift</a></li>
<li><a href="https://www.soundsblog.it/trend/sufjan-stevens">Sufjan Stevens</a></li>
<li><a href="https://www.soundsblog.it/trend/silvia-salemi">Silvia Salemi</a></li>
<li><a href="https://www.soundsblog.it/trend/shawn-mendes">Shawn Mendes</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.soundsblog.it/post/mark-david-chapman-2022-oggi-condanna-assassino-john-lennon" aria-current="page">Mark David Chapman: &#8220;Ho ucciso John Lennon per la fama, volevo essere qualcuno&#8221;</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/silver-tongues-louis-tomlinson-lyrics-traduzione-testo-video-significato-canzone">Silver tongues, Louis Tomlinson: ascolta la canzone, leggi traduzione e testo</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/vasco-rossi-tour-2023-biglietti-stadi-prevendite-date-citta-milano-assente-san-siro">Vasco Rossi tour 2023 negli Stadi: biglietti, prevendite, date e città. E i fan chiedono San Siro, grande assente</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/negramaro-torino-concerto-scaletta-biglietti-9-novembre-2022">Negramaro, Torino, 9 novembre 2022: la scaletta del concerto e info biglietti</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/cesare-cremonini-concerto-bologna-8-novembre-2022-scaletta-biglietti-come-arrivare">Cesare Cremonini, Bologna, 8 novembre 2022: la scaletta del concerto</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><div class="menu-menu-globale-container"><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165959"><a href="https://www.soundsblog.it/notizie">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165962"><a href="https://www.soundsblog.it/musica-italiana">Musica Italiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165961"><a href="https://www.soundsblog.it/musica-internazionale">Musica Internazionale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165960"><a href="https://www.soundsblog.it/musica-in-tv">Musica in TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165963"><a href="https://www.soundsblog.it/testi-canzoni">Testi canzoni</a></li>
</ul></div></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.soundsblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Soundsblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/soundsblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.soundsblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><div class="menu-menu-istituzionale-container"><ul id="menu-menu-istituzionale" class="menu"><li id="menu-item-136050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136050"><a href="https://www.blogo.it/note-legali">Note legali</a></li>
<li id="menu-item-136048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.soundsblog.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-136049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136049"><a href="https://www.soundsblog.it/cookie-policy">Cookie policy</a></li>
</ul></div></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/QwaglfeV1TQuoWlFXAYfkt7BUhY=/97x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Soundsblog &egrave; un supplemento di
<a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>.
Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Soundsblog 2011-2022 | T-Mediahouse P. IVA 06933670967
| 2.72.0</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v16.5.12-1-g9c03549 - 2022-11-07
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}if("undefined"==typeof Promise)return!1;var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var signGaAdblocker;return window.dataLayer=window.dataLayer||[],signGaAdblocker=function(is_adblocked){is_adblocked?(window.tribooDebug,dataLayer.push({event:"tbm_adblocker",tbm_adblocked:!0})):(window.tribooDebug,dataLayer.push({event:"tbm_adblocker",tbm_adblocked:!1}))},{sendSignal:function(detect){signGaAdblocker(detect)}}}();"undefined"!=typeof Promise&&justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v16.5.12-1-g9c03549 - 2022-11-07
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#6244FD;--finanzaonline:#413ef7;--wallstreetitalia:#01a8a1;--finanza:#28278e}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}body.tbm-finanza #topBtn{background-color:var(--finanza)}</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soundsblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.72.0' id='tbm-js'></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=13.0.7' id='tbm-newsletter-js-js'></script>
</body>
</html>
