<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.66.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "soundsblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Soundsblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/Fb9A2t0MswHN98uVNvjY0L-Knwk=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/5\/2022\/06\/bts-1.jpg","pagePostID":171122,"pagePostType":"post","pageCategory_0":"Notizie","pageType_of_content_0":"EVERGREEN","pagePostWordCount":496,"pagePostAuthor":"Redazione Blogo","pagePostTitle":"I BTS annunciano una pausa: Proof \u00e8 l'antologia definitiva","pagePostDate":"\/2022\/06\/15\/24\/10\/","pagePostDateYear":"2022","pagePostDateMonth":"06","pagePostDateDay":"15","pagePostDateHour":"10","refreshRate":86400000,"themeVer":"2.66.0","wpVer":"6.0","evolutionFeed":"https:\/\/www.soundsblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async>/*! TBM Common - v15.10.2-1-g1829478 - 2022-05-31
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://quantcast.mgr.consensu.org".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?v=1"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-soundsblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>I BTS annunciano una pausa: Proof è l&#039;antologia definitiva - Soundsblog</title>
<meta name="description" content="I BTS si prendono una lunga pausa e celebrano i primi 10 anni di carriera con una antologia da 48 tracce. Ecco tutti i dettagli di Proof!" />
<link rel="canonical" href="https://www.soundsblog.it/post/i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I BTS annunciano una pausa: Proof è l&#039;antologia definitiva - Soundsblog" />
<meta property="og:description" content="I BTS si prendono una lunga pausa e celebrano i primi 10 anni di carriera con una antologia da 48 tracce. Ecco tutti i dettagli di Proof!" />
<meta property="og:url" content="https://www.soundsblog.it/post/i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva" />
<meta property="og:site_name" content="Soundsblog" />
<meta property="article:publisher" content="https://www.facebook.com/Soundsblog.it" />
<meta property="article:published_time" content="2022-06-15T08:20:07+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/5/2022/06/bts-1.jpg" />
<meta property="og:image:width" content="1990" />
<meta property="og:image:height" content="1249" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@soundsblogit" />
<meta name="twitter:site" content="@soundsblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsMediaOrganization","@id":"https://www.soundsblog.it/#organization","name":"SoundsBlog","url":"https://www.soundsblog.it/","sameAs":["https://www.facebook.com/Soundsblog.it","https://twitter.com/soundsblogit"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.soundsblog.it/#/schema/logo/image/","url":"https://cdn.blogo.it/IT_ahL9V5SsIlLyW3pHIkCRKCk0=/1532x722/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-logosfondobianco-v2.png","contentUrl":"https://cdn.blogo.it/IT_ahL9V5SsIlLyW3pHIkCRKCk0=/1532x722/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-logosfondobianco-v2.png","width":1532,"height":722,"caption":"SoundsBlog"},"image":{"@id":"https://www.soundsblog.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.soundsblog.it/#website","url":"https://www.soundsblog.it/","name":"Soundsblog","description":"Musica, canzoni, testi, video, novità, classifiche, varietà: solo alcuni degli argomenti di tutti i giorni su SoundsBlog","publisher":{"@id":"https://www.soundsblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.soundsblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.soundsblog.it/post/i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva#primaryimage","url":"https://cdn.blogo.it/TPIMs0_lNslqNqZ7DKPLxS2e_VU=/1990x1249/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/bts-1.jpg","contentUrl":"https://cdn.blogo.it/TPIMs0_lNslqNqZ7DKPLxS2e_VU=/1990x1249/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/bts-1.jpg","width":1990,"height":1249},{"@type":"WebPage","@id":"https://www.soundsblog.it/post/i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva#webpage","url":"https://www.soundsblog.it/post/i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva","name":"I BTS annunciano una pausa: Proof è l'antologia definitiva - Soundsblog","isPartOf":{"@id":"https://www.soundsblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.soundsblog.it/post/i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva#primaryimage"},"datePublished":"2022-06-15T08:20:07+00:00","dateModified":"2022-06-15T08:20:07+00:00","description":"I BTS si prendono una lunga pausa e celebrano i primi 10 anni di carriera con una antologia da 48 tracce. Ecco tutti i dettagli di Proof!","breadcrumb":{"@id":"https://www.soundsblog.it/post/i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.soundsblog.it/post/i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva"]}]},{"@type":"BreadcrumbList","@id":"https://www.soundsblog.it/post/i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.soundsblog.it/"},{"@type":"ListItem","position":2,"name":"I BTS annunciano una pausa: Proof è l&#8217;antologia definitiva"}]},{"@type":"Article","@id":"https://www.soundsblog.it/post/i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva#article","isPartOf":{"@id":"https://www.soundsblog.it/post/i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva#webpage"},"author":{"@id":"https://www.soundsblog.it/#/schema/person/129b51c6e0593a247ad4a5dd0d719e7c"},"headline":"I BTS annunciano una pausa: Proof è l&#8217;antologia definitiva","datePublished":"2022-06-15T08:20:07+00:00","dateModified":"2022-06-15T08:20:07+00:00","mainEntityOfPage":{"@id":"https://www.soundsblog.it/post/i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva#webpage"},"wordCount":504,"publisher":{"@id":"https://www.soundsblog.it/#organization"},"image":{"@id":"https://www.soundsblog.it/post/i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva#primaryimage"},"thumbnailUrl":"https://cdn.blogo.it/TPIMs0_lNslqNqZ7DKPLxS2e_VU=/1990x1249/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/bts-1.jpg","articleSection":["Notizie"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.soundsblog.it/#/schema/person/129b51c6e0593a247ad4a5dd0d719e7c","name":"Redazione Blogo","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.soundsblog.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/f472cc00254c58e641332d43ecd76118?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f472cc00254c58e641332d43ecd76118?s=96&d=mm&r=g","caption":"Redazione Blogo"},"url":"https://www.soundsblog.it/post/author/redazione"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soundsblog &raquo; Feed" href="https://www.soundsblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.10.0' type='text/css' media='print' onload="this.media='all'" />
<link rel="https://api.w.org/" href="https://www.soundsblog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.soundsblog.it/wp-json/wp/v2/posts/171122" /><link rel='shortlink' href='https://www.soundsblog.it/?p=171122' />
<link rel="alternate" type="application/json+oembed" href="https://www.soundsblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fi-bts-annunciano-una-pausa-proof-e-lantologia-definitiva" />
<link rel="alternate" type="text/xml+oembed" href="https://www.soundsblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fi-bts-annunciano-una-pausa-proof-e-lantologia-definitiva&#038;format=xml" />
<style>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</style><link rel="amphtml" href="https://www.soundsblog.it/post/i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.10.0" as="style"></head>
<body class="post-template-default single single-post postid-171122 single-format-standard i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva tbm-blogo app-data index-data singular-data single-data single-post-data single-post-i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/xLGuYsYfQFBvem6raZEhkkNi8Bw=/270x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" alt="Soundsblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li id="menu-item-165959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165959"><a href="https://www.soundsblog.it/notizie">Notizie</a></li>
<li id="menu-item-165962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165962"><a href="https://www.soundsblog.it/musica-italiana">Musica Italiana</a></li>
<li id="menu-item-165961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165961"><a href="https://www.soundsblog.it/musica-internazionale">Musica Internazionale</a></li>
<li id="menu-item-165960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165960"><a href="https://www.soundsblog.it/musica-in-tv">Musica in TV</a></li>
<li id="menu-item-165963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165963"><a href="https://www.soundsblog.it/testi-canzoni">Testi canzoni</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.soundsblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li id="menu-item-151717" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-151717"><a title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo">Sanremo 2022</a></li>
<li id="menu-item-136545" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-136545"><a href="https://www.soundsblog.it/trend/novita-discografiche">Novità discografiche</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167462"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.soundsblog.it/notizie">Notizie</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2022-06-15T10:20:07+02:00">15 Giugno 2022</time>
</li>
</ul>
</div>
<h1>I BTS annunciano una pausa: Proof è l&#8217;antologia definitiva</h1>
<p class="abstract">I BTS si prendono una lunga pausa e celebrano i primi 10 anni di carriera con una antologia da 48 tracce. Ecco tutti i dettagli di Proof!</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.soundsblog.it/post/author/redazione">Redazione Blogo</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
 <li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fi-bts-annunciano-una-pausa-proof-e-lantologia-definitiva&redirect_uri=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fi-bts-annunciano-una-pausa-proof-e-lantologia-definitiva" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fi-bts-annunciano-una-pausa-proof-e-lantologia-definitiva&text=I%20BTS%20annunciano%20una%20pausa%3A%20Proof%20%C3%A8%20l%26%238217%3Bantologia%20definitiva" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/827PR7NcX4OCJjetD0kqvm9CJBw=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/bts-1.jpg, https://cdn.blogo.it/OoCPxqRQYBNI6jyHcOzXWu_3DdI=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/bts-1.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/0aaPXbPtVWVq8T0zpqN2XJ4xG-4=/1035x580/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/bts-1.jpg, https://cdn.blogo.it/E0KfElNYWdYtciHgSAlvodzyTx8=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/bts-1.jpg 2x" alt="I BTS annunciano una pausa: Proof è l&amp;#8217;antologia definitiva" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p>I <strong>BTS</strong> si prendono una pausa prolungata. Dopo quasi <a href="https://www.soundsblog.it/post/bts-deluxe-edition-be">10 anni di stupefacente carriera</a>, la boyband sudcoreana ha ufficializzato la fine di questo primo capitolo in occasione dell’evento Bangtan 2022 su YouTube. Non un addio vero e proprio, ma una pausa per permettere a RM, Jin, Suga, J-Hope, Park Ji-min, V e Jeon Jung-kook di concentrarsi su progetti solisti.</p><p>L’annuncio ufficiale dei BTS parla chiaro:</p><blockquote><p>Siete stati con noi 10 anni. Ognuno di noi si prenderà del tempo per divertirsi e sperimentare tante cose. Promettiamo che un giorno torneremo ancora più maturi di quanto non lo siamo ora. Spero che voi possiate darci la vostra benedizione.</p></blockquote><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p>E, ancora:</p><blockquote><p>Siamo felici, noi 7 membri abbiamo simpatie, antipatie, personalità e ritmi differenti ma c’è una cosa uguale ed è il nostro pensiero sugli ARMY, per questo abbiamo fatto Run BTS. Per 10 anni abbiamo continuato ad andare avanti guardando in alto, è stato spaventoso e ho dovuto rinunciare a una parte di me stesso per il team. Tra i momenti felici ci sono state innumerevoli volte in cui mi sentivo stanco. Questo è il passo sano per rimanere insieme come Bangtan per molto tempo ancora. E sono convinto che anche gli ARMY adoreranno questa parte di noi. Gli ARMY e i Bangtan sono legati da un filo viola, quindi non separiamoci ma vediamoci ancora per molto tempo senza far perdere il suo colore.</p></blockquote><h4><a href="https://www.amazon.it/edizione-standard-vantaggi-esclusivi-Synnara/dp/B09ZK5MNMK?tag=soundsblog-06-04-21" target="_blank" rel="sponsored noopener nofollow">Acquista subito Proof dei BTS</a></h4><h2>Proof, l’antologia definitiva dei BTS: info e tracklist ufficiale</h2><p><a href="https://www.amazon.it/edizione-standard-vantaggi-esclusivi-Synnara/dp/B09ZK5MNMK?tag=soundsblog-06-04-21" rel="sponsored noopener nofollow"><img alt="BTS Proof Cover" width="640" height="544" class="alignnone size-full wp-image-171125 lazyload" data-src="https://cdn.blogo.it/a1USlFGw6UcD_3nTwiZRcGZvcLY=/640x544/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/bts-proof-cover.jpg"></a></p><p>L’annuncio di una lunga pausa per i BTS arriva a poche settimane dal rilascio di Proof, la raccolta che può essere considerata l’antologia definitiva di questi primi 10 anni di attività del gruppo sudcoreano.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><p>La raccolta include 48 tracce divise in tre dischi, dai grandi classici del gruppo agli esperimenti da solisti e 3 brani inediti: “Yet To Come (The Most Beautiful Moment)”, “Run BTS” e “For Youth”.</p><p>

<aside class="partial-innerrelated-slider-gallery lazyload" data-script="https://www.blogo.it/app/themes/blogo-2020/dist/js/components/partials/partial-innerrelated-slider-gallery.js?ver=2.66.0">
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
									<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.blogo.it/h1j6lIdmp_otkwrjqUI0fgsmyAQ=/393x300/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-05.jpg,
												https://cdn.blogo.it/Sx2_0QPzBoP7nZhPAxrdxUlmc4E=/786x600/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-05.jpg 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.blogo.it/BuMmjyRyT6kvUURl9v3ZmBX-KVQ=/640x488/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-05.jpg,
												https://cdn.blogo.it/e50W6TBReDHEul-Pxuo7BeiFoNo=/1280x976/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-05.jpg 2x" alt="">
</picture>
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
									<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.blogo.it/MxMMtbJwOqjHIoOFOv7hf9gUick=/393x300/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-08.jpg,
												https://cdn.blogo.it/_eGmyqmeQwl3IfnANh2aetw1TeU=/786x600/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-08.jpg 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.blogo.it/kw4BdFBbphU01C0nYfTIOSaD2fE=/640x488/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-08.jpg,
												https://cdn.blogo.it/et9A1Dev1NZp487IhZYjm6Fy6Y4=/1280x976/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-08.jpg 2x" alt="">
</picture>
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
									<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.blogo.it/VDk8hMiVkn-KPvDrntOSrGXdf2c=/393x300/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-06.jpg,
												https://cdn.blogo.it/Ee1P1auaxCkfJWwWrUjhlp57Sj8=/786x600/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-06.jpg 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.blogo.it/NpANo8Rd8LUc7DIovx8ENeUCQRM=/640x488/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-06.jpg,
												https://cdn.blogo.it/MWtbUKMsQsnziZ1t6XquuM_5tUM=/1280x976/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-06.jpg 2x" alt="">
</picture>
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
									<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.blogo.it/KkXsXLf3p82LeY6JiCzyUeA9Oj8=/393x300/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-01.jpg,
												https://cdn.blogo.it/drgj_zpEEiCNJm-KtNCfnEoCf1o=/786x600/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-01.jpg 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.blogo.it/54rHTlVQkPiDihsVZzrFUplP95Q=/640x488/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-01.jpg,
												https://cdn.blogo.it/BAJbjoZxtbw_aVYnp7NkyVHIb78=/1280x976/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/proof-bts-01.jpg 2x" alt="">
</picture>
<h3></h3>
</div>
</div>
</div>
<div class="swiper-pagination"></div>
<div class="swiper-button-next">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(4.981 -1.999)" fill="#fff"></path>
<line x2="12" transform="translate(0 10.177)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
<div class="swiper-button-prev">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(24.981 -1.999), scale (-1, 1)" fill="#fff"></path>
<line x2="12" transform="translate(30 10.177), scale (-1, 1)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
</aside>
</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><p><strong>DISCO 1</strong>:</p><ol>
<li>Born Singer</li>
<li>No More Dream</li>
<li>N.O</li>
<li>Boy in Luv</li>
<li>Danger</li>
<li>I Need U</li>
<li>Run</li>
<li>Fire</li>
<li>Blood Sweat &amp; Tears</li>
<li>Spring Day</li>
<li>DNA</li>
<li>Fake Love</li>
<li>Idol</li>
<li>Boy with Luv (feat. Halsey)</li>
<li>On</li>
<li>Dynamite</li>
<li>Life Goes On</li>
<li>Butter</li>
<li>Yet to Come (The Most Beautiful Moment)</li>
</ol><p><strong>DISCO 2</strong>:</p><ol>
<li>Run BTS</li>
<li>RM – Intro: Persona</li>
<li>RM, Jin e Jungkook – Stay – 3:26 (Arston, Jungkook, RM, Jin)</li>
<li>Jin – Moon</li>
<li>Jin, J-Hope e Jungkook – Jamais Vu</li>
<li>Suga – Trivia: Seesaw</li>
<li>RM, Suga e J-Hope – BTS Cypher Pt. 3: Killer (feat. Supreme Boi)</li>
<li>J-Hope – Outro: Ego</li>
<li>RM, Suga e J-Hope – Her</li>
<li>Jimin – Filter</li>
<li>Jimin e V – Friends (친구?, ChinguLR)</li>
<li>V – Singularity</li>
<li>Jin, Jimin, V e Jungkook – 00:00 (Zero O’Clock)</li>
<li>Jungkook – Euphoria</li>
<li>Jin, Jimin, V e Jungkook – Dimple (보조개?, BojogaeLR)</li>
</ol><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_3" class="tbmslot tbmslot--inside"></div> </div>
</div><p><strong>DISCO 3</strong>:</p><ol>
<li>Jump (Demo Ver.)</li>
<li>RM e Jungkook – Young Love</li>
<li>Boy in Luv (상남자?, SangnamjaLR, Demo Ver.)</li>
<li>RM, J-Hope e Jungkook – Quotation Mark</li>
<li>I Need U (Demo Ver.)</li>
<li>Boys with Fun (흥탄소년단?, Heungtan SonyeondanLR, Demo Ver.)</li>
<li>Suga e Jimin – Tony Montana</li>
<li>RM – Young Forever (RM Demo Ver.)</li>
<li>V – Spring Day (봄날?, BomnalLR, V Demo Ver.)</li>
<li>J-Hope – DNA (J-Hope Demo. Ver.)</li>
<li>Jin – Epiphany (Jin Demo Ver.)</li>
<li>Suga – Seesaw (Demo Ver.)</li>
<li>Jungkook – Still with You (Acapella)</li>
<li>For Youth</li>
</ol><h4><a href="https://www.amazon.it/edizione-standard-vantaggi-esclusivi-Synnara/dp/B09ZK5MNMK?tag=soundsblog-06-04-21" target="_blank" rel="sponsored noopener nofollow">Acquista subito Proof dei BTS</a></h4>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>I BTS annunciano una pausa: Proof è l'antologia definitiva</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-related-bottom">
<div class="related-list">
<h4>
Altri articoli
su
<a href="https://www.soundsblog.it/notizie">Notizie</a>

</h4>
<ul>
<li><a href="https://www.soundsblog.it/post/joker-2-musical-lady-gaga">Joker 2 sarà un musical con Lady Gaga tra i protagonisti?</a></li>
<li><a href="https://www.soundsblog.it/post/piero-sugar-morte-eta">Piero Sugar è morto: fu produttore musicale ed era il marito di Caterina Caselli</a></li>
<li><a href="https://www.soundsblog.it/post/britney-spears-matrimonio-foto-video-madonna-selena-gomez-paris-hilton">Matrimonio Britney Spears: le foto ed i video con Madonna, Selena Gomez, Paris Hilton</a></li>
</ul>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div>
<div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">
<section class="section-sticky-rail sticky-parent" style="min-height: 800px;">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</section>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/joker-2-musical-lady-gaga">
<img class="lazyload" data-srcset="https://cdn.blogo.it/pgglHa8Age67LNbFucce83brGnA=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/gettyimages-1389379839.jpg, https://cdn.blogo.it/MLpAy94X_B4f-_oE1nXXIH0gNWY=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/gettyimages-1389379839.jpg 2x" alt="Joker 2 sarà un musical con Lady Gaga tra i protagonisti?" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Lady Gaga" href="https://www.soundsblog.it/trend/lady-gaga"> Lady Gaga</a >
<span class="card-post-list__date">14 Giugno 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/joker-2-musical-lady-gaga">
<h3>Joker 2 sarà un musical con Lady Gaga tra i protagonisti?</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/piero-sugar-morte-eta">
<img class="lazyload" data-srcset="https://cdn.blogo.it/XMmJpJsNPrQPkPEMhLcdi3puo8s=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/pietro-sugar-morto.jpg, https://cdn.blogo.it/O_uU0Q3HZke-3s4Dro_W1Y8L_dI=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/pietro-sugar-morto.jpg 2x" alt="Piero Sugar è morto: fu produttore musicale ed era il marito di Caterina Caselli" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">12 Giugno 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/piero-sugar-morte-eta">
<h3>Piero Sugar è morto: fu produttore musicale ed era il marito di Caterina Caselli</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/britney-spears-matrimonio-foto-video-madonna-selena-gomez-paris-hilton">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Vy641xmn4h4kuV52IL0HqdSQttw=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/britney-spears.jpg, https://cdn.blogo.it/7SL0sYWuUq94n5ZsPc8M7oAnL4w=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/britney-spears.jpg 2x" alt="Matrimonio Britney Spears: le foto ed i video con Madonna, Selena Gomez, Paris Hilton" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">11 Giugno 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/britney-spears-matrimonio-foto-video-madonna-selena-gomez-paris-hilton">
<h3>Matrimonio Britney Spears: le foto ed i video con Madonna, Selena Gomez, Paris Hilton</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/justin-bieber-paralisi-viso-sindrome-ramsay-hunt-video">
<img class="lazyload" data-srcset="https://cdn.blogo.it/t4Bak3SMApcDklT1zgaEE-lue6c=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/justin-bieber.jpg, https://cdn.blogo.it/n90vo89wsKwlAqBNjAqcF6_0O_A=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/justin-bieber.jpg 2x" alt="Justin Bieber paralizzato al viso: &amp;#8220;Ho la sindrome di Ramsay Hunt&amp;#8221; (video)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Justin Bieber" href="https://www.soundsblog.it/trend/justin-bieber"> Justin Bieber</a >
<span class="card-post-list__date">11 Giugno 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/justin-bieber-paralisi-viso-sindrome-ramsay-hunt-video">
<h3>Justin Bieber paralizzato al viso: &#8220;Ho la sindrome di Ramsay Hunt&#8221; (video)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/faccio-da-me-tancredi-rettore-testo-video-significato">
<img class="lazyload" data-srcset="https://cdn.blogo.it/fQ03RoPJQAwtMxLTukOcCTYhxn4=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/tancredi-e-rettore.jpg, https://cdn.blogo.it/mUpLlLa1LYCui0wgxQct7IO0KdY=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/tancredi-e-rettore.jpg 2x" alt="Faccio da me, Tancredi e Rettore: testo, video, significato della canzone" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">11 Giugno 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/faccio-da-me-tancredi-rettore-testo-video-significato">
<h3>Faccio da me, Tancredi e Rettore: testo, video, significato della canzone</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/robbie-williams-xxv">
<img class="lazyload" data-srcset="https://cdn.blogo.it/XJds4nzrF1HBpp5C0Qp5W7dfxTs=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/robbie-williams.jpg, https://cdn.blogo.it/bfnuwAHR3hA8r7QYVF7Yl4yDvtk=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/robbie-williams.jpg 2x" alt="Robbie Williams, XXV: la raccolta di successi per celebrare i 25 anni di carriera" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Musica Internazionale" href="https://www.soundsblog.it/musica-internazionale"> Musica Internazionale</a >
<span class="card-post-list__date">10 Giugno 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/robbie-williams-xxv">
<h3>Robbie Williams, XXV: la raccolta di successi per celebrare i 25 anni di carriera</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/julee-cruise-morte-david-lynch-twin-peaks-falling-canzone-sigla">
<img class="lazyload" data-srcset="https://cdn.blogo.it/qtChASM0JunqUTbMEAp2OpTPQvc=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/julee-cruise.jpg, https://cdn.blogo.it/uPRVkXycryIQyRrJyggUtVk-rbE=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/julee-cruise.jpg 2x" alt="Julee Cruise è morta: è sua &amp;#8220;Falling&amp;#8221;, il brano &amp;#8220;sigla&amp;#8221; di Twin Peaks" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">10 Giugno 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/julee-cruise-morte-david-lynch-twin-peaks-falling-canzone-sigla">
<h3>Julee Cruise è morta: è sua &#8220;Falling&#8221;, il brano &#8220;sigla&#8221; di Twin Peaks</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/la-dolce-vita-fedez-tananai-mara-sattei-testo-video-significato-canzone-estate-2022">
<img class="lazyload" data-srcset="https://cdn.blogo.it/o6lNEhSRN6QQoaT6gyPIRzv0hUI=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/05/la-dolce-vita-fedez-tananai-mara-sattei-testo-canzone.jpg, https://cdn.blogo.it/3pNR-7drsnw5Z4sQlcFJoXgoecY=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/05/la-dolce-vita-fedez-tananai-mara-sattei-testo-canzone.jpg 2x" alt="La dolce vita, Fedez, Tananai e Mara Sattei: testo, significato e video ufficiale" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Fedez" href="https://www.soundsblog.it/trend/fedez"> Fedez</a >
<span class="card-post-list__date">9 Giugno 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/la-dolce-vita-fedez-tananai-mara-sattei-testo-video-significato-canzone-estate-2022">
<h3>La dolce vita, Fedez, Tananai e Mara Sattei: testo, significato e video ufficiale</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/battiti-live-2022-puglia-cantanti-biglietti-date">
<img class="lazyload" data-srcset="https://cdn.blogo.it/spka685sshFm08LZ1YcuB3ZHyCY=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/05/alan-palmieri-elisabetta-gregoraci.jpg, https://cdn.blogo.it/pRmf0uGdkXUhW7v_W9Js6x12hdM=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/05/alan-palmieri-elisabetta-gregoraci.jpg 2x" alt="Battiti Live 2022 a Bari, Gallipoli e Trani: i cantanti ospiti, date e biglietti" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">9 Giugno 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/battiti-live-2022-puglia-cantanti-biglietti-date">
<h3>Battiti Live 2022 a Bari, Gallipoli e Trani: i cantanti ospiti, date e biglietti</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/una-nessuna-centomila-campovolo-11-giugno-2022-biglietti-venduti-parcheggio-cantanti">
<img class="lazyload" data-srcset="https://cdn.blogo.it/9F1VAGwP19s-i10KfV6ZzoUpzXM=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/una-nessuna-centomila.jpg, https://cdn.blogo.it/-CoquP4PAK0B377EAQvVYOGZEr8=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2022/06/una-nessuna-centomila.jpg 2x" alt="Una Nessuna Centomila, Campovolo, 11 giugno 2022: biglietti venduti, orario, parcheggio, apertura cancelli" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<span class="card-post-list__date">9 Giugno 2022</span>
<a class="card-post-list__title" href="https://www.soundsblog.it/post/una-nessuna-centomila-campovolo-11-giugno-2022-biglietti-venduti-parcheggio-cantanti">
<h3>Una Nessuna Centomila, Campovolo, 11 giugno 2022: biglietti venduti, orario, parcheggio, apertura cancelli</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.soundsblog.it/trend/zero-assoluto">Zero Assoluto</a></li>
<li><a href="https://www.soundsblog.it/trend/zecchino-d-oro">Zecchino d'oro</a></li>
<li><a href="https://www.soundsblog.it/trend/x-factor">X Factor</a></li>
<li><a href="https://www.soundsblog.it/trend/willie-peyote">Willie Peyote</a></li>
<li><a href="https://www.soundsblog.it/trend/vasco-rossi">Vasco Rossi</a></li>
<li><a href="https://www.soundsblog.it/trend/ultimo">Ultimo</a></li>
<li><a href="https://www.soundsblog.it/trend/tiziano-ferro">Tiziano Ferro</a></li>
<li><a href="https://www.soundsblog.it/trend/tiktok">TikTok</a></li>
<li><a href="https://www.soundsblog.it/trend/the-zen-circus">The Zen Circus</a></li>
<li><a href="https://www.soundsblog.it/trend/the-wanted">The Wanted</a></li>
<li><a href="https://www.soundsblog.it/trend/tekashi-6ix9ine">Tekashi 6ix9ine</a></li>
<li><a href="https://www.soundsblog.it/trend/taylor-swift">Taylor Swift</a></li>
<li><a href="https://www.soundsblog.it/trend/sufjan-stevens">Sufjan Stevens</a></li>
<li><a href="https://www.soundsblog.it/trend/silvia-salemi">Silvia Salemi</a></li>
<li><a href="https://www.soundsblog.it/trend/shawn-mendes">Shawn Mendes</a></li>
 </ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.soundsblog.it/post/i-bts-annunciano-una-pausa-proof-e-lantologia-definitiva" aria-current="page">I BTS annunciano una pausa: Proof è l&#8217;antologia definitiva</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/green-day-milano-15-giugno-2022-orari-scaletta-dove-idays-biglietti-come-arrivare-ippodromo-trenno">Green Day, Milano, 15 giugno 2022: orari, scaletta, biglietti del concerto all&#8217;Ippodromo Milano Trenno</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/marco-mengoni-villa-manin-concerto-scaletta-canzoni-codroipo-come-arrivare-14-giugno-2022">Marco Mengoni, concerto a Villa Manin, Codroipo (Udine): anticipazioni scaletta, orari, biglietti e come arrivare</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/pinguini-tattici-nucleari-concerti-scaletta-conegliano-come-arrivare-14-giugno-2022">Pinguini Tattici Nucleari a Conegliano (TV), 14 giugno 2022: anticipazioni scaletta concerto, biglietti e tutte le info</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/mr-rain-crisalidi-tour-date-estive-biglietti">Mr. Rain: le date estive del Crisalidi Tour (Biglietti)</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><div class="menu-menu-globale-container"><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165959"><a href="https://www.soundsblog.it/notizie">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165962"><a href="https://www.soundsblog.it/musica-italiana">Musica Italiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165961"><a href="https://www.soundsblog.it/musica-internazionale">Musica Internazionale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165960"><a href="https://www.soundsblog.it/musica-in-tv">Musica in TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165963"><a href="https://www.soundsblog.it/testi-canzoni">Testi canzoni</a></li>
</ul></div></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.soundsblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Soundsblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/soundsblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.soundsblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><div class="menu-menu-istituzionale-container"><ul id="menu-menu-istituzionale" class="menu"><li id="menu-item-136050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136050"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li id="menu-item-136048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a rel="nofollow" href="https://www.soundsblog.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-136049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136049"><a rel="nofollow" href="https://www.soundsblog.it/cookie-policy">Cookie policy</a></li>
</ul></div></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/5c3jYjx_kEO0-AF6xN7nYtrNywk=/97x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Soundsblog &egrave; un supplemento di
<a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>.
Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Soundsblog 2011-2022 | T-Mediahouse P. IVA 06933670967
| 2.66.0</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v15.10.2-1-g1829478 - 2022-05-31
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}if("undefined"==typeof Promise)return!1;var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var signGaAdblocker,waitForGa,count;return signGaAdblocker=function(is_adblocked){var signName=tbmGa.gaGetSignName()?tbmGa.gaGetSignName():"",adblocker=tbmGa.gaGetDimension("adblocker")?tbmGa.gaGetDimension("adblocker"):"";if(!signName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(signName+".set",adblocker,"true"),ga(signName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(signName+".set",adblocker,"false"),ga(signName+".send","event","Adblock","false",{nonInteraction:1}))},waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?signGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},{sendSignal:function(detect){waitForGa(detect)}}}();"undefined"!=typeof Promise&&justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v15.10.2-1-g1829478 - 2022-05-31
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#003486;--finanzaonline:#0050a4;--wallstreetitalia:#01a8a1;--finanza:#28278e}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}body.tbm-finanza #topBtn{background-color:var(--finanza)}</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soundsblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.66.0' id='tbm-js'></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.10.0' id='tbm-newsletter-js-js'></script>
</body>
</html>
