<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.4.4" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">

<title>Harry Styles, critiche per la sua libertà di look ed essere - Soundsblog</title>
<meta name="description" content="Harry Styles sceglie di indossare abiti e vestiti giudicati &quot;troppo femminili&quot;: critiche e polemiche (anche in tv), la risposta del cantante" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.soundsblog.it/post/harry-styles-look-abiti-femminili-polemiche-risposta" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Harry Styles, critiche per la sua libertà di look ed essere - Soundsblog" />
<meta property="og:description" content="Harry Styles sceglie di indossare abiti e vestiti giudicati &quot;troppo femminili&quot;: critiche e polemiche (anche in tv), la risposta del cantante" />
<meta property="og:url" content="https://www.soundsblog.it/post/harry-styles-look-abiti-femminili-polemiche-risposta" />
<meta property="og:site_name" content="Soundsblog" />
<meta property="article:publisher" content="https://www.facebook.com/Soundsblog.it" />
<meta property="article:published_time" content="2020-12-08T12:42:18+00:00" />
<meta property="article:modified_time" content="2020-12-08T12:48:08+00:00" />
<meta property="og:image" content="https://static.blogo.it/app/uploads/sites/5/2020/12/harry-styles.jpg" />
<meta property="og:image:width" content="525" />
<meta property="og:image:height" content="348" />
<meta property="fb:app_id" content="130875440279649" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@soundsblogit" />
<meta name="twitter:site" content="@soundsblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.soundsblog.it/#organization","name":"SoundsBlog","url":"https://www.soundsblog.it/","sameAs":["https://www.facebook.com/Soundsblog.it","https://twitter.com/soundsblogit"],"logo":{"@type":"ImageObject","@id":"https://www.soundsblog.it/#logo","inLanguage":"it-IT","url":"https://img.blogo.it/Yv7wk6myTeIvUIKn5noQ7Qa-LZg=/1532x722/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/soundsblog-logosfondobianco-v2.png","width":1532,"height":722,"caption":"SoundsBlog"},"image":{"@id":"https://www.soundsblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.soundsblog.it/#website","url":"https://www.soundsblog.it/","name":"Soundsblog","description":"Musica, canzoni, testi, video, novit\u00e0, classifiche, variet\u00e0: solo alcuni degli argomenti di tutti i giorni su SoundsBlog","publisher":{"@id":"https://www.soundsblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.soundsblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.soundsblog.it/post/harry-styles-look-abiti-femminili-polemiche-risposta#primaryimage","inLanguage":"it-IT","url":"https://img.blogo.it/rgud_mRNbA8nK5e2ba22vQEpRrQ=/525x348/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/harry-styles.jpg","width":525,"height":348,"caption":"harry styles news"},{"@type":"WebPage","@id":"https://www.soundsblog.it/post/harry-styles-look-abiti-femminili-polemiche-risposta#webpage","url":"https://www.soundsblog.it/post/harry-styles-look-abiti-femminili-polemiche-risposta","name":"Harry Styles, critiche per la sua libert\u00e0 di look ed essere - Soundsblog","isPartOf":{"@id":"https://www.soundsblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.soundsblog.it/post/harry-styles-look-abiti-femminili-polemiche-risposta#primaryimage"},"datePublished":"2020-12-08T12:42:18+00:00","dateModified":"2020-12-08T12:48:08+00:00","description":"Harry Styles sceglie di indossare abiti e vestiti giudicati \"troppo femminili\": critiche e polemiche (anche in tv), la risposta del cantante","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.soundsblog.it/post/harry-styles-look-abiti-femminili-polemiche-risposta"]}]},{"@type":"Article","@id":"https://www.soundsblog.it/post/harry-styles-look-abiti-femminili-polemiche-risposta#article","isPartOf":{"@id":"https://www.soundsblog.it/post/harry-styles-look-abiti-femminili-polemiche-risposta#webpage"},"author":{"@id":"https://www.soundsblog.it/#/schema/person/cabd0093db9b2319f744b2a8cf92efde"},"headline":"Harry Styles e la libert\u00e0 di indossare ci\u00f2 che vuole bollato come messaggio circense: perch\u00e9 ancora luoghi comuni nel 2020?","datePublished":"2020-12-08T12:42:18+00:00","dateModified":"2020-12-08T12:48:08+00:00","mainEntityOfPage":{"@id":"https://www.soundsblog.it/post/harry-styles-look-abiti-femminili-polemiche-risposta#webpage"},"publisher":{"@id":"https://www.soundsblog.it/#organization"},"image":{"@id":"https://www.soundsblog.it/post/harry-styles-look-abiti-femminili-polemiche-risposta#primaryimage"},"keywords":"rds","articleSection":"Notizie","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.soundsblog.it/#/schema/person/cabd0093db9b2319f744b2a8cf92efde","name":"Alberto Graziola","description":"Nato nel periodo tanto rimpianto dei mitici anni \u201980, culla del trash e del pop, in una verde valle biellese dove inizia la sua passione per la lettura, la musica e il cinema. Amato dalla sua famiglia che l\u2019ha sempre supportato nelle sue scelte, dopo il liceo scientifico, decide di cambiare registro e si iscrive all\u2019Universit\u00e0 di Lettere. Capisce che leggere non gli basta pi\u00f9 e inizia a scrivere racconti, storie e piccoli romanzi nei quali ama dare vita a personaggi, creargli un passato e soprattutto un futuro. Malgrado le statistiche contrarie dei giorni oggi, riesce a diventare blogger, poi giornalista pubblicista, e a scrivere e parlare dei suoi argomenti pi\u00f9 amati, coniugando cos\u00ec passione e lavoro. Motto della sua vita: The best is yet to come (fingers crossed)"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Soundsblog &raquo; Feed" href="https://www.soundsblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0' type='text/css' media='all' />
<link rel="amphtml" href="https://www.soundsblog.it/amp/post/harry-styles-look-abiti-femminili-polemiche-risposta"><script>
var tribooAdv = [{
  "adFirstLevelPath": "soundsblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Soundsblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/img.blogo.it\/746A3rdTshGvZrdEo_UDIbktjqY=\/150x150\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/12\/harry-styles.jpg","pagePostID":147344,"pagePostType":"post","pageCategory_0":"Notizie","pagePost_tag_0":"rds","pageType_of_content_0":"EVERGREEN","pagePostWordCount":1143,"pagePostAuthor":"Alberto Graziola","pagePostTitle":"Harry Styles e la libert\u00e0 di indossare ci\u00f2 che vuole bollato come messaggio circense: perch\u00e9 ancora luoghi comuni nel 2020?","pagePostDate":"\/2020\/12\/08\/50\/13\/","pagePostDateYear":"2020","pagePostDateMonth":"12","pagePostDateDay":"08","pagePostDateHour":"13","refreshRate":86400000,"themeVer":"2.4.4","wpVer":"5.5.3","atatusId":"","tbm-channel":"blogo_entertainment"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script><script>var tbmTmsConfig = "own-soundsblog.it",tbmCmpConfig = "b72b6a61-ccbd-4232-8950-9f5453db4b00";/*! TBM Common - v10.31.3 - 2020-11-09
* Copyright (c) 2020 Triboo; Unlicensed; Francesco Caccavella  */
var advHandler=function(){var forceAdv,startAdv,setAdv,setStub,loadJS,advStarted=!1;loadJS=function(src,cb,ordered){var tmp,ref=document.getElementsByTagName("script")[0],script=document.createElement("script");return"boolean"==typeof cb&&(tmp=ordered,ordered=cb,cb=tmp),script.src=src,script.async=!ordered,ref.parentNode.insertBefore(script,ref),cb&&"function"==typeof cb&&(script.onload=cb),script},setStub=function(){!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e$0){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}})},forceAdv=function(){setTimeout(function(){startAdv()},5e3)},startAdv=function(){advStarted||(loadJS("https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"),loadJS("https://tms.triboomedia.it/utag/triboo/own-soundsblog.it/prod/utag.js"),advStarted=!0,window.postMessage("advStarted"),dataLayer.push({event:"advStarted"}),window.removeEventListener("scroll",startAdv),window.removeEventListener("click",startAdv),document.removeEventListener("touchend",startAdv))},(setAdv=function(){forceAdv(),setStub(),window.addEventListener("scroll",startAdv),window.addEventListener("click",startAdv),document.addEventListener("touchend",startAdv),document.addEventListener("DOMContentLoaded",forceAdv)})()}();</script><style>
	.partial-pagination .pagination--standard ul li a {
		padding: 0 10px !important;
	}
</style>
</head>
<body class="post-template-default single single-post postid-147344 single-format-standard harry-styles-look-abiti-femminili-polemiche-risposta app-data index-data singular-data single-data single-post-data single-post-harry-styles-look-abiti-femminili-polemiche-risposta-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.4.4" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://img.blogo.it/jLr23GCFd81F0UeyJECJvKueho8=/270x0/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" alt="Soundsblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
 <nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.soundsblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-x-factor-2020"><a title="X Factor 2020: partecipanti e gara" href="https://www.soundsblog.it/trend/x-factor">X Factor 2020</a></li>
<li class="menu-item menu-novita-discografiche"><a href="https://www.soundsblog.it/trend/novita-discografiche">Novità discografiche</a></li>
<li class="menu-item menu-amici"><a title="Amici di Maria De Filippi: news e protagonisti" href="https://www.soundsblog.it/trend/amici">Amici</a></li>
<li class="menu-item menu-sanremo-2021"><a title="Festival di Sanremo 2021: tutte le news" href="https://www.soundsblog.it/trend/festival-di-sanremo">Sanremo 2021</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.4.4" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.soundsblog.it/notizie">Notizie</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2020-12-08T13:42:18+01:00">8 Dicembre 2020</time>
</li>
</ul>
</div>
<h1>Harry Styles e la libertà di indossare ciò che vuole bollato come messaggio circense: perché ancora luoghi comuni nel 2020?</h1>
<p class="abstract">Harry Styles sceglie di indossare abiti e vestiti giudicati &#8220;troppo femminili&#8221;: critiche e polemiche (anche in tv), la risposta del cantante</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.soundsblog.it/post/author/starbugs">Alberto Graziola</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=130875440279649&display=page&href=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fharry-styles-look-abiti-femminili-polemiche-risposta&redirect_uri=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fharry-styles-look-abiti-femminili-polemiche-risposta" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fharry-styles-look-abiti-femminili-polemiche-risposta&text=Harry%20Styles%20e%20la%20libert%C3%A0%20di%20indossare%20ci%C3%B2%20che%20vuole%20bollato%20come%20messaggio%20circense%3A%20perch%C3%A9%20ancora%20luoghi%20comuni%20nel%202020%3F" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://img.blogo.it/9wTb-ggOIhVXCop6IaFPTM7Hw6I=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/harry-styles.jpg, https://img.blogo.it/J1IiI_1Amk_Dq2S9UStgtkTvAXQ=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/harry-styles.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://img.blogo.it/So0ja53NESYsBgbw3MdKNxHtHhY=/1035x580/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/harry-styles.jpg, https://img.blogo.it/BRPo3J146PYUHRNBhrIZ7_LdJlw=/2300x1294/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/harry-styles.jpg 2x" alt="Harry Styles e la libertà di indossare ciò che vuole bollato come messaggio circense: perché ancora luoghi comuni nel 2020?" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
<div class="editorial">
<p>Quando qualche programma o personaggio famoso commette uno scivolone a dir poco discutibile, su Twitter scatta automaticamente l’hashtag “<em>is over party</em>” collegato al diretto protagonista. E nelle scorse ore, ad esserlo, è stato il contenitore mattutino di Tv8, <a href="https://www.tvblog.it/post/ogni-mattina-adriana-volpe-alessio-viola-conduzione-da-casa-davide-camicioli">Ogni Mattina</a>, condotto da Alessio Viola e Adriana Volpe. Da qua l’hashtag “<strong>OgniMattinaIsOverParty</strong>“. Al centro dell’indignazione web non sono stati i presentatori, bensì la riflessione della giornalista Caterina Collovati, che potete ascoltare qui sotto:</p>
<p> </p>
<div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p lang="it" dir="ltr">Italia, 2020.<br>Un ragazzo che cerca di portare avanti il suo ideale di uguaglianza e di libertà viene definito "un circense, un pagliaccio del circo"<br>Non siete pronti al mondo della generazione Z<a href="https://twitter.com/hashtag/OgniMattinaisoverparty?src=hash&amp;ref_src=twsrc%5Etfw">#OgniMattinaisoverparty</a> <a href="https://twitter.com/hashtag/HarryStyles?src=hash&amp;ref_src=twsrc%5Etfw">#HarryStyles</a> <a href="https://t.co/MexL7fSwsY">pic.twitter.com/MexL7fSwsY</a></p>
<p>— francesco 🌥 (@francescoromioo) <a href="https://twitter.com/francescoromioo/status/1335939824348434433?ref_src=twsrc%5Etfw">December 7, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
</div>
<blockquote><p>“Non aiuta, è fuorviante, che messaggio dà? Non è un messaggio di libertà, è un messaggio circense… Mi sembra questo… mi viene in mente il pagliaccio del circo…”</p></blockquote>
<p>Inutile dire quanto le parole siano importanti e quanto lo diventino ancora di più quando sono espresse in televisione o condivise via social. Nell’era digitale, certi commenti devono essere pesati perché rischiano di creare uno <em>tsumami</em> come quello avvenuto nelle scorse ore, via Twitter. Chiariamoci: le idee possono essere diverse, certi temi possono dividere, non trovare d’accordo ma devono, comunque, essere al centro di riflessioni e scambi di punti di vista.</p>
<p>Prendiamo il caso di <a href="https://www.soundsblog.it/post/594529/harry-styles-watermelon-sugar-numero-1-america-billboard"><strong>Harry Styles</strong></a> e analizziamolo meglio, più a fondo. Perché <strong>l’ex leader dei One Direction</strong>, già nelle scorse settimane, si era trovato a dover difendere la sua scelta di indossare abiti con i quali si sente più a suo agio.</p>
<p>In una recente intervista per <a href="https://www.vogue.com/article/harry-styles-cover-december-2020">Vogue</a>, dichiarò:</p>
<blockquote><p><span class="VIiyi" lang="it"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="it" data-language-to-translate-into="auto" data-phrase-index="4">“Penso che con la musica sia così importante evolversi, e questo si estende ai vestiti, ai video e a tutto il resto.</span> <span class="JLqJ4b ChMk0b" data-language-for-alternatives="it" data-language-to-translate-into="auto" data-phrase-index="5">Ecco perché si guarda indietro a David Bowie con Ziggy Stardust o ai Beatles e alle loro diverse epoche: essere impavidi è super stimolante”<br>
</span></span></p></blockquote>
<p> </p>
<div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CHiCayEH7eW/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CHiCayEH7eW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CHiCayEH7eW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by @harrystyles</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p></div>
</div>
<p>Styles ha poi raccontato questa sua passione nello sperimentare, l’aver iniziato a sentirsi a suo agio nello sperimentare:</p>
<blockquote><p><span class="VIiyi" lang="it"><span class="JLqJ4b" data-language-for-alternatives="it" data-language-to-translate-into="auto" data-phrase-index="0"> “Le persone che ho ammirato nella musica – Prince e David Bowie ed Elvis e Freddie Mercury ed Elton John – sono degli showmen. Da bambino è stato completamente strabiliante. Ora indosserò qualcosa che sembra davvero sgargiante e non mi sento pazzo a indossarlo. Penso che se hai qualcosa con cui ti senti fantastico, sia come un vestito da supereroe. I vestiti sono lì per divertirsi, sperimentare e giocare. Ciò che è veramente eccitante è che tutte queste righe stanno per sgretolarsi. Quando elimini il passaggio “Ci sono vestiti per uomini e ci sono vestiti per donne”, una volta rimosse le barriere, ovviamente apri l’arena in cui puoi giocare. A volte vado nei negozi e mi ritrovo a guardare i vestiti delle donne pensando che siano fantastici. È come qualsiasi cosa: ogni volta che metti delle barriere nella tua vita, ti stai limitando. C’è così tanta gioia da provare nel giocare con i vestiti. Non ho mai pensato troppo a cosa significhi: diventa solo questa parte estesa della creazione di qualcosa”<br>
</span></span></p></blockquote>
<p>L’attrice <strong>Olivia Wilde</strong>, amica e collega di Harry Styles, sul set di un film interrotto per Covid-19 dove il cantante sarà attore, sottolinea la potenza della scelta dell’ex One Direction:</p>
<blockquote><p><span class="VIiyi" lang="it"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="it" data-language-to-translate-into="auto" data-phrase-index="0">“Per me è molto moderno e spero che questo marchio di fiducia come maschio che Harry ha – veramente privo di qualsiasi traccia di mascolinità tossica – sia indicativo della sua generazione e quindi del futuro del</span> <span class="JLqJ4b ChMk0b" data-language-for-alternatives="it" data-language-to-translate-into="auto" data-phrase-index="1">mondo.</span> <span class="JLqJ4b ChMk0b" data-language-for-alternatives="it" data-language-to-translate-into="auto" data-phrase-index="2">Penso che in molti modi lo stia sostenendo, guidandolo.</span> <span class="JLqJ4b ChMk0b" data-language-for-alternatives="it" data-language-to-translate-into="auto" data-phrase-index="3">È piuttosto potente e straordinario vedere qualcuno nella sua posizione ridefinire cosa può significare essere un uomo sicuro di sé “.</span> </span></p></blockquote>
<p>Le fa eco <span class="VIiyi" lang="it"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="it" data-language-to-translate-into="auto" data-phrase-index="5">Alessandro Michele, di Gucci</span></span>:</p>
<blockquote><p><span class="VIiyi" lang="it"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="it" data-language-to-translate-into="auto" data-phrase-index="5">“È davvero in contatto con il suo lato femminile perché è qualcosa di naturale. </span><span class="JLqJ4b ChMk0b" data-language-for-alternatives="it" data-language-to-translate-into="auto" data-phrase-index="6">Ed è una grande fonte di ispirazione per una generazione più giovane, su come puoi essere in un parco giochi totalmente gratuito quando ti senti a tuo agio.</span> <span class="JLqJ4b ChMk0b" data-language-for-alternatives="it" data-language-to-translate-into="auto" data-phrase-index="7">Penso che sia un rivoluzionario”</span></span></p></blockquote>
<h2>Harry Styles criticato, la risposta del cantante</h2>
<p>Gli scatti su Vogue con protagonista Harry Styles hanno provocato anche attacchi gratuiti. Tra questi, un’esponente politico del partito conservatore, Candace Owens, che, via social ha fortemente attaccato il cantante:</p>
<blockquote><p>“Nessuna società può sopravvivere senza un uomo forte. L’Oriente lo sa. Nell’Occidente, la continua femminilizzazione dei nostri uomini e il marxismo che viene insegnato ai nostri figli non è una coincidenza. Si tratta di un chiaro attacco. Riportateci gli uomini maschili”.</p></blockquote>
<p>L’amica di Styles, Olivia Wilde, non ha perso tempo e ha commentato lo status con un diretto “Sei patetica”. Styles, poco dopo, ha risposto in maniera ancora più efficace, con uno scatto in cui è <span class="VIiyi" lang="it"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="it" data-language-to-translate-into="auto" data-phrase-index="0">vestito con una giacca, con corsetto sopra, una camicetta trasparente e fluttuante, una banana tra le labbra e la citazione:</span></span></p>
<blockquote><p>“Riportateci gli uomini maschili”.</p></blockquote>
<div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CITD0senEDT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CITD0senEDT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CITD0senEDT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by @harrystyles</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p></div>
</div>
<p>Del resto, lui lo ha ribadito e sottolineato più volte:</p>
<p>“<span class="VIiyi" lang="it"><span class="JLqJ4b" data-language-for-alternatives="it" data-language-to-translate-into="auto" data-phrase-index="0">Per non indossare [qualcosa] solo perché è abbigliamento femminile, chiudi fuori un intero mondo di grandi vestiti. E penso che la cosa eccitante in questo momento sia che puoi indossare quello che ti piace. Non deve essere X o Y. Quelle linee stanno diventando sempre più sfocate”</span></span></p>
<h2>Harry Styles e la libertà di essere e fare ciò che si vuole</h2>
<p>L’argomento, come vi abbiamo raccontato e riportato a inizio post, è stato al centro di una <strong>discussione nel programma di TV8, Ogni mattina</strong>. In collegamento, la giornalista Caterina Collovati ha ferocemente bocciato la scelta. Ma sottolineando anche un lato “circense” e parlando di “pagliaccio da circo” che ha smontato completamente il discorso di Harry Styles. Sbriciolato, perché <strong>tra le parole del cantante, si parla di libertà, di essere ciò che si vuole</strong>.</p>
<blockquote><p>“Non aiuta, è fuorviante, che messaggio dà? Non è un messaggio di libertà, è un messaggio circense… Mi sembra questo… mi viene in mente il pagliaccio del circo…”</p></blockquote>
<p><strong>Perché Harry Styles deve essere al centro di fuoco incrociato per una scelta che riguarda lui e il suo sentirsi bene con se stessi?</strong> Perché bollare come circense una scelta, uno stile di appartenenza e di stile che non danneggia nessuno? Essere celebri, famosi, e decidere di raccontarsi, di sentirsi comodi con abiti che vengono considerati “femminili” sono decisioni e scelte che non danneggiano nessuno e incrinano solo qualche stereotipo virile vecchio stampo.</p>
<p>Eliminando quindi la sfumatura circense (<strong>basta leggere le dichiarazioni di Styles per capire che c’è ben altro alla base</strong>), il cantante ha scelto di esporsi ed esprimersi nel modo in cui si sente perfettamente a suo agio. <strong>E qual è il problema?</strong> Se tutto questi aiuta migliaia e migliaia di altri ragazzi o ragazze, ad essere serenamente se stessi, cosa impedisce a qualcun altro di indossare fieramente bretelle o smoking tutti i giorni della loro vita?  E’ la bellezza e la semplicità di non tradire la propria natura, il proprio pensiero. <strong>Questa è libertà, la libertà che non danneggia nessun altro</strong>. E Styles  -come chiunque altro- non ha alcun dovere di riportare in auge comportamenti o atteggiamenti “virili e maschili”. Non è suo compito. L’unico suo interesse è essere se stesso, non tradirsi. E se questo sgretola antichi e polverosi luoghi comuni, ce ne faremo anche una ragione, no? Finalmente, tra l’altro.</p>
<div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="it" dir="ltr"><a href="https://twitter.com/hashtag/OgniMattinaIsOverParty?src=hash&amp;ref_src=twsrc%5Etfw">#OgniMattinaIsOverParty</a> fate parlare le persone con un minimo di intelligenza <a href="https://t.co/KWNVhFEueC">pic.twitter.com/KWNVhFEueC</a></p>
<p>— Carlotta Coppolecchia (@Carlotta2708) <a href="https://twitter.com/Carlotta2708/status/1335984373221482497?ref_src=twsrc%5Etfw">December 7, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
</div> </div>
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.4.4" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Harry Styles e la libertà di indossare ciò che vuole bollato come messaggio circense: perché ancora luoghi comuni nel 2020?</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1920":1920,"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.4.4" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div> </div>
</div>
</div>
</div>
</div>

<div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Soundsblog</h2>
<div id="tbv-146238" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"soundsblog_cnvid","divId":"tbv-146238","advReq":true,"stick":true,"spotX":{"mobile":300576,"desktop":300576},"VideoContent":[{"Id":146072,"Title":"La Camba, Qui e Ora (trailer video)","Description":"La Camba, Qui e ora, video teaser del nuovo singolo in anteprima su Soundsblog.it, la canzone in uscita il 13 novembre 2020","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/11\/trailer-la-camba-qui-e-ora.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/img.blogo.it\/z39QXc3noSKczmbfl5wDuXxtGl4=\/746x474\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/11\/la-camba.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'musica-italiana'"],"VideoKeywords":["'musica-italiana'"],"VideoSource":["playlist"]},{"Id":null,"Title":"Diodato in concerto al Musicastelle Outdoor di Saint-Barth\u00e8lemy, in Valle d\u2019Aosta","Description":"Diodato in concerto al Musicastelle Outdoor di Saint-Barth\u00e8lemy: ecco il video","VideoLenght":"","Media":null,"Video":"https:\/\/media.soundsblog.it\/video\/media\/593400\/202007061249\/mp4\/mp4_360p\/593400_mp4_360p.mp4","VideoHLS":"https:\/\/media.soundsblog.it\/video\/media\/593400\/202007061249\/mp4\/mp4_720p\/593400_mp4_720p.mp4","ThumbUrl":"https:\/\/img.blogo.it\/tBb-InpE2t4biVp3fB1s4vrAyPY=\/5184x3888\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/07\/diodato-live-2.jpeg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'tour-ed-eventi'"],"VideoKeywords":["'tour-ed-eventi'"],"VideoSource":["playlist"]},{"Id":144642,"Title":"Sfera Ebbasta, Famoso il film (trailer)","Description":"Famoso il film, Sfera Ebbasta, la trama della pellicola in onda su Prime Video a partire dal 27 ottobre 2020","VideoLenght":"","Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/10\/trailer-yt-1.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/img.blogo.it\/AffpZPcgtGKYGnnvR1n1cwOvK9g=\/830x467\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/10\/famoso-sfera-ebbasta.jpeg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'musica-in-tv'"],"VideoKeywords":["'musica-in-tv'"],"VideoSource":["playlist"]},{"Id":136622,"Title":"Francesco Guccini e Mauro Pagani per l\\'album \\\"Note di viaggio - Capitolo 2\\\" (intervista)","Description":"Francesco Guccini e Mauro Pagani parlano dell\\'album \\\"Note di Viaggio - Capitolo 2 - Non vi succeder\u00e0 niente\\\" (intervista video)","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/10\/videointervista-guccini-e-pagani.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/img.blogo.it\/x34QlLVMuCD5nwxN1PMlT37XZR8=\/801x429\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/5\/2020\/10\/guccini-pagani.jpeg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'interviste'"],"VideoKeywords":["'interviste'"],"VideoSource":["playlist"]}]});</script>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.4.4" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.4.4" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/sinead-o-connor-libro-rememberings-autobiografia">
<img class="lazyload" data-srcset="https://img.blogo.it/pbTQ5EpAO5CIeXoTUn2EZsd1FzI=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/sinead-o-connor.jpg, https://img.blogo.it/zHqnK_gPvtcp81Ug2dmx8RJP90k=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/sinead-o-connor.jpg 2x" alt="Sinead O&amp;#8217; Connor racconta la sua vita nel libro &amp;#8216;Rememberings&amp;#8217;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/sinead-o-connor-libro-rememberings-autobiografia">
<h3>Sinead O&#8217; Connor racconta la sua vita nel libro &#8216;Rememberings&#8217;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/smashing-pumpkins-cyr-streaming-album-canzoni-recensioni">
<img class="lazyload" data-srcset="https://img.blogo.it/uzKtmguVlE2LG4cVWXuvqyEBkTA=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/cyr-smashing-pumpkins-1.jpg, https://img.blogo.it/I0k-pjmSbi9ABoTJVnnanDMvk9A=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/cyr-smashing-pumpkins-1.jpg 2x" alt="Smashing Pumpkins, Cyr: è uscito il nuovo album ma divide la critica" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Recensioni" href="https://www.soundsblog.it/notizie/recensioni"> Recensioni</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/smashing-pumpkins-cyr-streaming-album-canzoni-recensioni">
<h3>Smashing Pumpkins, Cyr: è uscito il nuovo album ma divide la critica</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/paul-mccartney-mccartney-iii-nuovo-album-tracklist-canzoni">
<img class="lazyload" data-srcset="https://img.blogo.it/sadnpRISshmK-2uIbyOmwwJh-xM=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/paul-mccartney.jpg, https://img.blogo.it/BBGUGb4mPwDnmIznchrVgN2kw9w=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/paul-mccartney.jpg 2x" alt="Paul McCartney, McCartney III è il nuovo album in uscita il 18 dicembre 2020 (tracklist)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Musica Internazionale" href="https://www.soundsblog.it/musica-internazionale"> Musica Internazionale</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/paul-mccartney-mccartney-iii-nuovo-album-tracklist-canzoni">
<h3>Paul McCartney, McCartney III è il nuovo album in uscita il 18 dicembre 2020 (tracklist)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/oasis-non-pubblicano-nulla-dal-2008-e-hanno-guadagnato-54-milioni-di-sterline-nel-2020">
<img class="lazyload" data-srcset="https://img.blogo.it/3djc3ip51ed3Z6fVv-bxOCvb_48=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/oasis.jpg, https://img.blogo.it/h_oQjIQ7PC-6F0QDfx7-q4FypJo=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/oasis.jpg 2x" alt="Gli Oasis non pubblicano nulla dal 2008 e hanno guadagnato 5,4 milioni di sterline nel 2020" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/oasis-non-pubblicano-nulla-dal-2008-e-hanno-guadagnato-54-milioni-di-sterline-nel-2020">
<h3>Gli Oasis non pubblicano nulla dal 2008 e hanno guadagnato 5,4 milioni di sterline nel 2020</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/miley-cyrus-corde-vocali-operazione">
<img class="lazyload" data-srcset="https://img.blogo.it/getNZ8E25ko2igKvUBcjKu3Wm68=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/miley-cyrus-corde-vocali.jpg, https://img.blogo.it/p1cXuILk-Dm72Cu_CNonDojzK58=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/miley-cyrus-corde-vocali.jpg 2x" alt="Miley Cyrus: &amp;#8220;Mi sono sottosoposta a un intervento alle corde vocali&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Miley Cyrus" href="https://www.soundsblog.it/trend/miley-cyrus"> Miley Cyrus</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/miley-cyrus-corde-vocali-operazione">
<h3>Miley Cyrus: &#8220;Mi sono sottosoposta a un intervento alle corde vocali&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/dionne-warwick-chance-the-rapper-the-weeknd-domande-ironia-twitter">
<img class="lazyload" data-srcset="https://img.blogo.it/Ii8jlwiEppDv9f-FbG-f6jhsFmg=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/dionne-warwick.jpg, https://img.blogo.it/ebnVu6uvfHRwtDeWo35XebGXVCo=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/dionne-warwick.jpg 2x" alt="&amp;#8220;Perché Chance The rapper specifica che è un rapper e The Weeknd è scritto male?&amp;#8221;: la geniale ironia di Dionne Warwick" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/dionne-warwick-chance-the-rapper-the-weeknd-domande-ironia-twitter">
<h3>&#8220;Perché Chance The rapper specifica che è un rapper e The Weeknd è scritto male?&#8221;: la geniale ironia di Dionne Warwick</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/take-that-nuovo-album-tour-2023-film-the-greatest-days">
<img class="lazyload" data-srcset="https://img.blogo.it/W0ncf3Fh6igCaaiOQlGu0PXlkYI=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/gettyimages-1142291112-1.jpg, https://img.blogo.it/XvhEkugy59r2dOPpMtbS1gDvcw0=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/gettyimages-1142291112-1.jpg 2x" alt="Take That, nuovo album e tour non prima del 2023?" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/take-that-nuovo-album-tour-2023-film-the-greatest-days">
<h3>Take That, nuovo album e tour non prima del 2023?</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/chance-the-rapper-causa-ex-manager-cosa-e-successo">
<img class="lazyload" data-srcset="https://img.blogo.it/t77QqUZaVRqZCVWqwDSG1Iwhbvw=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/gettyimages-1220468348.jpg, https://img.blogo.it/Oz1r_htDOKZBE9zUkjPbWvcg8zY=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/gettyimages-1220468348.jpg 2x" alt="Chance The Rapper, il suo ex manager gli fa causa: ecco perché" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/chance-the-rapper-causa-ex-manager-cosa-e-successo">
<h3>Chance The Rapper, il suo ex manager gli fa causa: ecco perché</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/amici-2020-anticipazioni-5-dicembre">
<img class="lazyload" data-srcset="https://img.blogo.it/wdBUpmbuf3ict03dplnvxObgVHU=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/11/amici-2020-daily.jpg, https://img.blogo.it/qSOLwItbLZWYN9flvAqbN3bUKOk=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/11/amici-2020-daily.jpg 2x" alt="Amici 2020, anticipazioni puntata di oggi, sabato 5 dicembre" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Amici di Maria De Filippi" href="https://www.soundsblog.it/trend/amici"> Amici di Maria De Filippi</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/amici-2020-anticipazioni-5-dicembre">
<h3>Amici 2020, anticipazioni puntata di oggi, sabato 5 dicembre</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/album-piu-belli-del-2020-classifica-rolling-stone">
<img class="lazyload" data-srcset="https://img.blogo.it/d6pKLLLh__uHuPzqyEmQyCgMu1Y=/430x327/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/rolling-stone-classifica-2020-1.jpg, https://img.blogo.it/_zsaiWG0BuAb-W25tAnus0Gkf4A=/860x654/smart/https://static.blogo.it/app/uploads/sites/5/2020/12/rolling-stone-classifica-2020-1.jpg 2x" alt="Gli album più belli del 2020: ecco la top 50 di Rolling Stone" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/album-piu-belli-del-2020-classifica-rolling-stone">
<h3>Gli album più belli del 2020: ecco la top 50 di Rolling Stone</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.soundsblog.it/trend/zero-assoluto">Zero Assoluto</a></li>
<li><a href="https://www.soundsblog.it/trend/zecchino-d-oro">Zecchino d'oro</a></li>
<li><a href="https://www.soundsblog.it/trend/x-factor">X Factor 2020</a></li>
<li><a href="https://www.soundsblog.it/trend/vasco-rossi">Vasco Rossi</a></li>
<li><a href="https://www.soundsblog.it/trend/ultimo">Ultimo</a></li>
<li><a href="https://www.soundsblog.it/trend/tiziano-ferro">Tiziano Ferro</a></li>
<li><a href="https://www.soundsblog.it/trend/tiktok">TikTok</a></li>
<li><a href="https://www.soundsblog.it/trend/the-zen-circus">The Zen Circus</a></li>
<li><a href="https://www.soundsblog.it/trend/the-wanted">The Wanted</a></li>
<li><a href="https://www.soundsblog.it/trend/tekashi-6ix9ine">Tekashi 6ix9ine</a></li>
<li><a href="https://www.soundsblog.it/trend/taylor-swift">Taylor Swift</a></li>
<li><a href="https://www.soundsblog.it/trend/sufjan-stevens">Sufjan Stevens</a></li>
<li><a href="https://www.soundsblog.it/trend/silvia-salemi">Silvia Salemi</a></li>
<li><a href="https://www.soundsblog.it/trend/shawn-mendes">Shawn Mendes</a></li>
<li><a href="https://www.soundsblog.it/trend/sfera-ebbasta">Sfera Ebbasta</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.soundsblog.it/post/harry-styles-look-abiti-femminili-polemiche-risposta" aria-current="page">Harry Styles e la libertà di indossare ciò che vuole bollato come messaggio circense: perché ancora luoghi comuni nel 2020?</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/john-lennon-morte-8-dicembre-assassinio-anniversario">8 dicembre 1980, quarant&#8217;anni fa l&#8217;assassinio di John Lennon</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/sinead-o-connor-libro-rememberings-autobiografia">Sinead O&#8217; Connor racconta la sua vita nel libro &#8216;Rememberings&#8217;</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/smashing-pumpkins-cyr-streaming-album-canzoni-recensioni">Smashing Pumpkins, Cyr: è uscito il nuovo album ma divide la critica</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/a-riveder-le-stelle-vittorio-grigolo-scala-7-dicembre-2020-diretta-in-tv">A riveder le stelle, Vittorio Grigolo al Teatro della Scala oggi, 7 dicembre 2020 in diretta tv</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.soundsblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Soundsblog.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/soundsblogit" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.soundsblog.it/newsletter" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.soundsblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.soundsblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://img.blogo.it/iOocyEUJuw64sOTt_La4aLNEj3A=/97x0/smart/https://static.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Soundsblog &egrave; un allegato di Blogo, periodico telematico reg. Trib. Roma</p>
<p>&copy; Soundsblog 2011-2020 | T-Mediahouse P. IVA 06933670967 | 2.4.4</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.blogo.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.4.4" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.14.0" id="tbm-newsletter-js-js"></script>
</body>
</html>
