<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.42.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "soundsblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Soundsblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/JFofNhy3KsFvcZvVt0XnIweGjAE=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/5\/2021\/11\/whatsapp-image-2021-11-15-at-154847-1.jpeg","pagePostID":161445,"pagePostType":"post","pageCategory_0":"Notizie","pageTrend_0":"Fedez","pageType_of_content_0":"EVERGREEN","pagePostWordCount":405,"pagePostAuthor":"Alberto Graziola","pagePostTitle":"Fedez: \"Scendo in campo perch\u00e9 la politica italiana \u00e8 una cosa seria\" #fedezelezioni2023 #ioscelgodisumano (video)","pagePostDate":"\/2021\/11\/15\/46\/16\/","pagePostDateYear":"2021","pagePostDateMonth":"11","pagePostDateDay":"15","pagePostDateHour":"16","refreshRate":86400000,"themeVer":"2.42.0","wpVer":"5.8.2","evolutionFeed":"https:\/\/www.soundsblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script>/*! TBM Common - v13.50.0 - 2021-11-05
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script defer src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-soundsblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Fedez scende in politica per l&#039;album &quot;Disumano&quot; (video) - Soundsblog</title>
<meta name="description" content="Il discorso di Fedez che &quot;scende in campo&quot; nella politica con un video social per il lancio del disco &quot;Disumano&quot;. Ecco le sue parole" />
<link rel="canonical" href="https://www.soundsblog.it/post/fedez-elezioni-2023-politica-video-discorso-album-disumano" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fedez scende in politica per l&#039;album &quot;Disumano&quot; (video) - Soundsblog" />
<meta property="og:description" content="Il discorso di Fedez che &quot;scende in campo&quot; nella politica con un video social per il lancio del disco &quot;Disumano&quot;. Ecco le sue parole" />
<meta property="og:url" content="https://www.soundsblog.it/post/fedez-elezioni-2023-politica-video-discorso-album-disumano" />
<meta property="og:site_name" content="Soundsblog" />
<meta property="article:publisher" content="https://www.facebook.com/Soundsblog.it" />
<meta property="article:author" content="https://www.facebook.com/Graziola.Alberto" />
<meta property="article:published_time" content="2021-11-15T15:00:00+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/5/2021/11/whatsapp-image-2021-11-15-at-154847-1.jpeg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="835" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlbertoGraziola" />
<meta name="twitter:site" content="@soundsblogit" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Soundsblog &raquo; Feed" href="https://www.soundsblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.6.1' type='text/css' media='print' onload="this.media='all'" />
<style>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</style><link rel="amphtml" href="https://www.soundsblog.it/post/fedez-elezioni-2023-politica-video-discorso-album-disumano?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.6.1" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_container {
			height: 116px !important;
		}

		.home #engageya_container {
			height: 130px !important;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

	#div-gpt-ad-box_inside_content_2 {
		display: block;
	}

	/** Dibitalbloom shit **/
	div#div-gpt-ad-headofpage {
		height: inherit !important;
	}

</style>
</head>
<body class="post-template-default single single-post postid-161445 single-format-standard fedez-elezioni-2023-politica-video-discorso-album-disumano tbm-blogo app-data index-data singular-data single-data single-post-data single-post-fedez-elezioni-2023-politica-video-discorso-album-disumano-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/xLGuYsYfQFBvem6raZEhkkNi8Bw=/270x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" alt="Soundsblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.soundsblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
 <svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-sanremo-2021"><a title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo">Sanremo 2021</a></li>
<li class="menu-item menu-novita-discografiche"><a href="https://www.soundsblog.it/trend/novita-discografiche">Novità discografiche</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center"><div id='div-gpt-ad-skin'></div><div id='div-gpt-ad-headofpage'></div></div><div id="div-gpt-ad-oop"></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167462"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.soundsblog.it/notizie">Notizie</a>
</li>
<li class="info__trend">
<a href="https://www.soundsblog.it/trend/fedez">Fedez</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-11-15T16:00:00+01:00">15 Novembre 2021</time>
</li>
</ul>
</div>
<h1>Fedez: &#8220;Scendo in campo perché la politica italiana è una cosa seria&#8221; #fedezelezioni2023 #ioscelgodisumano (video)</h1>
<p class="abstract">Il discorso di Fedez che &#8220;scende in campo&#8221; nella politica con un video social per il lancio del disco &#8220;Disumano&#8221;. Ecco le sue parole</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.soundsblog.it/post/author/starbugs">Alberto Graziola</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Ffedez-elezioni-2023-politica-video-discorso-album-disumano&redirect_uri=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Ffedez-elezioni-2023-politica-video-discorso-album-disumano" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Ffedez-elezioni-2023-politica-video-discorso-album-disumano&text=Fedez%3A%20%26%238220%3BScendo%20in%20campo%20perch%C3%A9%20la%20politica%20italiana%20%C3%A8%20una%20cosa%20seria%26%238221%3B%20%23fedezelezioni2023%20%23ioscelgodisumano%20%28video%29" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/QWUkFsjfTYC8VS9A0gFzxyrZALc=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/11/whatsapp-image-2021-11-15-at-154847-1.jpeg, https://cdn.blogo.it/juiVPtP09-SB-Ko5YOXWzLBAr_4=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/11/whatsapp-image-2021-11-15-at-154847-1.jpeg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/OJRL3s-dXSuYZT7tZ5stur5Q-sk=/1035x580/smart/https://www.blogo.it/app/uploads/sites/5/2021/11/whatsapp-image-2021-11-15-at-154847-1.jpeg, https://cdn.blogo.it/WycUz97Y_ROV-Oh1bLuvurohoNY=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/5/2021/11/whatsapp-image-2021-11-15-at-154847-1.jpeg 2x" alt="Fedez: &amp;#8220;Scendo in campo perché la politica italiana è una cosa seria&amp;#8221; #fedezelezioni2023 #ioscelgodisumano (video)" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p>“<strong>Scendo in campo perché la politica italiana è una cosa seria, Vota Disumano</strong>“. E’ questo il messaggio della discesa in campo politica di Fedez, ovviamente una mossa di pura promozione legata al suo nuovo album, intitolato appunto “<strong>Disumano</strong>“.</p><p>Il rapper, via social, ha condiviso un video che lo mostra rivolto agli italiani, vestito elegantemente, con un cagnolino insieme a lui, elemento chiave per i discorsi più “toccanti e convincenti”. Del resto ogni scatto o video con cucciolo o animale, da sempre è un celebre “acchiappalike” no?</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p> </p><div class="partial-innerrelated-link">
<link rel="stylesheet" href="/app/themes/blogo-2020/dist/css/components/partials/partial-innerrelated-link.min.css?ver=1.16.1" media="all" onload="this.media='all'"> <svg data-link="https://www.tvblog.it/post/fedez-in-politica-elezioni-2023" class="icon icon--standard icon--innerlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;"><g stroke-width="2" transform="translate(0, 0)"><line data-cap="butt" fill="none" stroke="#151515" stroke-width="2" stroke-miterlimit="10" x1="1" y1="12" x2="17" y2="12" stroke-linejoin="miter" stroke-linecap="butt"></line><polyline fill="none" stroke="#151515" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="11,6 17,12 11,18 " stroke-linejoin="miter"></polyline></g></svg><a href="https://www.tvblog.it/post/fedez-in-politica-elezioni-2023">“Fedez elezioni 2023”: il rapper che si divide tra social e tv si prepara a scendere in politica?</a>
</div><p>Ecco <strong>le parole usate da Fedez via social</strong>:</p><blockquote><p>L’Italia è il Paese che amo. Qui ho le mie radici, le mie speranze, i miei orizzonti. Qui ho imparato, da mio padre e dalla vita, il mio mestiere di truffatore. Qui ho appreso la passione per i preti che fanno i TikToker, ho scelto di scendere in campo e di frodare la cosa pubblica perché non voglio vivere in un Paese civile, governato da forze mature e da uomini legati a doppio filo ad un passato di conquiste sindacali e diritti per tutti. Il movimento politico che vi propongo si chiama, non a caso, “Disumano”. Vi dico che è possibile realizzare insieme un grande incubo. Quello di un’Italia sempre più ingiusta, menefreghista verso ci ha bisogno e che nelle recite di fine anno della Comunità Europea ha il ruolo del cespuglio. VI dico che possiamo, che dobbiamo costruire insieme, per noi e per i nostri figli,  un nuovo miracolo italiano”</p></blockquote><div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="it" dir="ltr">Scendo in campo perché la politica italiana è una cosa seria <br>Vota Disumano 💅🏻<a href="https://twitter.com/hashtag/ioscelgodisumano?src=hash&amp;ref_src=twsrc%5Etfw">#ioscelgodisumano</a> <a href="https://twitter.com/hashtag/26novembre?src=hash&amp;ref_src=twsrc%5Etfw">#26novembre</a> <a href="https://twitter.com/hashtag/fedezelezioni2023?src=hash&amp;ref_src=twsrc%5Etfw">#fedezelezioni2023</a> <a href="https://t.co/zJ3DhcHXZV">pic.twitter.com/zJ3DhcHXZV</a></p>
<p>— Fedez (@Fedez) <a href="https://twitter.com/Fedez/status/1460217504958197766?ref_src=twsrc%5Etfw">November 15, 2021</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="UTF-8"></script></p>
</div>
</div><h2>Fedez e il discorso della discesa in politica “citando” il discorso di Silvio Berlusconi</h2><p>Ai più attenti -o quelli con una lunga memoria- non sarà sfuggita la voluta citazione iniziale (con ovvie modifiche) che riprende e cita, parzialmente, <strong>l’introduzione del discorso di Silvio Berlusconi</strong>. <a href="https://www.tgcom24.mediaset.it/politica/-l-italia-e-il-paese-che-amo-il-discorso-di-silvio-berlusconi-del-26-gennaio-1994_3187749-201902a.shtml">Era il 26 gennaio 1994</a> e avveniva la sua discesa in campo nella politica e della nascita di Forza Italia:</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><blockquote><p>“L’Italia è il Paese che amo. Qui ho le mie radici, le mie speranze, i miei orizzonti. Qui ho imparato, da mio padre e dalla vita, il mio mestiere di imprenditore. Qui ho appreso la passione per la libertà. Ho scelto di scendere in campo e di occuparmi della cosa pubblica perché non voglio vivere in un Paese illiberale, governato da forze immature e da uomini legati a doppio filo a un passato politicamente ed economicamente fallimentare”.</p></blockquote><p>Questa volta, Fedez lo ha rimodellato ed esasperato volutamente per lanciare <a href="https://www.soundsblog.it/post/disumano-fedez-album-streaming">l’uscita di “Disumano”</a>.</p>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Fedez</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="fedez">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Fedez</span>
</h3>
<a class="section-more" href="https://www.soundsblog.it/trend/fedez">Tutto su Fedez
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/the-ferragnez-sigla-video-testo-fedez-chiara-ferragni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Wd7pt2J7rBVceH2D1JLhS6MpB_k=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/11/the-ferragnez-la-serie-amazon.png, https://cdn.blogo.it/w2y_w9Az7qm8fL1oMjdhvX_UZdw=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/11/the-ferragnez-la-serie-amazon.png 2x" alt="The Ferragnez, la sigla cantata da Fedez e Chiara Ferragni (video)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Fedez" href="https://www.soundsblog.it/trend/fedez"> Fedez</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/the-ferragnez-sigla-video-testo-fedez-chiara-ferragni">
<h3>The Ferragnez, la sigla cantata da Fedez e Chiara Ferragni (video)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/morire-morire-fedez-testo-significato-canzone-video">
<img class="lazyload" data-srcset="https://cdn.blogo.it/hnsG8K_I17yHxKwClcalSvyX5Nk=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/11/fedez-disumani.jpg, https://cdn.blogo.it/-Mw9t9ps63NVa7s6mxw40FHZ1Zs=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/11/fedez-disumani.jpg 2x" alt="Morire Morire, Fedez: ascolta la canzone che anticipa l&amp;#8217;album &amp;#8216;Disumano&amp;#8217;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Fedez" href="https://www.soundsblog.it/trend/fedez"> Fedez</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/morire-morire-fedez-testo-significato-canzone-video">
<h3>Morire Morire, Fedez: ascolta la canzone che anticipa l&#8217;album &#8216;Disumano&#8217;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/disumano-fedez-album-streaming">
<img class="lazyload" data-srcset="https://cdn.blogo.it/hnsG8K_I17yHxKwClcalSvyX5Nk=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/11/fedez-disumani.jpg, https://cdn.blogo.it/-Mw9t9ps63NVa7s6mxw40FHZ1Zs=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/11/fedez-disumani.jpg 2x" alt="Disumano, Fedez: il nuovo album esce il 26 novembre 2021 (tracklist e cover)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Fedez" href="https://www.soundsblog.it/trend/fedez"> Fedez</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/disumano-fedez-album-streaming">
<h3>Disumano, Fedez: il nuovo album esce il 26 novembre 2021 (tracklist e cover)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/meglio-del-cinema-fedez-testo-significato-canzone-dedicata-a-chiara-ferragni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/7yiqwcG0nKEWYf3HC1pToFR5mko=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/image2.jpg, https://cdn.blogo.it/9W5q1sY013bTZ7Rr9Ep7PVftrPQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/image2.jpg 2x" alt="Meglio del cinema, Fedez: la canzone dedicata a Chiara Ferragni (testo e video)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Fedez" href="https://www.soundsblog.it/trend/fedez"> Fedez</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/meglio-del-cinema-fedez-testo-significato-canzone-dedicata-a-chiara-ferragni">
<h3>Meglio del cinema, Fedez: la canzone dedicata a Chiara Ferragni (testo e video)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/giuseppe-conte-risponde-a-fedez-concerti-capienza-massima">
<img class="lazyload" data-srcset="https://cdn.blogo.it/ZYuBhbNhDQ8a31_taqwit3bpFxY=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/giuseppe-conte-fedez.jpg, https://cdn.blogo.it/j_Q3duEdgQW5xnBTdF983lSOSvE=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/giuseppe-conte-fedez.jpg 2x" alt="Giuseppe Conte a Fedez: &amp;#8220;Sono d&amp;#8217;accordo, bisogna riportare la capienza dei concerti al 100%&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Fedez" href="https://www.soundsblog.it/trend/fedez"> Fedez</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/giuseppe-conte-risponde-a-fedez-concerti-capienza-massima">
<h3>Giuseppe Conte a Fedez: &#8220;Sono d&#8217;accordo, bisogna riportare la capienza dei concerti al 100%&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/sgarbi-contro-fedez-smalto-unghie-twitter">
<img class="lazyload" data-srcset="https://cdn.blogo.it/KNTMrmiV0fTodLZh8TJRewrT_90=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/08/vittorio-sgarbi-fedez.jpg, https://cdn.blogo.it/zmPmW1qcBbqpMVpx-CuBARu_gus=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/08/vittorio-sgarbi-fedez.jpg 2x" alt="Sgarbi contro Fedez: &amp;#8220;Sulle unghie lo smalto, nel cervello la ruggine&amp;#8221;. Il rapper risponde" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Fedez" href="https://www.soundsblog.it/trend/fedez"> Fedez</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/sgarbi-contro-fedez-smalto-unghie-twitter">
<h3>Sgarbi contro Fedez: &#8220;Sulle unghie lo smalto, nel cervello la ruggine&#8221;. Il rapper risponde</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/fedez-contro-salmo-cosa-farai-per-sostenere-sardegna">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Rm1GhFKEbe71d2ogr5_jiQK6nsU=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/08/gettyimages-1172287461.jpg, https://cdn.blogo.it/0zEGmowRW5fKQLux-KXkKCkxr6U=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/08/gettyimages-1172287461.jpg 2x" alt="Fedez replica (ancora) a Salmo: &amp;#8220;Prenditi le tue responsabilità, sei adulto e vaccinato (spero)&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Fedez" href="https://www.soundsblog.it/trend/fedez"> Fedez</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/fedez-contro-salmo-cosa-farai-per-sostenere-sardegna">
<h3>Fedez replica (ancora) a Salmo: &#8220;Prenditi le tue responsabilità, sei adulto e vaccinato (spero)&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/salmo-contro-fedez-replica-instagram">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Ny73-CQqLhxv6t5mDdHpzedFPlQ=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/07/gettyimages-1305803801.jpg, https://cdn.blogo.it/WMeGP77xChrHa9XZXbZ7NbYIWJA=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/07/gettyimages-1305803801.jpg 2x" alt="Fedez risponde a Salmo: &amp;#8220;Al progetto di Scena Unita hanno aderito tutti gli artisti di Machete tranne te&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Fedez" href="https://www.soundsblog.it/trend/fedez"> Fedez</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/salmo-contro-fedez-replica-instagram">
<h3>Fedez risponde a Salmo: &#8220;Al progetto di Scena Unita hanno aderito tutti gli artisti di Machete tranne te&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/fedez-achille-lauro-orietta-berti-mille-classifica-primo-posto-vendite-airplay-tormentoni-estate-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/bJKdAwaOCYXeAEt1lDUsqwp_Wns=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/07/cover-1-1-1.jpg, https://cdn.blogo.it/1IYAqfNn64LxlsQdl_Ji8x9ZWcA=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/07/cover-1-1-1.jpg 2x" alt="Fedez, Achille Lauro e Orietta Berti con &amp;#8220;Mille&amp;#8221; al numero 1 della classifica Fimi per la quinta settimana" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Fedez" href="https://www.soundsblog.it/trend/fedez"> Fedez</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/fedez-achille-lauro-orietta-berti-mille-classifica-primo-posto-vendite-airplay-tormentoni-estate-2021">
<h3>Fedez, Achille Lauro e Orietta Berti con &#8220;Mille&#8221; al numero 1 della classifica Fimi per la quinta settimana</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/fedez-codacons-sfogo-scena-unita-raccomandata-querela-cosa-e-successo-video">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Ny73-CQqLhxv6t5mDdHpzedFPlQ=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/07/gettyimages-1305803801.jpg, https://cdn.blogo.it/WMeGP77xChrHa9XZXbZ7NbYIWJA=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/07/gettyimages-1305803801.jpg 2x" alt="Fedez si sfoga dopo una raccomandata del Codacons che, a sua volta, annuncia una nuova querela contro il rapper" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Fedez" href="https://www.soundsblog.it/trend/fedez"> Fedez</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/fedez-codacons-sfogo-scena-unita-raccomandata-querela-cosa-e-successo-video">
<h3>Fedez si sfoga dopo una raccomandata del Codacons che, a sua volta, annuncia una nuova querela contro il rapper</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.soundsblog.it/trend/zero-assoluto">Zero Assoluto</a></li>
<li><a href="https://www.soundsblog.it/trend/zecchino-d-oro">Zecchino d'oro</a></li>
<li><a href="https://www.soundsblog.it/trend/x-factor">X Factor 2020</a></li>
<li><a href="https://www.soundsblog.it/trend/willie-peyote">Willie Peyote</a></li>
<li><a href="https://www.soundsblog.it/trend/vasco-rossi">Vasco Rossi</a></li>
<li><a href="https://www.soundsblog.it/trend/ultimo">Ultimo</a></li>
<li><a href="https://www.soundsblog.it/trend/tiziano-ferro">Tiziano Ferro</a></li>
<li><a href="https://www.soundsblog.it/trend/tiktok">TikTok</a></li>
<li><a href="https://www.soundsblog.it/trend/the-zen-circus">The Zen Circus</a></li>
<li><a href="https://www.soundsblog.it/trend/the-wanted">The Wanted</a></li>
<li><a href="https://www.soundsblog.it/trend/tekashi-6ix9ine">Tekashi 6ix9ine</a></li>
<li><a href="https://www.soundsblog.it/trend/taylor-swift">Taylor Swift</a></li>
<li><a href="https://www.soundsblog.it/trend/sufjan-stevens">Sufjan Stevens</a></li>
<li><a href="https://www.soundsblog.it/trend/silvia-salemi">Silvia Salemi</a></li>
<li><a href="https://www.soundsblog.it/trend/shawn-mendes">Shawn Mendes</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.soundsblog.it/post/fedez-elezioni-2023-politica-video-discorso-album-disumano" aria-current="page">Fedez: &#8220;Scendo in campo perché la politica italiana è una cosa seria&#8221; #fedezelezioni2023 #ioscelgodisumano (video)</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/maneskin-mammamia">MammaMia, Maneskin: guarda il video ufficiale e l&#8217;esibizione agli Mtv Ema 2021</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/cugini-di-campagna-contro-maneskin-mtv-ema-2021">I Cugini di Campagna (ancora) contro i Maneskin per i look agli MTV Ema 2021</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/adele-one-night-only-video-concerto-intervista">Adele, One night Only: concerto e intervista con Oprah Winfrey (video e dichiarazioni)</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/maneskin-mtv-ema-2021-video">Måneskin agli MTV EMAs: vincono Best Rock e cantano MAMMAMIA</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.soundsblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Soundsblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/soundsblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.soundsblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.soundsblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.soundsblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/5c3jYjx_kEO0-AF6xN7nYtrNywk=/97x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Soundsblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Soundsblog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.42.0</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v13.50.0 - 2021-11-05
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB={trackGaTrue:function(){if("undefined"!==tbmGa)var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");trackerName&&adblocker&&(window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1}))},trackGaFalse:function(){if("undefined"!==tbmGa)var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");trackerName&&adblocker&&(window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))}};justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?("undefined"!==tbmGa&&tbmGa.tribooDebug,manageAB.trackGaTrue()):("undefined"!==tbmGa&&tbmGa.tribooDebug,manageAB.trackGaFalse())});</script><style>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</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.soundsblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.42.0" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer src="https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.6.1" id="tbm-newsletter-js-js"></script>
</body>
</html>
