<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.32.1" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "soundsblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Soundsblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/RO89cHOIgm1yWViRtdK9i95oea0=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/5\/2021\/09\/cosmo-bologna-instagram.jpg","pagePostID":158543,"pagePostType":"post","pageCategory_0":"Notizie","pageType_of_content_0":"EVERGREEN","pagePostWordCount":1668,"pagePostAuthor":"Alberto Graziola","pagePostTitle":"Cosmo lancia l'appello: \"Il Green Pass liberi la musica dal vivo\"","pagePostDate":"\/2021\/09\/07\/36\/13\/","pagePostDateYear":"2021","pagePostDateMonth":"09","pagePostDateDay":"07","pagePostDateHour":"13","refreshRate":86400000,"themeVer":"2.32.1","wpVer":"5.8","evolutionFeed":"https:\/\/www.soundsblog.it\/feed\/evolution","tbm-channel":"blogo_entertainment"}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-soundsblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>L&#039;appello di Cosmo: ballare con Green pass e senza distanza- Soundsblog</title>
<meta name="description" content="Cosmo prende parola sull&#039;evento &quot;La prima festa dell&#039;amore&quot; organizzato per il 1-2-3 ottobre 2021 a Bologna. Sarà confermato?" />
<link rel="canonical" href="https://www.soundsblog.it/post/cosmo-bologna-concerti-appello-instagram" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;appello di Cosmo: ballare con Green pass e senza distanza- Soundsblog" />
<meta property="og:description" content="Cosmo prende parola sull&#039;evento &quot;La prima festa dell&#039;amore&quot; organizzato per il 1-2-3 ottobre 2021 a Bologna. Sarà confermato?" />
<meta property="og:url" content="https://www.soundsblog.it/post/cosmo-bologna-concerti-appello-instagram" />
<meta property="og:site_name" content="Soundsblog" />
<meta property="article:publisher" content="https://www.facebook.com/Soundsblog.it" />
<meta property="article:published_time" content="2021-09-07T11:58:52+00:00" />
<meta property="article:modified_time" content="2021-09-07T14:47:46+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/5/2021/09/cosmo-bologna-instagram.jpg" />
<meta property="og:image:width" content="736" />
<meta property="og:image:height" content="434" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@soundsblogit" />
<meta name="twitter:site" content="@soundsblogit" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Soundsblog &raquo; Feed" href="https://www.soundsblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.1' type='text/css' media='all' />
<style>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</style><link rel="amphtml" href="https://www.soundsblog.it/post/cosmo-bologna-concerti-appello-instagram?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.1" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_container {
			height: 116px !important;
		}

		.home #engageya_container {
			height: 130px !important;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

	body.tbm-blogo .tbm-code.tbm-code-container.headofpage {
		background-position: 50% 30% !important;
	}

</style>
</head>
<body class="post-template-default single single-post postid-158543 single-format-standard cosmo-bologna-concerti-appello-instagram tbm-blogo app-data index-data singular-data single-data single-post-data single-post-cosmo-bologna-concerti-appello-instagram-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.32.1" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/xLGuYsYfQFBvem6raZEhkkNi8Bw=/270x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" alt="Soundsblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.soundsblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-sanremo-2021"><a title="Festival di Sanremo 2021" href="https://www.soundsblog.it/trend/festival-di-sanremo">Sanremo 2021</a></li>
<li class="menu-item menu-novita-discografiche"><a href="https://www.soundsblog.it/trend/novita-discografiche">Novità discografiche</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center"><div id='div-gpt-ad-skin'></div><div id='div-gpt-ad-headofpage'></div></div><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.32.1" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.soundsblog.it/notizie">Notizie</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-09-07T13:58:52+02:00">7 Settembre 2021</time>
</li>
</ul>
</div>
<h1>Cosmo lancia l&#8217;appello: &#8220;Il Green Pass liberi la musica dal vivo&#8221;</h1>
<p class="abstract">Cosmo prende parola sull&#8217;evento &#8220;La prima festa dell&#8217;amore&#8221; organizzato per il 1-2-3 ottobre 2021 a Bologna. Sarà confermato?</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.soundsblog.it/post/author/starbugs">Alberto Graziola</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=130875440279649&display=page&href=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fcosmo-bologna-concerti-appello-instagram&redirect_uri=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fcosmo-bologna-concerti-appello-instagram" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2Fcosmo-bologna-concerti-appello-instagram&text=Cosmo%20lancia%20l%26%238217%3Bappello%3A%20%26%238220%3BIl%20Green%20Pass%20liberi%20la%20musica%20dal%20vivo%26%238221%3B" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/03DNJvyMHuPOk3lpl7JP7wJ4WGE=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/cosmo-bologna-instagram.jpg, https://cdn.blogo.it/dh4Ow5fyf8sngIqsMlb8F0i6pLE=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/cosmo-bologna-instagram.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/1vjjIxUCG85qUqE2-AbTglWW9dA=/1035x580/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/cosmo-bologna-instagram.jpg, https://cdn.blogo.it/m0oMa-js5PF-e6SGMo8V3tcR9cw=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/cosmo-bologna-instagram.jpg 2x" alt="Cosmo lancia l&amp;#8217;appello: &amp;#8220;Il Green Pass liberi la musica dal vivo&amp;#8221;" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.32.1" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p><strong>Cosmo</strong> ha deciso di condividere un lungo messaggio sui social per affrontare nuovamente (e comprensibilmente) il tema dei <strong>concerti, spettacoli live, ai tempi del Covid-19</strong>. E lo ha fatto indirizzando il messaggio, per primi, a <strong>Stefano Bonaccini</strong> (Presidente della regione Emilia Romagna) e <strong>Elly Schlein</strong> (Vice presidente ed ex EuroParlamentare). Il motivo di questo sfogo e appello nasce per l’evento “<strong>La prima festa dell’amore</strong>“, programmato per il 1-2-3 ottobre 2021 all’Arena Parco Nord di Bologna.</p><h2>Cosmo, ecco perché ha scritto questa lunga lettera</h2><p>Lo dice apertamente all’inizio del messaggio. Non voleva scriverlo per scrupolo o perché pensava che le cose si sarebbero sistemate. Ma a quanto pare non è così…</p><blockquote><p>“Il nostro settore, quello della musica dal vivo, dei concerti e delle serate nei club, può ripartire seriamente solo in un modo (prima che l’emergenza venga dichiarata ufficialmente superata, intendo): <strong>utilizzando il Green Pass come un’opportunità per tornare alla normalità</strong>. Tampone o vaccino (o guarigione) che sia, mi sembrava ovvio che con circa il 70% della popolazione vaccinata e l’allentamento della pressione strutture sanitarie, si potesse estendere l’uso del pass a tutte le attività”</p></blockquote><p>Dopo questa premessa, Cosmo analizza la situazione reale e non quella auspicata in queste condizioni precisate:</p><blockquote><p>“<strong>Purtroppo il governo ha preferito l’ipocrisia</strong>. Ha preferito voltarsi dall’altra parte e lasciare le briciole al nostro settore. Perché, credo che voi lo sappiate, la maggioranza dei musicisti e dei dj non possono esibirsi col pubblico seduto e distanziato (…) Inoltre, e questo è un altro aspetto che il governo finge di ignorare, le capienze attuali rendono insostenibile la produzione di gran parte degli eventi. I Festival messi in piedi quest’estate sono quasi esclusivamente quelli che beneficiavano di finanziamenti. <strong>Questo costituisce di fatto una ripartenza che definire falsa è un eufemismo</strong>“.</p></blockquote><p>Cosmo sottolinea poi come, con queste modalità portate avanti ancora a lungo, molte persone saranno poi costrette a modificare la loro vita e ritrovarsi a cambiare lavoro, improvvisamente, per non riuscire più a guadagnare e mantenersi.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><h2>Cosmo: “Siamo stati più che responsabili, i primi a fermarci”</h2><p>Il Dj e producer poi continua, sottolineando <strong>come il settore della musica live sia stato tra i primi ad essere fermato e sia in grande difficoltà ancora oggi</strong>, a quasi un anno e mezzo dall’inizio dell’emergenza sanitaria.</p><blockquote><p>Fino a qui, siamo stati più che responsabili: noi della musica siamo stati i primi a fermarci, ancora prima che arrivassero le zone rosse e i DPCM. Ci siamo fermati, abbiamo aspettato e ci siamo messi a disposizione del pubblico con i mezzi a nostra disposizione per rendere meno duro, almeno dal punto di vista dell’umore, il periodo in cui eravamo tutti bloccati in casa. Da cittadino, da padre, prima ancora che da musicista, <strong>credo che la vaccinazione non sia solo qualcosa che facciamo per noi stessi, ma anche un dovere che abbiamo nei confronti della comunità</strong>, e noi del mondo della musica possiamo essere un veicolo per motivare la fasce più giovani a vaccinarsi.</p></blockquote><p>Cosmo ribadisce come il Green Pass e il tampone negativo richiesti per il suo evento previsto per i primi giorni di ottobre 2021, siano anche un motivo in più per spingere i giovani -desiderosi di tornare alla vita di sempre- a vaccinarsi proprio in vista di un’occasione di ritrovo e di “normalità” nostalgica:</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><blockquote><p>Il concerto che sto cercando di fare il 1, 2 e 3 ottobre a Bologna va in questa direzione. Ingresso solo con Green Pass e tamponi rapidi realizzati entro poche ore dall’inizio dell’evento, ma con le modalità a cui eravamo abituati prima dell’arrivo della pandemia: in piedi, vicini, cantando e ballando come avviene già in tutto il resto d’Europa. <strong>Poterlo fare sarebbe un incentivo enorme alla vaccinazione per i giovan</strong>i, o comunque un’estensione degli screening tramite tamponi. Eppure niente: per quanto ne sappiamo, non c’è stato ancora nessun segnale dal governo</p></blockquote><h2>“La prima festa dell’amore” a Bologna il 1-2-3 ottobre 2021. Si farà?</h2><div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CRQ3HyeAn00/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CRQ3HyeAn00/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CRQ3HyeAn00/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by COSMO-producer/singer/other 🇮🇹 (@cosmo_marcojb)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
</div>
</div><p><strong>Manca meno di un mese all’evento previsto</strong>, inizialmente di due giorni, poi diventato di 3 date. Eppure, la situazione sembra ancora troppo incerta per permettere la conferma e la realizzazione concreta di quanto annunciato da mesi. Perché, come sottolinea lo stesso dj, la strada intrapresa sembrava portare verso l’utilizzo di Green Pass, della famosa “convivenza” col virus. Eppure… ancora poco è cambiato, soprattutto nel settore dei concerti.</p><blockquote><p>Ora la situazione è questa: <strong>abbiamo venduto migliaia di biglietti divisi tra gli spettacoli dell’1, 2 e 3 ottobre</strong>. Tutti sono consapevoli delle modalità di accesso e le condividono (green pass, appunto). A marzo, quando la strada sembrava segnata, è iniziato un lavoro enorme di preparazione. Eppure le discoteche (settore la cui riapertura è legata alla ripresa dei concerti in piedi) sono ancora chiuse. E ai concerti c’è ancora l’obbligo di stare seduti, con capienze ridicole. Per questo mi è venuta l’idea di scrivervi. Nutro la massima stima per voi e per la Regione che amministrate. Da qui vi si guarda come esempi, e la scelta della location è legata anche alla condivisione di una visione politica. Perché in fondo per me di questo si tratta. Questo concerto è rimandabile, figuriamoci, senza che il mondo finisca. E sia chiaro: non è (solo) per l’aspetto economico e lavorativo che lo stiamo mettendo in piedi. <strong>Questo evento ha un significato che lo rende urgente, un significato politico nel senso più alto del termine</strong>.</p></blockquote><h2>L’Europa e i Festival outdoor: migliaia di persone col Green Pass. E in Italia?</h2><p>Cosmo sottolinea anche la differenza di gestione del tema in Italia, rispetto ad altri Paesi europei che, invece, nei mesi scorsi, hanno permesso eventi outdoor con migliaia di persone presenti (senza quindi limitazioni di posto, numero, distanziamento e via dicendo) semplicemente se in possesso del Green Pass o del tampone negativo. Eppure qui da noi…</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><blockquote><p>Ora basta. <strong>Non sono qui a chiedervi di fare l’impossibile, ma bisogna dare un segnale. Al governo. Insieme</strong>. Perché è il momento di dare una svolta a questo periodo. La convivenza col virus è iniziata. È ora di cancellare la parola “assembramenti”, smetterla di sbattere le persone in festa in prima pagina solo per creare polemiche e scandalo. È ora di creare aggregazione senza lo stigma dell’irresponsabilità o dell’untore. È ora di essere pragmatici e smetterla di colpevolizzare il nostro settore. È ora di dare una prova che le cose si possono fare. <strong>Nel resto d’Europa</strong> (UK, Francia, Germania, Belgio, Olanda, Svizzera e diversi paesi dell’Est)<strong> quest’estate ci sono già stati moltissimi festival outdoor</strong> e serate con migliaia di persone tutte vicine e in piedi. Gli ingressi, guarda un po’, erano possibili solo col Green Pass.</p></blockquote><h2>“Siamo disposti a fare l’evento come ‘esperimento’, disponibili a essere i primi”</h2><p>Infine, l’appello a  concedere che questo evento possa concretizzarsi e, se necessario, essere anche un esperimento di analisi e statistiche, come già avvenuto in altri Paesi, per capire e comprendere meglio quanto il virus possa diffondersi in eventi come questi.</p><blockquote><p><strong>Il nostro live sarà di fatto outdoor</strong>, perché il tendone sarà completamente aperto in tutto il suo perimetro. L’evento non ha bisogno di pubblicità, perché di fatto abbiamo già venduto tutti i biglietti. Non cerco visibilità, anzi: sto offrendo la mia visibilità per portare a galla il nodo e scioglierlo. Ma dovremo fare un gran lavoro, perché tutta Italia sappia cosa è successo, e si apra definitivamente una nuova strada per il settore. E in generale, si cominci ad uscire dalla gabbia in cui abbiamo chiuso le nostre teste. Insomma, vi chiedo semplicemente di unirci per lanciare un appello con i fatti. <strong>Di aiutarci ad autorizzare l’evento in deroga alle disposizioni statali</strong>. Possiamo farlo come esperimento, per quanto sia surreale chiamarlo così, dopo che tutta Europa ha fatto esperimenti entro l’inizio del 2021 e ha già messo in pratica i protocolli quest’estate. Noi siamo disponibili a essere i primi</p></blockquote><p>Ed ecco la chiosa del lunghissimo messaggio, in attesa di una risposta ufficiale a quanto chiesto (e proposto):</p><blockquote><p><strong>L’importante è che il concerto avvenga già ad ottobre</strong>. Perché sappiamo che non è più il caso di aspettare. L’incantesimo pandemico va rotto, e bisogna iniziare a voltare pagina (come già avvenuto in tanti settori), pur senza illuderci di chiudere la faccenda troppo presto. Avremmo il plauso di tutto il comparto e di milioni di giovani. Che in fondo sono i primi a meritarselo. Ad alcuni sembrerà paradossale, ma oggi è proprio intorno alla musica che si gioca il senso della politica: oltre la burocrazia, per ritrovare la gioia di stare insieme. Anche questo è essere paese, essere comunità</p></blockquote><p> </p><div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CTg53IbALpE/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CTg53IbALpE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CTg53IbALpE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by COSMO-producer/singer/other 🇮🇹 (@cosmo_marcojb)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
</div>
</div><h2>Gli esempi di “live esperimento” in Europa</h2><p>Come sottolineato da Cosmo, in Europa ci sono già stati esempi di concerti e live monitorati, già da mesi. A marzo 2021, <a href="https://www.soundsblog.it/post/barcellona-concerto-5-000-persone-test-rapidi-covid-esperimento-musica-dal-vivo">Barcellona aveva addirittura scelto di studiare l’effetto su 5.000 persone</a> presenti ad una serata di musica dal vivo. Le regole erano semplici e chiare: test rapido prima di poter entrare nella struttura e trascorrere la serata insieme e mascherina da tenere indossata.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_3" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Sempre a marzo di quest’anno, anche Amsterdam aveva optato per questo studio con la riapertura dello Ziggo Dome. Anche in questo caso, obbligatorio il tampone negativo. La struttura poi era stata suddivisa in aree diverse con la possibilità di comportamenti differenti: chi doveva indossare la mascherina e distanziamento dagli altri fino all’area (chiamata “bolla”) dove si poteva non tenere alcuna protezione sul volto e muoversi liberamente nella zona definita.</p><div class="partial-innerrelated-link">
<link rel="stylesheet" href="/app/themes/blogo-2020/dist/css/components/partials/partial-innerrelated-link.min.css?ver=1.16.1" media="all" onload="this.media='all'"> <svg data-link="https://www.soundsblog.it/post/amsterdam-ziggo-dome-arena-riaperta-studio-contagio-covid-19" class="icon icon--standard icon--innerlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;"><g stroke-width="2" transform="translate(0, 0)"><line data-cap="butt" fill="none" stroke="#151515" stroke-width="2" stroke-miterlimit="10" x1="1" y1="12" x2="17" y2="12" stroke-linejoin="miter" stroke-linecap="butt"></line><polyline fill="none" stroke="#151515" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="11,6 17,12 11,18 " stroke-linejoin="miter"></polyline></g></svg><a href="https://www.soundsblog.it/post/amsterdam-ziggo-dome-arena-riaperta-studio-contagio-covid-19">Amsterdam, riaperto lo Ziggo Dome per esaminare i rischi di contagio da Covid-19: quando in Italia?</a>
</div><p>E ancora <a href="https://www.soundsblog.it/post/paesi-bassi-contagi-utrecht-verknipt-festival-cosa-e-successo">a luglio 2021, nei Paesi Bassi, al Verknipt Festival</a>. In quel caso, lo studio sottolineò un aumento di casi che però, analizzato da esperti e virologi, evidenziò come difficilmente il contagio potesse essere riferito direttamente a quella serata e non alle ore precedenti. Lo spazio di tempo tra il tampone negativo e l’inizio del concerto, permetteva comportamenti “a rischio”:</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_4" class="tbmslot tbmslot--inside"></div> </div>
</div><blockquote><p>“<strong>Abbiamo scoperto ora che questo periodo finestra è troppo lungo</strong>. Avremmo dovuto avere un [periodo] di 24 ore, sarebbe molto meglio perché in 40 ore le persone possono fare molte cose come fare visita gli amici e andare in bar e club. Quindi in un periodo di 24 ore le persone possono fare meno cose ed è più sicuro”</p></blockquote>
</div>
<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.32.1" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Cosmo lancia l'appello: "Il Green Pass liberi la musica dal vivo"</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.32.1" media="print" onload="this.media='all'"> <div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.32.1" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/kanye-west-donda-vendite-numero-1-drake">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Yp9ZnTt-OKHx6KOOKnpDmDyxueI=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/08/gettyimages-1279495152.jpg, https://cdn.blogo.it/2xyATjI2SaGmKKYGkWhjy4VQSZA=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/08/gettyimages-1279495152.jpg 2x" alt="Kanye West, Donda al numero 1 in America e segna un record. Ma Drake è pronto a conquistare la vetta&amp;#8230;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/kanye-west-donda-vendite-numero-1-drake">
<h3>Kanye West, Donda al numero 1 in America e segna un record. Ma Drake è pronto a conquistare la vetta&#8230;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/castrocaro-2021-finalisti">
<img class="lazyload" data-srcset="https://cdn.blogo.it/rdfVFP3x7-3jKDcxOV6CO4EVQ7M=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/castrocaro-2021-finalisti.jpg, https://cdn.blogo.it/xDjY7qgcojc80kfMzFqMOLPScRA=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/castrocaro-2021-finalisti.jpg 2x" alt="Castrocaro 2021, ecco chi sono i finalisti, stasera verrà proclamato il vincitore" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/castrocaro-2021-finalisti">
<h3>Castrocaro 2021, ecco chi sono i finalisti, stasera verrà proclamato il vincitore</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/noemi-tour-2021-scaletta-canzoni-concerto">
<img class="lazyload" data-srcset="https://cdn.blogo.it/_lJ1HUSu4iEqPD35RKaGxriaRGk=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/noemi-tour-2021-scaletta-live.jpg, https://cdn.blogo.it/8U-jYNLPbCye1X3JAZe-w21xWoQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/noemi-tour-2021-scaletta-live.jpg 2x" alt="Noemi in concerto all&amp;#8217;Auditorium Parco della Musica: la scaletta del tour 2021" />
 </picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Noemi" href="https://www.soundsblog.it/trend/noemi"> Noemi</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/noemi-tour-2021-scaletta-canzoni-concerto">
<h3>Noemi in concerto all&#8217;Auditorium Parco della Musica: la scaletta del tour 2021</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/vma-2021-mtv">
<img class="lazyload" data-srcset="https://cdn.blogo.it/JG2x5cSgSVK-Ahx9IjIF39BJ-8Y=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/08/vma-2021.jpg, https://cdn.blogo.it/0WLy4Bm4At8cm6z-YP14tHSjilo=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/08/vma-2021.jpg 2x" alt="VMA 2021: nomination, ospiti, dove vederlo e tutte le informazioni" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Musica in TV" href="https://www.soundsblog.it/musica-in-tv"> Musica in TV</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/vma-2021-mtv">
<h3>VMA 2021: nomination, ospiti, dove vederlo e tutte le informazioni</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/britney-spears-pitone-mtv-vma-2001-im-a-slave-4-u">
<img class="lazyload" data-srcset="https://cdn.blogo.it/NJ8VLyQ8QAHgvpg8OsrOkIWxVts=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/britney-spears-slave-4-u-pitone-vma.jpg, https://cdn.blogo.it/4OXQus-zXpxfTzJxOXb6f1Sbx5A=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/britney-spears-slave-4-u-pitone-vma.jpg 2x" alt="20 anni fa, Britney Spears si esibì agli Mtv Vma con &amp;#8220;I&amp;#8217;m a slave 4 u&amp;#8221; (e il pitone albino sulle spalle)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/britney-spears-pitone-mtv-vma-2001-im-a-slave-4-u">
<h3>20 anni fa, Britney Spears si esibì agli Mtv Vma con &#8220;I&#8217;m a slave 4 u&#8221; (e il pitone albino sulle spalle)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/girls-aloud-sarah-harding-morta-malattia">
<img class="lazyload" data-srcset="https://cdn.blogo.it/2-TAq_hADshSTHmJ_MLL9QAel68=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/sarah-harding.jpg, https://cdn.blogo.it/ZHE7n5fD57EsarOgVMdvBdzRin0=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/sarah-harding.jpg 2x" alt="Girls Aloud, è morta Sarah Harding: aveva 39 anni" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/girls-aloud-sarah-harding-morta-malattia">
<h3>Girls Aloud, è morta Sarah Harding: aveva 39 anni</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/fuori-e-notte-il-tre-testo-significato">
<img class="lazyload" data-srcset="https://cdn.blogo.it/tHUCr8DEy-Nt1jzfeFr-WTJLPtw=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/il-tre-fuori-e-notte.jpg, https://cdn.blogo.it/tnLlaTh3rXQhkVyDnf45vyCBBEM=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/il-tre-fuori-e-notte.jpg 2x" alt="Fuori è notte, Il Tre: testo e audio del nuovo singolo" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/fuori-e-notte-il-tre-testo-significato">
<h3>Fuori è notte, Il Tre: testo e audio del nuovo singolo</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/adele-abba-nuovi-album-escono-5-novembre-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/R4lqCOeXFoIQ5nHHeLC3aVtYkLo=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/01/adele.jpg, https://cdn.blogo.it/pNTeo2rSe06feQqCaFAW-liw-bY=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/01/adele.jpg 2x" alt="Adele e ABBA, i due nuovi album usciranno il 5 novembre 2021? Scontro in classifica?" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/adele-abba-nuovi-album-escono-5-novembre-2021">
<h3>Adele e ABBA, i due nuovi album usciranno il 5 novembre 2021? Scontro in classifica?</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/cenerentola-amazon-prime-video-camila-cabello-colonna-sonora">
<img class="lazyload" data-srcset="https://cdn.blogo.it/CmoB9it_Zgxhs98PXu4XM9QMUWk=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/cenerentola-amazon-prime.jpg, https://cdn.blogo.it/eyNgHw4dMna3CGVJ8kxOwpF1M60=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/cenerentola-amazon-prime.jpg 2x" alt="Cenerentola su Amazon Prime Video: colonna sonora e canzoni del film musicale con Camila Cabello" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/cenerentola-amazon-prime-video-camila-cabello-colonna-sonora">
<h3>Cenerentola su Amazon Prime Video: colonna sonora e canzoni del film musicale con Camila Cabello</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.soundsblog.it/post/amazon-prime-video-canale-concerti-musica-live">
<img class="lazyload" data-srcset="https://cdn.blogo.it/K7IMy6PW1OH5E8WKZ5HR52Vaos4=/430x327/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/qello-1.jpg, https://cdn.blogo.it/4hdkFIe6NgIk2Gj3SR5WvmtxpYY=/860x654/smart/https://www.blogo.it/app/uploads/sites/5/2021/09/qello-1.jpg 2x" alt="Amazon Prime Video: migliaia di concerti sul canale &amp;#8220;Qello Concerts by Stingray&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Notizie" href="https://www.soundsblog.it/notizie"> Notizie</a >
<a class="card-post-list__title" href="https://www.soundsblog.it/post/amazon-prime-video-canale-concerti-musica-live">
<h3>Amazon Prime Video: migliaia di concerti sul canale &#8220;Qello Concerts by Stingray&#8221;</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.soundsblog.it/trend/zero-assoluto">Zero Assoluto</a></li>
<li><a href="https://www.soundsblog.it/trend/zecchino-d-oro">Zecchino d'oro</a></li>
<li><a href="https://www.soundsblog.it/trend/x-factor">X Factor 2020</a></li>
<li><a href="https://www.soundsblog.it/trend/willie-peyote">Willie Peyote</a></li>
<li><a href="https://www.soundsblog.it/trend/vasco-rossi">Vasco Rossi</a></li>
<li><a href="https://www.soundsblog.it/trend/ultimo">Ultimo</a></li>
<li><a href="https://www.soundsblog.it/trend/tiziano-ferro">Tiziano Ferro</a></li>
<li><a href="https://www.soundsblog.it/trend/tiktok">TikTok</a></li>
<li><a href="https://www.soundsblog.it/trend/the-zen-circus">The Zen Circus</a></li>
<li><a href="https://www.soundsblog.it/trend/the-wanted">The Wanted</a></li>
<li><a href="https://www.soundsblog.it/trend/tekashi-6ix9ine">Tekashi 6ix9ine</a></li>
<li><a href="https://www.soundsblog.it/trend/taylor-swift">Taylor Swift</a></li>
<li><a href="https://www.soundsblog.it/trend/sufjan-stevens">Sufjan Stevens</a></li>
<li><a href="https://www.soundsblog.it/trend/silvia-salemi">Silvia Salemi</a></li>
<li><a href="https://www.soundsblog.it/trend/shawn-mendes">Shawn Mendes</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.soundsblog.it/post/kanye-west-donda-vendite-numero-1-drake">Kanye West, Donda al numero 1 in America e segna un record. Ma Drake è pronto a conquistare la vetta&#8230;</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/castrocaro-2021-finalisti-cantanti-giuria-vincitore">Castrocaro 2021, la finale stasera in diretta dalle 21,20: giuria, finalisti e anticipazioni</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/tutte-le-volte-alessandra-amoroso-testo-significato-canzone">Alessandra Amoroso, Tutte le volte: ascolta il nuovo singolo (testo)</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/tommaso-paradiso-space-cowboy-album">Space Cowboy, l&#8217;album solista di Tommaso Paradiso esce a gennaio 2022</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/cosmo-bologna-concerti-appello-instagram" aria-current="page">Cosmo lancia l&#8217;appello: &#8220;Il Green Pass liberi la musica dal vivo&#8221;</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-cineblog"><a href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.soundsblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Soundsblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/soundsblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.soundsblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.soundsblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.soundsblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/5c3jYjx_kEO0-AF6xN7nYtrNywk=/97x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Soundsblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Soundsblog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.32.1</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.soundsblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.32.1" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.soundsblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.3.1" id="tbm-newsletter-js-js"></script>
</body>
</html>
