<!DOCTYPE html>
<html>
<head>
    <title>Eminem, Music to be murdered: nuovo album</title>

    <meta charset="UTF-8">

    <meta name="description" content="Il 17 gennaio 2020, Eminem ha pubblicato, a sorpresa, il suo undicesimo album in studio.">     

    <meta name="dcterms.rights" content="(c) Blogo.it All rights reserved.">

    <meta name="Rating" content="General">

    <meta http-equiv="imagetoolbar" content="no">   

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="canonical" href="https://www.soundsblog.it/post/584850/eminem-music-to-be-murdered-by-nuovo-album" />


    <!-- Configuring the Viewport for mobile-optimized site -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <script type="application/ld+json">
            {
    "@context": "https://schema.org",
    "publisher": {
        "@type": "Organization",
        "name": "Soundsblog.it",
        "logo": {
            "@type": "ImageObject",
            "url": "https://static-bn.blogo.it/bn/img/amploghi/soundsblog.png",
            "width": 233,
            "height": 50
        }
    },
    "description": "Il 17 gennaio 2020, Eminem ha pubblicato, a sorpresa, il suo undicesimo album in studio.",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.soundsblog.it/post/584850/eminem-music-to-be-murdered-by-nuovo-album"
    },
    "headline": "Eminem, Music to be murdered: nuovo album",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.soundsblog.it/2/2b3/eminem-music-to-be-murdered-by.jpg",
        "width": 620,
        "height": 620
    },
    "datePublished": "2020-01-17T11:40:09+00:00",
    "dateModified": "2020-01-17T11:40:09+00:00",
    "author": {
        "@type": "Person",
        "name": "Fabio Morasca"
    }
}        </script>
    <!-- Microformats http://microformats.org/profile/specs/-->
    <link rel="profile" href="//microformats.org/profile/specs/" title="Microformats"/>
    <link rel="home" href="/"/>
    <link rel="copyright" href="#copyright"/>

    <!-- Feed RSS -->
    <link rel="alternate" type="application/rss+xml" title="Soundsblog.it &raquo; Feed" href="https://www.soundsblog.it/rss2.xml" />

        
        <meta property="article:published_time" content="2020-01-17T11:40:09+00:00" />
    <meta property="article:modified_time" content="2020-01-17T11:40:09+00:00" />
    <meta property="og:updated_time" content="2020-01-17T11:40:09+00:00" />

    <link rel="amphtml" href="https://www.soundsblog.it/amp/post/584850/eminem-music-to-be-murdered-by-nuovo-album">

<!-- Facebook Open Graph Meta Tags -->
    <meta property="og:title" content="Eminem, Music to be murdered by è il nuovo album a sorpresa pubblicato stanotte">        
    <meta property="og:description" content="Il 17 gennaio 2020, Eminem ha pubblicato, a sorpresa, il suo undicesimo album in studio."> 
    <meta property="og:site_name" content="Soundsblog.it"/>
    <meta property="og:url" content="https://www.soundsblog.it/post/584850/eminem-music-to-be-murdered-by-nuovo-album"/>    
    <meta property="article:publisher" content="BlogoNews"/>
    <meta property="fb:app_id" content="130875440279649"/>
    <meta property="og:type" content="Article"><!-- Post & Video only -->
    <meta property="og:image" content="https://media.soundsblog.it/2/2b3/eminem-music-to-be-murdered-by.jpg"><!-- Post only --> 


    <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="blogoit">
    <meta name="twitter:title" content="Eminem, Music to be murdered: nuovo album">
    <meta name="twitter:description" content="Il 17 gennaio 2020, Eminem ha pubblicato, a sorpresa, il suo undicesimo album in studio.">
    <meta name="twitter:image" content="https://media.soundsblog.it/2/2b3/eminem-music-to-be-murdered-by.jpg"><!-- Post only -->
    <meta name="DC.date.issued" content="2020-01-17T11:40:09+00:00">

    <!-- Twitter disable Content Security Policy warnings on your site -->
    <meta name="twitter:widgets:csp" content="on">


    <meta property="fb:pages" content="111066912283452" />


    <!-- DNS Prefetch -->
    <link rel="dns-prefetch" href="//static-bn.blogo.it">
    <link rel="dns-prefetch" href="https://th.soundsblog.it">
    <link rel="dns-prefetch" href="//oas.populisengage.com/">
    <link rel="dns-prefetch" href="//secure-it.imrworldwide.com/">
    <link rel="dns-prefetch" href="//b.scorecardresearch.com/">
    <link rel="dns-prefetch" href="//community.soundsblog.it">
    <link rel="dns-prefetch" href="//bvideo.blogo.it">
    <!-- link rel="dns-prefetch" href="http://static.chameleon.ad" -->

    <!-- Favicons -->
    <link rel="shortcut icon" href="//static-bn.blogo.it/bn/img/favicon/soundsblog.ico" type="image/x-icon">


    
    <!-- CRITICAL CSS -->
<style>
    /* Inclusione di un file css in pagina */
</style>
    
<!-- CSS -->
<link rel="stylesheet" href="//static-bn.blogo.it/bn/css/blogo.min.css?v=1576494953.1318">

<!-- Fonts -->
<link href='//fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700' rel='stylesheet' type='text/css'>



<!-- Js -->
<script src="//static-bn.blogo.it/bn/js/jquery.min.js"></script>
<script src="//www.soundsblog.it/js/jwplayer-ga-tracker.js"></script>

<script src="https://cdn.rawgit.com/leafo/sticky-kit/v1.1.2/jquery.sticky-kit.min.js"></script>

<script src="//static-bn.blogo.it/bn/js/fotorama.min.js?v=1576494953.1318"></script>


<!-- Old browser support-->
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

        <script type="text/javascript">
        var tribooAdv = window.tribooAdv || [];
        tribooAdv.push({
    "adUnit": "blogo_entertainment/soundsblog",
    "device": "desktop",
    "adSlotsList": [
        "div-gpt-ad-oop",
        "div-gpt-ad-headofpage",
        "div-gpt-ad-box_desktop_side_top_xl",
        "div-gpt-ad-box_desktop_side_bottom",
        "div-gpt-ad-native",
        "div-gpt-ad-skin"
    ],
    "native": {
        "adFullPath": "/5902/blogo_entertainment/native",
        "targeting": {
            "strnativekey": "kCnekznUH6gBkXn26UeZwRKC"
        }
    }
});
    </script>
<!-- Google Tag Manager -->
<script>

dataLayer = [{"blogname":"soundsblog","channel":"entertainment","cluster":"blogo","lang":"it_IT","page-template":"post","UA":"UA-123290-1","user":"not_logged","id-author":"3935","id-post":"584850","tags":"","categories":"eminem,news,novita-discografiche","publication-date":"","show-ads":true,"siteName":"soundsblog","tbm-channel":"blogo_entertainment","visitorLoginState":"logged-out","pagePostType":"post","contentType":"single","pagePostID":"584850","pagePostTitle":"Eminem, Music to be murdered by \u00e8 il nuovo album a sorpresa pubblicato stanotte","pagePostWordCount":287,"pagePostDate":"\/2020\/01\/17\/03\/11\/","pagePostDateYear":"2020","pagePostDateMonth":"01","pagePostDateDay":"17","pagePostDateHour":"11","pagePostAuthor":"Fabio Morasca","thumbnail":"https:\/\/media.soundsblog.it\/2\/2b3\/eminem-music-to-be-murdered-by.jpg","pageCategory_0":"Eminem","pageCategory_1":"News","pageCategory_2":"Novit\u00e0 discografiche"}];


</script>

    <!-- START Atatus -->
    <script>
        var customData = {pagePostType: dataLayer[0].pagePostType};
        if(Math.random()<0.03){var e = document.getElementsByTagName('script')[0];var s = document.createElement("script");s.src="//dmc1acwvwny3.cloudfront.net/atatus.js";s.onload=function(){atatus.config('4995aab9f4e7488f8577651df19d8ea9',{anonymizeIp:true,customData: customData}).install();};e.parentNode.insertBefore(s, e);}
    </script>
    <!-- END Atatus -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMCJ59" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script>
<!-- End Google Tag Manager -->
    <script src="//tms.triboomedia.it/utag/triboo/own-network-blogo/prod/utag.js" type="text/javascript" async=""></script>

<script type="text/javascript">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</script>





    <script type="text/javascript">

        var blockFotoramaData = true;
        var isDesktop = Boolean(1);

        var BlogoConfig = {
            "googleBot" :   "false",

            "siteUrl"   :   "https://www.soundsblog.it",
            "blogName"  :   "soundsblog",
            "locale"    :   "it_IT",
            "cluster"   :   "blogo",
            "pageType"  :   "post",
            "channel"   :   "entertainment",
            "device"    :   "desktop",
            "fbAppId"   :   "130875440279649",
            "communityUrl": "//community.soundsblog.it"
        };

        var BlogoUser = {
            "loggedInCommunity"   :  false,
            "loggedInFacebook"    :  false,
            "shareAppActive"      :  false,
            "userdata"            :  {"visibleName":"","avatar":"","username":""}
        };

    </script>

    
    
    
    
    
    <!-- Uponit Code -->
    
</head>

<body data-layout="1020" class="it_IT blogo article entertainment soundsblog desktop ">

<div id="gap-skin">
    <div id="gap-skin-dummy"></div>
    <div id="gap-skin-element"></div>
</div>

<!-- MOBILE MENU -->
<div id="mobile-menu">
    <div class="mobile-topbar">
                    <a href="//www.blogo.it" class="logo">blogo</a>
                

    <nav id="blogo-menu-mobile" class="">
        <ul>
                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="https://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                </ul>
    </nav>



    </div>
</div>
<!-- END MOBILE MENU -->

<!-- wrapper #all-page -->
<div id="all-page" style="position:relative;">
            <div  class="box adv div-gpt-ad-oop"     style="display:none"      id="div-gpt-ad-oop"
>
</div>    
    <!-- header -->
    

<header id="header" class="populis-skin header container-fluid border-channel" itemscope itemtype="https://schema.org/WPHeader">

    <div class="row">
        <div class="header-resp">
            <div class="col-xs-3 col-sm-4 header-btn" >
                <a id="nav-btn" href="#nav"><i class="blogoicon-menu"></i></a>
            </div>
            <div class="col-xs-6 col-sm-4 col-md-3 header-logo">
                                <a href="https://www.blogo.it" class="logo">blogo</a>
                                <a href="//www.soundsblog.it" class="logo-vertical"><img src="//static-bn.blogo.it/bn/img/loghi/soundsblog.png" alt="soundsblog"></a>
                <h5 class="slogan">Informazione libera e indipendente</h5>
                            </div>
            <div class="col-xs-3 col-sm-4 col-md-9 header-toolbar">
                <div class="search-login">
                    <div id="search" style="right:0px;">
                        <form action="/cerca" method="get" role="search">
                            <i class="blogoicon-search" onclick="openSearch();"></i>
                            <input id="txtSearch" type="text" class="srch-inpt" name="q" placeholder="Cerca..." onblur="closeSearch();">
                            <i class="blogoicon-plus" onclick="closeSearch();"></i>
                        </form>
                    </div>
                                    </div>
                
                <!-- Top Nav -->
                

    <nav id="blogo-menu" class="blogo-menu">
        <ul>
                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="https://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                </ul>
    </nav>



                <!-- End Top nav-->

            </div>
        </div>
    </div>

            
        <!-- Channel Nav -->
        
    <div class="row bkg-channel">
        <div class="col-md-12">
            
            <nav id="channel-menu" class="channel-menu">
                <ul>
                                                            <li class="menu-item ">
                                                                                                <a href="https://www.tvblog.it/">
                                                    TV                                                    </a>                    </li>
                                                        <li class="menu-item ">
                                                                                                <a href="https://www.cineblog.it/">
                                                    Cinema                                                    </a>                    </li>
                                                        <li class="menu-item active">
                                                                                                <a href="https://www.soundsblog.it/">
                                                    Musica                                                    </a>                    </li>
                                </ul>
            </nav>
            
        </div>
    </div>
        <!-- End Channel nav-->

        <!-- SubChannel Nav -->
                <!-- End SubChannel nav-->

        
    <!-- Vertical Nav -->
            
    <div class="row">
    <div class="col-md-12">
        <div class="col-md-12 vertical-header">
            <div class="logo-blog">
                <a href="https://www.soundsblog.it" title="soundsblog" style="background-image:url(//static-bn.blogo.it/bn/img/loghi/soundsblog.png)">soundsblog</a>
            </div>
                            <nav id="vertical-menu" class="vertical-menu">
                    <ul>
                                                    <li class="menu-item">
							                                <a href="https://www.soundsblog.it/videos">
                                    Video                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.soundsblog.it/categoria/testi-canzoni">
                                    Testi canzoni                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.soundsblog.it/post/570891/core-festival-2019-line-up-cantanti-concerti-dal-7-al-9-giugno-biglietti-informazioni">
                                    Core Festival 2019                                </a>
                            </li>
                                            </ul>
                </nav>
                    </div>
    </div>
</div>
    
</header>


<script>
    
    //SEARCH Handler
    var searchNode = document.getElementById("search");
    var inputNode = searchNode.querySelectorAll('input')[0];
    searchNode.classes = searchNode.className;
    
    function openSearch(){
        searchNode.className = searchNode.classes+" search-opened";
        inputNode.focus();
        inputNode.value = "";
    }

    function closeSearch(){
        searchNode.className = searchNode.classes;
    }

</script>



    <!-- content -->
    <section id="main" class="box container-fluid">
        <div  class="box adv div-gpt-ad-headofpage"         id="div-gpt-ad-headofpage"
>
</div>    <div class="content-wrapper">
        


<div class="content col-xs-12 col-md-8">
    <article class="box" id="post_content">

        <h1 class="title">Eminem, Music to be murdered by è il nuovo album a sorpresa pubblicato stanotte</h1>

                    <!-- Post Info -->
            
<div class="post-info">
    <span>Di <a rel="author" href="/author/3935/fabio-morasca" class="color-channel">Fabio Morasca</a></span>
    <span>
        <time datetime="2020-01-17T11:40:09+00:00">venerdì 17 gennaio 2020</time>
    </span>
</div>
            

                                    <h3 class="summary">Il 17 gennaio 2020, Eminem ha pubblicato il suo undicesimo album in studio.</h3>
                    

        
        
        <!-- post content -->
        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head><meta http-equiv="Content-Type" content="charset=utf-8"></head><body><p>

<img class="image-soundsblog-584852 image-large image-center" src="https://th.soundsblog.it/wGjQoPSoSRfkEvuL58IqjjNqjtQ=/fit-in/655xorig/https%3A%2F%2Fmedia.soundsblog.it%2F2%2F2b3%2Feminem-music-to-be-murdered-by.jpg" alt=""></p>
<p>Oggi, 17 gennaio 2020, è stato pubblicato a sorpresa, senza alcun annuncio ufficiale (come accadde anche per il precedente album in studio, <em>Kamikaze</em>), il nuovo album di <strong><a href="https://www.soundsblog.it/categoria/eminem">Eminem</a></strong>.</p>
<p>L'undicesimo album di inediti del rapper di Detroit si intitola <strong>Music to be murdered by</strong> ed è stato prodotto da <strong>Dr. Dre</strong>. L'album, composto da <strong>20 canzoni</strong>, presenta diverse collaborazioni con altri artisti: <strong>Black Thought, Q-Tip, Juice Wrld</strong> (collaborazione postuma), <strong>Ed Sheeran</strong> (Eminem e il cantautore britannico avevano già collaborato per il singolo <em>River</em>), <strong>Young MA, Skylar Gray, Don Toliver, Anderson Paak</strong> e <strong>Royce da 5'9"</strong> e non solo.</p><div class="mp-code mp-code-container teads">
    <div class="banner-content">
        <div id="div-gpt-ad-teads"></div>
    </div>
</div>
<div id="post-3rd-paragraph"></div>
<p>La <strong>copertina </strong>(dove vi è ritratto il celebre regista horror <strong>Alfred Hitchcock</strong> con una pistola e un'ascia puntati alla testa) e il <strong>titolo </strong>dell'album si ispirano esplicitamente all'album omonimo del compositore Jeff Alexander, <em>Alfred Hitchcock presents Music to Be Murdered By</em>.</p>
<p>Eminem ha dichiarato che le canzoni di questo nuovo album sono state <strong>ispirate </strong>proprio da Hitchcock che, nell'album, viene omaggiato soprattutto con l'interludio intitolato <em>Alfred</em>.</p><div class="box adv div-gpt-ad-native" id="div-gpt-ad-native">
</div>
<p>Insieme all'album, Eminem ha pubblicato anche il <strong>video </strong>di <strong>Darkness </strong>che, di fatto, è il singolo di lancio del nuovo album. Il video è stato diretto dal regista James Larese.</p>
<p>Di seguito, trovate la <strong>tracklist </strong>di <em>Music to be murdered by.</em></p>
<article class="related big"><a href="https://www.soundsblog.it/post/581106/eminem-nuovo-album-news-2019">
		<span class="thumb">
			<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://th.soundsblog.it/d4jYybWULiE5pnn27UxMURnRXhM=/380x250/https://media.soundsblog.it/0/04b/eminem.png" alt="Eminem al lavoro sul nuovo album"><noscript>
		        <img src="https://th.soundsblog.it/b_1UmtTtnfOvJBAfVczoxp9Cq4o=/200x133/https://media.soundsblog.it/0/04b/eminem.png" alt="Eminem al lavoro sul nuovo album"></noscript>
		</span>		
		<div class="content">
			<div class="text">
				<h4>Eminem al lavoro sul nuovo album</h4>
				<p>Eminem e il nuovo album: 50 Cent ne conferma la lavorazione.</p>
			</div>
		</div>
	</a>
</article><p></p>
<h2>Eminem - Music to be murdered by: la tracklist</h2>
<p>1. Premonition (Intro)	 
<br>2. Unaccommodating (featuring Young M.A)
<br>3. You Gon' Learn (featuring Royce da 5'9" and White Gold)
<br>4. Alfred (interlude)
<br>5. Those Kinda Nights (featuring Ed Sheeran)
<br>6. In Too Deep
<br>7. Godzilla
<br>8. Darkness
<br>9. Leaving Heaven (featuring Skylar Grey)
<br>10. Yah Yah (featuring Royce da 5'9", Black Thought, Q-Tip and Denaun)
<br>11. Stepdad (Intro)
<br>12. Stepdad
<br>13. Marsh
<br>14. Never Love Again
<br>15. Little Engine
<br>16. Lock It Up (featuring Anderson Paak)
<br>17. Farewell
<br>18. No Regrets (featuring Don Toliver)	
<br>19. I Will (featuring Kxng Crooked, Royce da 5'9" and Joell Ortiz)
<br>20. Alfred (Outro)</p></body></html>

    </article>
        
            
        <div id="lig_blogo.it_smartbox"></div>       
        
        
        
<div id="related-fixed" class="row row-scroll related-fixed">
    <i class="shadow-scroll"></i>
    <div class="xs-scroll sm-scroll col-xs-12">
        <ul class="wrap">
                                                <li class="box col-xs-3">
                        <div class="img-block border-channel magazine">
                            <a class="thumb" href="https://www.blogo.it/entertainment/special/transformers-ultimo-cavaliere" title="Transformers: L'Ultimo Cavaliere">
                                <img src="https://th.soundsblog.it/LpybVWHM6FQJgj1-a_1266jmbPo=/93x56/smart/https://media.blogo.it/media/specials/cover/tf5_teaser_002.jpg" alt="Transformers: L'Ultimo Cavaliere">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.blogo.it/entertainment/special/transformers-ultimo-cavaliere" title="Transformers: L'Ultimo Cavaliere">Transformers: L'Ultimo Cavaliere</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block border-channel magazine">
                            <a class="thumb" href="https://www.blogo.it/entertainment/special/non-e-un-paese-per-giovani-film-2017" title="Non è un paese per giovani">
                                <img src="https://th.soundsblog.it/SBofM9hMv-uws3tBJqgVlKKZC8k=/93x56/smart/https://media.blogo.it/media/specials/cover/7.jpg" alt="Non è un paese per giovani">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.blogo.it/entertainment/special/non-e-un-paese-per-giovani-film-2017" title="Non è un paese per giovani">Non è un paese per giovani</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="https://www.soundsblog.it/post/584723/mahmood-rapide" title="">
                                <img src="https://th.soundsblog.it/8PfcrIeGCkkpKfp8NQKV-Of1H5E=/93x56/smart/https://media.soundsblog.it/b/bee/rapide-mahmood.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.soundsblog.it/post/584723/mahmood-rapide" title="">Mahmood, Rapide (testo e audio)</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="https://www.soundsblog.it/post/584808/sanremo-2020-pooh-ospiti-rifiuto" title="">
                                <img src="https://th.soundsblog.it/iY9EAVP5oW0nB8zMSoZ_EDYDUIE=/93x56/smart/https://media.soundsblog.it/c/cb2/pooh-trilogia.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.soundsblog.it/post/584808/sanremo-2020-pooh-ospiti-rifiuto" title="">I Pooh ospiti a Sanremo 2020? Arriva la risposta ufficiale</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                    </ul>
    </div>
</div>



    
    
    
            <div class="widget related-category">
            <ul>
              <li>Leggi anche:</li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/eminem">Eminem</a></li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/news">News</a></li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/novita-discografiche">Novità discografiche</a></li>
                          </ul>

        </div>
    
                    <!-- Rating widget-->
        <!-- div class="stars-rating">
            <div class="stars-label">Vota l&#039;articolo: </div><div id="stars-rating"></div>
            <div>
                <span id="stars-description" >
                                    Nessun voto. Potresti essere tu il primo!                                </span>
                &nbsp;<span id='stars-message'></span>
            </div>
        </div -->
    
        
        <ol class="breadcrumb">
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.soundsblog.it/" itemprop="url"><span itemprop="title">Homepage</span></a><i class="blogoicon-arrow-menu-item"></i></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.soundsblog.it/categoria/eminem" itemprop="url"><span itemprop="title">Eminem</span></a></li></ol>
    <!-- SOCIAL SHARE -->
    

<!-- data-attribute = utilizzati in versione desktop -->
<!-- href = utilizzati in versione mobile / no js -->
<ul id="share-box" class="socialcount"
    data-url="https://www.soundsblog.it/post/584850/eminem-music-to-be-murdered-by-nuovo-album"
    data-share-text="Eminem, Music to be murdered by è il nuovo album a sorpresa pubblicato stanotte"
    data-media="https://media.soundsblog.it/2/2b3/eminem-music-to-be-murdered-by.jpg"
    data-description="Eminem, Music to be murdered by è il nuovo album a sorpresa pubblicato stanotte"
    data-counts="true"
    data-url-facebook = "https://www.soundsblog.it/post/584850/eminem-music-to-be-murdered-by-nuovo-album?utm_source=blogo&utm_medium=widget&utm_campaign=fb"
    data-url-twitter = "https://www.soundsblog.it/post/584850/eminem-music-to-be-murdered-by-nuovo-album?utm_source=blogo&utm_medium=widget&utm_campaign=tw"
    data-url-pinterest = "https://www.soundsblog.it/post/584850/eminem-music-to-be-murdered-by-nuovo-album?utm_source=blogo&utm_medium=widget&utm_campaign=pinterest"
    data-via = "blogoit">

    <li class="counter">
        <span class="value"></span>
        <span class="label">shares</span>
    </li>


            <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2F584850%2Feminem-music-to-be-murdered-by-nuovo-album%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dfb" title="Share on Facebook"  target="_blank"  rel="nofollow">
                <span class="social-icon blogoicon-facebook color-facebook"></span>
                <span class="count">Like</span>
            </a>
        </li>
    
            <li class="twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.soundsblog.it%2Fpost%2F584850%2Feminem-music-to-be-murdered-by-nuovo-album%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dtw&amp;text=Eminem, Music to be murdered by è il nuovo album a sorpresa pubblicato stanotte&amp;via=blogoit" title="Share on Twitter" target="_blank"  rel="nofollow">
                <span class="social-icon blogoicon-twitter color-twitter"></span>
                <span class="count">Tweet</span>
            </a>
        </li>
    
    
    
    <li class="send-mail">
        <a target="_blank" href="mailto:?subject=Eminem, Music to be murdered by è il nuovo album a sorpresa pubblicato stanotte&body= Eminem, Music to be murdered by è il nuovo album a sorpresa pubblicato stanotte https%3A%2F%2Fwww.soundsblog.it%2Fpost%2F584850%2Feminem-music-to-be-murdered-by-nuovo-album%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dmail" title="Send Mail"  rel="nofollow">
            <span class="social-icon blogoicon-mail color-mail"></span>
            <span class="count">Mail</span>
        </a>
    </li>

            <li class="comments-anchor">
            <a href="#disqus_thread" title="comment" id="go-to-comments"  rel="nofollow"></a>
            
        <script>
        jQuery(document).ready(function(){
            jQuery('#go-to-comments').bind('DOMSubtreeModified',function(event){
                var indexText = ' Comment';
                if(jQuery('#go-to-comments').text().indexOf(indexText) >= 0){
                    var strComments = jQuery('#go-to-comments').text();
                    var nativeComments = 0;
                    var disqusComments = strComments.replace(indexText,'');
                    disqusComments = parseFloat(disqusComments);
                    var totalComments = disqusComments+nativeComments;
                    var str1 = '<span class="social-icon blogoicon-comment color-gray" style="width:auto"></span>';
                    if(totalComments<=0){
                        totalComments='';
                        var str2 = '';
                    }else{
                        var str2 = '<span class="count" style="text-align:left">'+totalComments+'</span>';
                    }
                    jQuery(this).unbind('DOMSubtreeModified');
                    jQuery(this).text('');
                    jQuery(this).prepend(str1+str2);
                    jQuery(this).css('text-indent', '0');
                }
            });
        });
        </script>
                </li>
    
</ul>
    <!-- END SOCIAL SHARE -->
                    
			<div id="disqus_thread"></div>
		<script>
        /**
         *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
         *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */

        
        var disqus_config = function () {
        
				        // This adds the custom login/logout functionality
        /*this.sso = {
            name:   "Blogo Community",
			button:  "https://static-bn.blogo.it/bn/img/loghi/blogo-small.png",
            //	icon:     "http://example.com/favicon.png",
            url:  "http:///entra?disqusLogin=1",
			logout:  "http:///esci?returnUrl=",
            width:   "800",
            height:  "400"
        };*/
        this.page.url = 'https://www.soundsblog.it/post/584850/eminem-music-to-be-murdered-by-nuovo-album';
        this.page.identifier = '//www.soundsblog.it/post/584850';
        this.discovery.disable_all = true;
    };

    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = '//soundsblogit.disqus.com/embed.js';
//				s.src = '//disqus-frontend-autoblog-it.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
    </script>

    
	
    

    
<div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 607385;
        m3ads_containerclass = "m3_container Blogo_entertainment_654x600";
        m3ads_numberadverts = 6;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/blogoentertainment/responsive_blogoentertainment_654x600.css";
        m3ads_subpartner = "Blogo_entertainment_art_bot4";
        m3ads_customheader = 5;
    </script>
</div>
        
</div>
        <div class="sidebar col-xs-12 col-md-4" itemscope itemtype="https://schema.org/WPSideBar">
    <div class="sticky_wrapper sticky_wrapper--top">
        <div class="sticky-ele sticky-ele--top">
            <div          id="div-gpt-ad-box_desktop_side_top_xl"
>
</div>        </div>
    </div>

    <!-- BLOCK: /var/www/Private/HTML/BLOGO/Verticali-2014/block/widget_pulsantiera.php-->



<div class="pulsantiera">
	<div class="box pattern-title">
	    <h3>I Magazines di Blogo</h3>
	    <span class="pattern"></span>
	</div>
	<div class="box">
	    <div class="content">

			<a href='//www.02blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-02blog' title='02blog'>02blog</a><a href='//www.06blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-06blog' title='06blog'>06blog</a><a href='//www.artsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-artsblog' title='artsblog'>artsblog</a><a href='//www.benessereblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-benessereblog' title='benessereblog'>benessereblog</a><a href='//www.autoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-autoblog' title='autoblog'>autoblog</a><a href='//www.bebeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-bebeblog' title='bebeblog'>bebeblog</a><a href='//www.booksblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-booksblog' title='booksblog'>booksblog</a><a href='//www.calcioblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-calcioblog' title='calcioblog'>calcioblog</a><a href='//www.cineblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-cineblog' title='cineblog'>cineblog</a><a href='//www.clickblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-clickblog' title='clickblog'>clickblog</a><a href='//www.comicsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-comicsblog' title='comicsblog'>comicsblog</a><a href='//www.deluxeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-deluxeblog' title='deluxeblog'>deluxeblog</a><a href='//www.designerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-designerblog' title='designerblog'>designerblog</a><a href='//www.downloadblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-downloadblog' title='downloadblog'>downloadblog</a><a href='//www.ecoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-ecoblog' title='ecoblog'>ecoblog</a><a href='//www.fashionblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-fashionblog' title='fashionblog'>fashionblog</a><a href='//www.gadgetblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-gadgetblog' title='gadgetblog'>gadgetblog</a><a href='//www.gamesblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-gamesblog' title='gamesblog'>gamesblog</a><a href='//www.gossipblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-gossipblog' title='gossipblog'>gossipblog</a><a href='//www.gustoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-gustoblog' title='gustoblog'>gustoblog</a><a href='//www.happyblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-happyblog' title='happyblog'>happyblog</a><a href='//www.melablog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-melablog' title='melablog'>melablog</a><a href='//www.mobileblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-mobileblog' title='mobileblog'>mobileblog</a><a href='//www.motoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-motoblog' title='motoblog'>motoblog</a><a href='//www.motorsportblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-motorsportblog' title='motorsportblog'>motorsportblog</a><a href='//www.outdoorblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-outdoorblog' title='outdoorblog'>outdoorblog</a><a href='//www.pinkblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-pinkblog' title='pinkblog'>pinkblog</a><a href='//www.queerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-queerblog' title='queerblog'>queerblog</a><a href='//www.soldiblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-soldiblog' title='soldiblog'>soldiblog</a><a href='//www.soundsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-soundsblog' title='soundsblog'>soundsblog</a><a href='//www.toysblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-toysblog' title='toysblog'>toysblog</a><a href='//www.travelblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-travelblog' title='travelblog'>travelblog</a><a href='//www.tvblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-tvblog' title='tvblog'>tvblog</a><a href='//www.crimeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-crimeblog' title='crimeblog'>crimeblog</a><a href='//www.polisblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-polisblog' title='polisblog'>polisblog</a><a href='//www.petsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=soundsblog&amp;utm_campaign=pulsantiera_new' id='bp-petsblog' title='petsblog'>petsblog</a>
	    </div>
	</div>
</div>

    

    
<div class="related-news scelti-per-voi">
	<div class="box pattern-title">
		<h3>SCELTI PER VOI</h3>
		<span class="pattern"></span>
	</div>
	<div class="box">
		<ul class="item-list row">
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="https://www.soundsblog.it/post/582118/eminem-rihanna-chris-brown-aggressione-canzone-polemiche" title="" class="thumb lazy-container">
							<img alt="" data-original="https://th.soundsblog.it/eATxdItKrK4CZj58_F3c3uKFVM8=/97x97/smart/https%3A%2F%2Fmedia.soundsblog.it%2F2%2F2f8%2Feminem-rihanna.png" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="https://th.soundsblog.it/eATxdItKrK4CZj58_F3c3uKFVM8=/97x97/smart/https%3A%2F%2Fmedia.soundsblog.it%2F2%2F2f8%2Feminem-rihanna.png">
						        <img src="https://th.soundsblog.it/eATxdItKrK4CZj58_F3c3uKFVM8=/97x97/smart/https%3A%2F%2Fmedia.soundsblog.it%2F2%2F2f8%2Feminem-rihanna.png" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="https://www.soundsblog.it/post/582118/eminem-rihanna-chris-brown-aggressione-canzone-polemiche" title="">
			        			Eminem nella bufera: online lo snippet di una traccia...			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="https://www.soundsblog.it/post/584845/amici-19-javier-minaccia-di-andarsene" title="" class="thumb lazy-container">
							<img alt="" data-original="https://th.soundsblog.it/VJaMtIrhjY7fSxJMKjTESaK5npk=/97x97/smart/https%3A%2F%2Fmedia.soundsblog.it%2F7%2F731%2Famici.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="https://th.soundsblog.it/VJaMtIrhjY7fSxJMKjTESaK5npk=/97x97/smart/https%3A%2F%2Fmedia.soundsblog.it%2F7%2F731%2Famici.jpg">
						        <img src="https://th.soundsblog.it/VJaMtIrhjY7fSxJMKjTESaK5npk=/97x97/smart/https%3A%2F%2Fmedia.soundsblog.it%2F7%2F731%2Famici.jpg" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="https://www.soundsblog.it/post/584845/amici-19-javier-minaccia-di-andarsene" title="">
			        			Amici 19, Javier minaccia di andarsene dopo un nuovo...			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="https://www.soundsblog.it/post/584825/francesco-gabbani-viceversa-album" title="" class="thumb lazy-container">
							<img alt="" data-original="https://th.soundsblog.it/HLP41bgBetiNM_TVbfNTMUHpxfA=/97x97/smart/https%3A%2F%2Fmedia.soundsblog.it%2Ff%2Ff19%2Fviceversa-album.png" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="https://th.soundsblog.it/HLP41bgBetiNM_TVbfNTMUHpxfA=/97x97/smart/https%3A%2F%2Fmedia.soundsblog.it%2Ff%2Ff19%2Fviceversa-album.png">
						        <img src="https://th.soundsblog.it/HLP41bgBetiNM_TVbfNTMUHpxfA=/97x97/smart/https%3A%2F%2Fmedia.soundsblog.it%2Ff%2Ff19%2Fviceversa-album.png" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="https://www.soundsblog.it/post/584825/francesco-gabbani-viceversa-album" title="">
			        			Francesco Gabbani, Viceversa è il nuovo album: "Filo...			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
					</ul>
	</div>
</div>

    
    
    <div class="row">
	<div class="box pattern-title col-sm-12">
		<span class="sidebar-categories-title">Categorie</span>
		<span class="pattern"></span>
	</div>
	<div class="category-list col-xs-12">
		<ul class="accordion col-xs-12">
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Categorie principali</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/live-report" class="col-xs-6 col-sm-4">Live report</a>
														<a href="/categoria/musica-e" class="col-xs-6 col-sm-4">Musica e</a>
														<a href="/categoria/news" class="col-xs-6 col-sm-4">News</a>
														<a href="/categoria/noadv" class="col-xs-6 col-sm-4">Noadv</a>
														<a href="/categoria/novita-discografiche" class="col-xs-6 col-sm-4">Novità discografiche</a>
														<a href="/categoria/recensioni" class="col-xs-6 col-sm-4">Recensioni</a>
														<a href="/categoria/sondaggio" class="col-xs-6 col-sm-4">Sondaggio</a>
														<a href="/categoria/varie" class="col-xs-6 col-sm-4">Varie</a>
														<a href="/categoria/video" class="col-xs-6 col-sm-4">Video</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>All you need</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/amazon" class="col-xs-6 col-sm-4">Amazon</a>
														<a href="/categoria/app-musicali" class="col-xs-6 col-sm-4">App Musicali</a>
														<a href="/categoria/black-friday" class="col-xs-6 col-sm-4">Black Friday</a>
														<a href="/categoria/fotografia" class="col-xs-6 col-sm-4">Fotografia &amp; Arti Visive</a>
														<a href="/categoria/guide" class="col-xs-6 col-sm-4">Guide</a>
														<a href="/categoria/hardware" class="col-xs-6 col-sm-4">Hardware</a>
														<a href="/categoria/risorse" class="col-xs-6 col-sm-4">Risorse</a>
														<a href="/categoria/software" class="col-xs-6 col-sm-4">Software</a>
														<a href="/categoria/strumenti" class="col-xs-6 col-sm-4">Strumenti</a>
														<a href="/categoria/tecnologia" class="col-xs-6 col-sm-4">Tecnologia</a>
														<a href="/categoria/tipstrick" class="col-xs-6 col-sm-4">Tips&#038;Trick</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Amici</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/amici-12" class="col-xs-6 col-sm-4">Amici 12</a>
														<a href="/categoria/amici-13" class="col-xs-6 col-sm-4">Amici 13</a>
														<a href="/categoria/amici-14" class="col-xs-6 col-sm-4">Amici 14</a>
														<a href="/categoria/amici-15" class="col-xs-6 col-sm-4">Amici 15</a>
														<a href="/categoria/amici-16" class="col-xs-6 col-sm-4">Amici 16</a>
														<a href="/categoria/amici-17" class="col-xs-6 col-sm-4">Amici 17</a>
														<a href="/categoria/il-concerto-del-vincitore" class="col-xs-6 col-sm-4">Il concerto del vincitore</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>App Musicali</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/musical-ly" class="col-xs-6 col-sm-4">Musical.ly</a>
														<a href="/categoria/spotify" class="col-xs-6 col-sm-4">Spotify</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Artisti</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/5-seconds-of-summer" class="col-xs-6 col-sm-4">5 Seconds of Summer</a>
														<a href="/categoria/a-great-big-world" class="col-xs-6 col-sm-4">A Great Big World</a>
														<a href="/categoria/abba" class="col-xs-6 col-sm-4">Abba</a>
														<a href="/categoria/adam-lambert" class="col-xs-6 col-sm-4">Adam Lambert</a>
														<a href="/categoria/adele" class="col-xs-6 col-sm-4">Adele</a>
														<a href="/categoria/adriano-celentano" class="col-xs-6 col-sm-4">Adriano Celentano</a>
														<a href="/categoria/aerosmith-artisti" class="col-xs-6 col-sm-4">Aerosmith</a>
														<a href="/categoria/airys" class="col-xs-6 col-sm-4">Airys</a>
														<a href="/categoria/akon" class="col-xs-6 col-sm-4">Akon</a>
														<a href="/categoria/al-bano" class="col-xs-6 col-sm-4">Al Bano</a>
														<a href="/categoria/alanis-morissette" class="col-xs-6 col-sm-4">Alanis Morissette</a>
														<a href="/categoria/alberto-urso" class="col-xs-6 col-sm-4">Alberto Urso</a>
														<a href="/categoria/alessandra-amoroso" class="col-xs-6 col-sm-4">Alessandra Amoroso</a>
														<a href="/categoria/alessandro-casillo" class="col-xs-6 col-sm-4">Alessandro Casillo</a>
														<a href="/categoria/alessio-bernabei" class="col-xs-6 col-sm-4">Alessio Bernabei</a>
														<a href="/categoria/alex-britti" class="col-xs-6 col-sm-4">Alex Britti</a>
														<a href="/categoria/alexandra-burke" class="col-xs-6 col-sm-4">Alexandra Burke</a>
														<a href="/categoria/alexia-artisti" class="col-xs-6 col-sm-4">Alexia</a>
														<a href="/categoria/alice-paba" class="col-xs-6 col-sm-4">Alice Paba</a>
														<a href="/categoria/alicia-keys" class="col-xs-6 col-sm-4">Alicia Keys </a>
														<a href="/categoria/alvaro-soler" class="col-xs-6 col-sm-4">Alvaro Soler</a>
														<a href="/categoria/amy-winehouse" class="col-xs-6 col-sm-4">Amy Winehouse</a>
														<a href="/categoria/anastacia" class="col-xs-6 col-sm-4">Anastacia</a>
														<a href="/categoria/andrea-bocelli" class="col-xs-6 col-sm-4">Andrea Bocelli</a>
														<a href="/categoria/animal-collective" class="col-xs-6 col-sm-4">Animal collective</a>
														<a href="/categoria/anna-tatangelo" class="col-xs-6 col-sm-4">Anna Tatangelo</a>
														<a href="/categoria/annalisa-artisti" class="col-xs-6 col-sm-4">Annalisa</a>
														<a href="/categoria/arctic-monkeys" class="col-xs-6 col-sm-4">Arctic Monkeys</a>
														<a href="/categoria/ariana-grande" class="col-xs-6 col-sm-4">Ariana Grande</a>
														<a href="/categoria/arisa-artisti" class="col-xs-6 col-sm-4">Arisa</a>
														<a href="/categoria/ashlee-simpson" class="col-xs-6 col-sm-4">Ashlee Simpson</a>
														<a href="/categoria/avicii-artisti" class="col-xs-6 col-sm-4">Avicii</a>
														<a href="/categoria/avril-lavigne" class="col-xs-6 col-sm-4">Avril Lavigne</a>
														<a href="/categoria/azealia-banks" class="col-xs-6 col-sm-4">Azealia Banks</a>
														<a href="/categoria/backstreet-boys" class="col-xs-6 col-sm-4">Backstreet Boys</a>
														<a href="/categoria/bastille" class="col-xs-6 col-sm-4">Bastille</a>
														<a href="/categoria/bat-for-lashes" class="col-xs-6 col-sm-4">Bat For Lashes</a>
														<a href="/categoria/beck" class="col-xs-6 col-sm-4">Beck</a>
														<a href="/categoria/ben-harper" class="col-xs-6 col-sm-4">Ben Harper</a>
														<a href="/categoria/benji-e-fede" class="col-xs-6 col-sm-4">Benji e Fede</a>
														<a href="/categoria/beyonce" class="col-xs-6 col-sm-4">Beyoncè</a>
														<a href="/categoria/biagio-antonacci" class="col-xs-6 col-sm-4">Biagio Antonacci</a>
														<a href="/categoria/bianca-atzei-artisti" class="col-xs-6 col-sm-4">Bianca Atzei</a>
														<a href="/categoria/bjork-artisti" class="col-xs-6 col-sm-4">Bjork</a>
														<a href="/categoria/black-eyed-peas" class="col-xs-6 col-sm-4">Black Eyed Peas</a>
														<a href="/categoria/blink-182-artisti" class="col-xs-6 col-sm-4">Blink 182</a>
														<a href="/categoria/bloc-party" class="col-xs-6 col-sm-4">Bloc Party</a>
														<a href="/categoria/blue-artisti" class="col-xs-6 col-sm-4">Blue</a>
														<a href="/categoria/blur" class="col-xs-6 col-sm-4">Blur</a>
														<a href="/categoria/bluvertigo" class="col-xs-6 col-sm-4">Bluvertigo</a>
														<a href="/categoria/bob-dylan" class="col-xs-6 col-sm-4">Bob Dylan</a>
														<a href="/categoria/bon-jovi" class="col-xs-6 col-sm-4">Bon Jovi</a>
														<a href="/categoria/braschi" class="col-xs-6 col-sm-4">Braschi</a>
														<a href="/categoria/briga" class="col-xs-6 col-sm-4">Briga</a>
														<a href="/categoria/britney-spears" class="col-xs-6 col-sm-4">Britney Spears</a>
														<a href="/categoria/bruce-springsteen" class="col-xs-6 col-sm-4">Bruce Springsteen</a>
														<a href="/categoria/bruno-mars" class="col-xs-6 col-sm-4">Bruno Mars</a>
														<a href="/categoria/brunori-sas" class="col-xs-6 col-sm-4">Brunori Sas</a>
														<a href="/categoria/calvin-harris" class="col-xs-6 col-sm-4">Calvin Harris</a>
														<a href="/categoria/caparezza" class="col-xs-6 col-sm-4">Caparezza</a>
														<a href="/categoria/carly-rae-jepsen" class="col-xs-6 col-sm-4">Carly Rae Jepsen</a>
														<a href="/categoria/carmen-consoli" class="col-xs-6 col-sm-4">Carmen Consoli</a>
														<a href="/categoria/carrie-underwood" class="col-xs-6 col-sm-4">Carrie Underwood</a>
														<a href="/categoria/celine-dion" class="col-xs-6 col-sm-4">Celine Dion</a>
														<a href="/categoria/cesare-cremonini" class="col-xs-6 col-sm-4">Cesare Cremonini</a>
														<a href="/categoria/cher" class="col-xs-6 col-sm-4">Cher</a>
														<a href="/categoria/cheryl-cole" class="col-xs-6 col-sm-4">Cheryl Cole</a>
														<a href="/categoria/chiara-galiazzo" class="col-xs-6 col-sm-4">Chiara Galiazzo</a>
														<a href="/categoria/chris-brown" class="col-xs-6 col-sm-4">Chris Brown</a>
														<a href="/categoria/christina-aguilera" class="col-xs-6 col-sm-4">Christina Aguilera</a>
														<a href="/categoria/ciara" class="col-xs-6 col-sm-4">Ciara</a>
														<a href="/categoria/claudio-baglioni" class="col-xs-6 col-sm-4">Claudio Baglioni</a>
														<a href="/categoria/clean-bandit" class="col-xs-6 col-sm-4">Clean Bandit</a>
														<a href="/categoria/clementino" class="col-xs-6 col-sm-4">Clementino</a>
														<a href="/categoria/club-dogo" class="col-xs-6 col-sm-4">Club Dogo</a>
														<a href="/categoria/cluster" class="col-xs-6 col-sm-4">Cluster</a>
														<a href="/categoria/coldplay" class="col-xs-6 col-sm-4">Coldplay</a>
														<a href="/categoria/conor-maynard" class="col-xs-6 col-sm-4">Conor Maynard</a>
														<a href="/categoria/craig-david" class="col-xs-6 col-sm-4">Craig David</a>
														<a href="/categoria/daft-punk" class="col-xs-6 col-sm-4">Daft Punk</a>
														<a href="/categoria/daniele-silvestri" class="col-xs-6 col-sm-4">Daniele Silvestri</a>
														<a href="/categoria/dari" class="col-xs-6 col-sm-4">Dari</a>
														<a href="/categoria/david-bowie" class="col-xs-6 col-sm-4">David Bowie</a>
														<a href="/categoria/david-guetta" class="col-xs-6 col-sm-4">David Guetta</a>
														<a href="/categoria/dear-jack" class="col-xs-6 col-sm-4">Dear Jack</a>
														<a href="/categoria/deborah-iurato" class="col-xs-6 col-sm-4">Deborah Iurato</a>
														<a href="/categoria/demi-lovato" class="col-xs-6 col-sm-4">Demi Lovato</a>
														<a href="/categoria/depeche-mode" class="col-xs-6 col-sm-4">Depeche Mode</a>
														<a href="/categoria/dido" class="col-xs-6 col-sm-4">Dido</a>
														<a href="/categoria/dj" class="col-xs-6 col-sm-4">Dj</a>
														<a href="/categoria/dolcenera" class="col-xs-6 col-sm-4">Dolcenera</a>
														<a href="/categoria/drake-artisti" class="col-xs-6 col-sm-4">Drake</a>
														<a href="/categoria/duffy" class="col-xs-6 col-sm-4">Duffy</a>
														<a href="/categoria/ed-sheeran" class="col-xs-6 col-sm-4">Ed Sheeran</a>
														<a href="/categoria/editors" class="col-xs-6 col-sm-4">Editors</a>
														<a href="/categoria/elio-e-le-storie-tese" class="col-xs-6 col-sm-4">Elio e le Storie Tese</a>
														<a href="/categoria/elisa" class="col-xs-6 col-sm-4">Elisa</a>
														<a href="/categoria/ellie-goulding" class="col-xs-6 col-sm-4">Ellie Goulding</a>
														<a href="/categoria/elodie" class="col-xs-6 col-sm-4">Elodie</a>
														<a href="/categoria/elton-john" class="col-xs-6 col-sm-4">Elton John</a>
														<a href="/categoria/emeli-sande" class="col-xs-6 col-sm-4">Emeli Sande</a>
														<a href="/categoria/eminem" class="col-xs-6 col-sm-4">Eminem</a>
														<a href="/categoria/emis-killa" class="col-xs-6 col-sm-4">Emis Killa</a>
														<a href="/categoria/emma-marrone" class="col-xs-6 col-sm-4">Emma Marrone</a>
														<a href="/categoria/enrico-ruggeri" class="col-xs-6 col-sm-4">Enrico Ruggeri</a>
														<a href="/categoria/enrique-iglesias" class="col-xs-6 col-sm-4">Enrique Iglesias</a>
														<a href="/categoria/ermal-meta" class="col-xs-6 col-sm-4">Ermal Meta</a>
														<a href="/categoria/eros-ramazzotti" class="col-xs-6 col-sm-4">Eros Ramazzotti</a>
														<a href="/categoria/fabio-rovazzi" class="col-xs-6 col-sm-4">Fabio Rovazzi</a>
														<a href="/categoria/fabri-fibra" class="col-xs-6 col-sm-4">Fabri Fibra</a>
														<a href="/categoria/fabrizio-moro" class="col-xs-6 col-sm-4">Fabrizio Moro</a>
														<a href="/categoria/fedez" class="col-xs-6 col-sm-4">Fedez</a>
														<a href="/categoria/fergie-artisti" class="col-xs-6 col-sm-4">Fergie</a>
														<a href="/categoria/fifth-harmony" class="col-xs-6 col-sm-4">Fifth Harmony</a>
														<a href="/categoria/finley" class="col-xs-6 col-sm-4">Finley</a>
														<a href="/categoria/fiorella-mannoia" class="col-xs-6 col-sm-4">Fiorella Mannoia</a>
														<a href="/categoria/florence-and-the-machine" class="col-xs-6 col-sm-4">Florence and the Machine</a>
														<a href="/categoria/foo-fighters" class="col-xs-6 col-sm-4">Foo Fighters</a>
														<a href="/categoria/francesca-michielin" class="col-xs-6 col-sm-4">Francesca Michielin</a>
														<a href="/categoria/francesco-de-gregori" class="col-xs-6 col-sm-4">Francesco De Gregori</a>
														<a href="/categoria/francesco-gabbani" class="col-xs-6 col-sm-4">Francesco Gabbani</a>
														<a href="/categoria/francesco-guasti" class="col-xs-6 col-sm-4">Francesco Guasti</a>
														<a href="/categoria/francesco-renga" class="col-xs-6 col-sm-4">Francesco Renga</a>
														<a href="/categoria/francesco-sarcina" class="col-xs-6 col-sm-4">Francesco Sarcina</a>
														<a href="/categoria/franco-battiato" class="col-xs-6 col-sm-4">Franco Battiato</a>
														<a href="/categoria/frank-ocean-artisti" class="col-xs-6 col-sm-4">Frank Ocean</a>
														<a href="/categoria/franz-ferdinand" class="col-xs-6 col-sm-4">Franz Ferdinand</a>
														<a href="/categoria/g-eazy" class="col-xs-6 col-sm-4">G-Eazy</a>
														<a href="/categoria/gemelli-diversi" class="col-xs-6 col-sm-4">Gemelli Diversi</a>
														<a href="/categoria/george-michael" class="col-xs-6 col-sm-4">George Michael</a>
														<a href="/categoria/gerardo-pulli" class="col-xs-6 col-sm-4">Gerardo Pulli</a>
														<a href="/categoria/geri-halliwell" class="col-xs-6 col-sm-4">Geri Halliwell</a>
														<a href="/categoria/ghali" class="col-xs-6 col-sm-4">Ghali</a>
														<a href="/categoria/gianluca-grignani" class="col-xs-6 col-sm-4">Gianluca Grignani</a>
														<a href="/categoria/gianna-nannini" class="col-xs-6 col-sm-4">Gianna Nannini</a>
														<a href="/categoria/gianni-morandi" class="col-xs-6 col-sm-4">Gianni Morandi</a>
														<a href="/categoria/gigi-dalessio" class="col-xs-6 col-sm-4">Gigi D'Alessio</a>
														<a href="/categoria/giorgia" class="col-xs-6 col-sm-4">Giorgia</a>
														<a href="/categoria/giovanni-allevi" class="col-xs-6 col-sm-4">Giovanni Allevi</a>
														<a href="/categoria/giovanni-caccamo" class="col-xs-6 col-sm-4">Giovanni Caccamo</a>
														<a href="/categoria/girls-aloud" class="col-xs-6 col-sm-4">Girls Aloud</a>
														<a href="/categoria/giulia-luzi" class="col-xs-6 col-sm-4">Giulia Luzi</a>
														<a href="/categoria/giusy-ferreri" class="col-xs-6 col-sm-4">Giusy Ferreri</a>
														<a href="/categoria/gorillaz" class="col-xs-6 col-sm-4">Gorillaz</a>
														<a href="/categoria/green-day" class="col-xs-6 col-sm-4">Green Day</a>
														<a href="/categoria/gwen-stefani" class="col-xs-6 col-sm-4">Gwen Stefani</a>
														<a href="/categoria/harry-styles" class="col-xs-6 col-sm-4">Harry Styles</a>
														<a href="/categoria/hozier" class="col-xs-6 col-sm-4">Hozier</a>
														<a href="/categoria/iggy-azalea" class="col-xs-6 col-sm-4">Iggy Azalea</a>
														<a href="/categoria/il-volo" class="col-xs-6 col-sm-4">Il Volo</a>
														<a href="/categoria/imagine-dragons" class="col-xs-6 col-sm-4">Imagine Dragons</a>
														<a href="/categoria/irene-fornaciari" class="col-xs-6 col-sm-4">Irene Fornaciari</a>
														<a href="/categoria/irene-grandi" class="col-xs-6 col-sm-4">Irene Grandi</a>
														<a href="/categoria/j-ax" class="col-xs-6 col-sm-4">J-Ax</a>
														<a href="/categoria/james-blunt" class="col-xs-6 col-sm-4">James Blunt</a>
														<a href="/categoria/james-morrison" class="col-xs-6 col-sm-4">James Morrison</a>
														<a href="/categoria/jamie-lynn-spears" class="col-xs-6 col-sm-4">Jamie Lynn Spears</a>
														<a href="/categoria/janet-jackson" class="col-xs-6 col-sm-4">Janet Jackson</a>
														<a href="/categoria/jay-z-artisti" class="col-xs-6 col-sm-4">Jay-Z</a>
														<a href="/categoria/jennifer-lopez" class="col-xs-6 col-sm-4">Jennifer Lopez</a>
														<a href="/categoria/jessie-j" class="col-xs-6 col-sm-4">Jessie J</a>
														<a href="/categoria/john-lennon" class="col-xs-6 col-sm-4">John Lennon</a>
														<a href="/categoria/john-mayer" class="col-xs-6 col-sm-4">John Mayer</a>
														<a href="/categoria/john-newman" class="col-xs-6 col-sm-4">John Newman</a>
														<a href="/categoria/jonas-brothers" class="col-xs-6 col-sm-4">Jonas Brothers</a>
														<a href="/categoria/jovanotti" class="col-xs-6 col-sm-4">Jovanotti</a>
														<a href="/categoria/justin-bieber" class="col-xs-6 col-sm-4">Justin Bieber</a>
														<a href="/categoria/justin-timberlake" class="col-xs-6 col-sm-4">Justin Timberlake</a>
														<a href="/categoria/kanye-west" class="col-xs-6 col-sm-4">Kanye West</a>
														<a href="/categoria/kasabian" class="col-xs-6 col-sm-4">Kasabian</a>
														<a href="/categoria/katy-perry" class="col-xs-6 col-sm-4">Katy Perry</a>
														<a href="/categoria/keha-artisti" class="col-xs-6 col-sm-4">Ke$ha</a>
														<a href="/categoria/keane" class="col-xs-6 col-sm-4">Keane</a>
														<a href="/categoria/kelly-clarkson" class="col-xs-6 col-sm-4">Kelly Clarkson</a>
														<a href="/categoria/kelly-rowland" class="col-xs-6 col-sm-4">Kelly Rowland</a>
														<a href="/categoria/kiesza" class="col-xs-6 col-sm-4">Kiesza</a>
														<a href="/categoria/kings-of-leon" class="col-xs-6 col-sm-4">Kings of Leon</a>
														<a href="/categoria/kylie-minogue" class="col-xs-6 col-sm-4">Kylie Minogue</a>
														<a href="/categoria/laura" class="col-xs-6 col-sm-4">L'Aura</a>
														<a href="/categoria/lady-antebellum" class="col-xs-6 col-sm-4">Lady Antebellum</a>
														<a href="/categoria/lady-gaga" class="col-xs-6 col-sm-4">Lady Gaga</a>
														<a href="/categoria/lana-del-rey" class="col-xs-6 col-sm-4">Lana Del Rey</a>
														<a href="/categoria/laura-pausini" class="col-xs-6 col-sm-4">Laura Pausini</a>
														<a href="/categoria/lcd-soundsystem" class="col-xs-6 col-sm-4">LCD Soundsystem</a>
														<a href="/categoria/lea-michele" class="col-xs-6 col-sm-4">Lea Michele</a>
														<a href="/categoria/lele" class="col-xs-6 col-sm-4">Lele</a>
														<a href="/categoria/lenny-kravitz" class="col-xs-6 col-sm-4">Lenny Kravitz</a>
														<a href="/categoria/leona-lewis" class="col-xs-6 col-sm-4">Leona Lewis</a>
														<a href="/categoria/leonardo-lamacchia" class="col-xs-6 col-sm-4">Leonardo Lamacchia</a>
														<a href="/categoria/levante" class="col-xs-6 col-sm-4">Levante</a>
														<a href="/categoria/ligabue" class="col-xs-6 col-sm-4">Ligabue</a>
														<a href="/categoria/lily-allen" class="col-xs-6 col-sm-4">Lily Allen</a>
														<a href="/categoria/linkin-park" class="col-xs-6 col-sm-4">Linkin Park</a>
														<a href="/categoria/litfiba" class="col-xs-6 col-sm-4">Litfiba</a>
														<a href="/categoria/little-mix" class="col-xs-6 col-sm-4">Little Mix</a>
														<a href="/categoria/lodovica-comello" class="col-xs-6 col-sm-4">Lodovica Comello</a>
														<a href="/categoria/lorde" class="col-xs-6 col-sm-4">Lorde</a>
														<a href="/categoria/loredana-errore" class="col-xs-6 col-sm-4">Loredana Errore</a>
														<a href="/categoria/lorenzo-fragola" class="col-xs-6 col-sm-4">Lorenzo Fragola</a>
														<a href="/categoria/lost" class="col-xs-6 col-sm-4">Lost</a>
														<a href="/categoria/luca-napolitano" class="col-xs-6 col-sm-4">Luca Napolitano</a>
														<a href="/categoria/lucio-dalla" class="col-xs-6 col-sm-4">Lucio Dalla</a>
														<a href="/categoria/mia" class="col-xs-6 col-sm-4">M.I.A.</a>
														<a href="/categoria/madh" class="col-xs-6 col-sm-4">Madh</a>
														<a href="/categoria/madonna" class="col-xs-6 col-sm-4">Madonna</a>
														<a href="/categoria/maldestro" class="col-xs-6 col-sm-4">Maldestro</a>
														<a href="/categoria/malika-ayane" class="col-xs-6 col-sm-4">Malika Ayane</a>
														<a href="/categoria/maneskin" class="col-xs-6 col-sm-4">Maneskin</a>
														<a href="/categoria/mannarino" class="col-xs-6 col-sm-4">Mannarino</a>
														<a href="/categoria/marco-carta" class="col-xs-6 col-sm-4">Marco Carta</a>
														<a href="/categoria/marco-guazzone-e-stag" class="col-xs-6 col-sm-4">Marco Guazzone e Stag</a>
														<a href="/categoria/marco-masini" class="col-xs-6 col-sm-4">Marco Masini</a>
														<a href="/categoria/marco-mengoni" class="col-xs-6 col-sm-4">Marco Mengoni</a>
														<a href="/categoria/mariah-carey" class="col-xs-6 col-sm-4">Mariah Carey</a>
														<a href="/categoria/marianne-mirage" class="col-xs-6 col-sm-4">Marianne Mirage</a>
														<a href="/categoria/marilyn-manson" class="col-xs-6 col-sm-4">Marilyn Manson</a>
														<a href="/categoria/marina-rei" class="col-xs-6 col-sm-4">Marina Rei</a>
														<a href="/categoria/mario-biondi" class="col-xs-6 col-sm-4">Mario Biondi</a>
														<a href="/categoria/mario-venuti" class="col-xs-6 col-sm-4">Mario Venuti</a>
														<a href="/categoria/marlene-kuntz" class="col-xs-6 col-sm-4">Marlene Kuntz</a>
														<a href="/categoria/maroon-5" class="col-xs-6 col-sm-4">Maroon 5</a>
														<a href="/categoria/max-gazze" class="col-xs-6 col-sm-4">Max Gazzè</a>
														<a href="/categoria/max-pezzali" class="col-xs-6 col-sm-4">Max Pezzali</a>
														<a href="/categoria/meghan-trainor" class="col-xs-6 col-sm-4">Meghan Trainor</a>
														<a href="/categoria/melanie-c" class="col-xs-6 col-sm-4">Melanie C</a>
														<a href="/categoria/michael-buble" class="col-xs-6 col-sm-4">Michael Bublé</a>
														<a href="/categoria/michael-jackson" class="col-xs-6 col-sm-4">Michael Jackson</a>
														<a href="/categoria/michele-bravi" class="col-xs-6 col-sm-4">Michele Bravi</a>
														<a href="/categoria/michele-zarrillo" class="col-xs-6 col-sm-4">Michele Zarrillo</a>
														<a href="/categoria/mika" class="col-xs-6 col-sm-4">Mika</a>
														<a href="/categoria/miley-cyrus" class="col-xs-6 col-sm-4">Miley Cyrus</a>
														<a href="/categoria/mina" class="col-xs-6 col-sm-4">Mina</a>
														<a href="/categoria/moda-artisti" class="col-xs-6 col-sm-4">Modà</a>
														<a href="/categoria/moreno" class="col-xs-6 col-sm-4">Moreno</a>
														<a href="/categoria/morgan" class="col-xs-6 col-sm-4">Morgan</a>
														<a href="/categoria/mumford-sons" class="col-xs-6 col-sm-4">Mumford &amp; Sons</a>
														<a href="/categoria/muse" class="col-xs-6 col-sm-4">Muse</a>
														<a href="/categoria/my-bloody-valentine" class="col-xs-6 col-sm-4">My Bloody Valentine</a>
														<a href="/categoria/natalie-imbruglia" class="col-xs-6 col-sm-4">Natalie Imbruglia</a>
														<a href="/categoria/nate-ruess" class="col-xs-6 col-sm-4">Nate Ruess</a>
														<a href="/categoria/ne-yo" class="col-xs-6 col-sm-4">Ne-Yo</a>
														<a href="/categoria/neffa" class="col-xs-6 col-sm-4">Neffa</a>
														<a href="/categoria/negramaro" class="col-xs-6 col-sm-4">Negramaro</a>
														<a href="/categoria/negrita" class="col-xs-6 col-sm-4">Negrita</a>
														<a href="/categoria/nek-artisti" class="col-xs-6 col-sm-4">Nek</a>
														<a href="/categoria/nelly-furtado" class="col-xs-6 col-sm-4">Nelly Furtado</a>
														<a href="/categoria/nesli-artisti" class="col-xs-6 col-sm-4">Nesli</a>
														<a href="/categoria/niccolo-fabi" class="col-xs-6 col-sm-4">Niccolò Fabi</a>
														<a href="/categoria/nickelback-artisti" class="col-xs-6 col-sm-4">Nickelback</a>
														<a href="/categoria/nicki-minaj" class="col-xs-6 col-sm-4">Nicki Minaj</a>
														<a href="/categoria/nicole-scherzinger" class="col-xs-6 col-sm-4">Nicole Scherzinger</a>
														<a href="/categoria/nina-zilli" class="col-xs-6 col-sm-4">Nina Zilli</a>
														<a href="/categoria/nirvana" class="col-xs-6 col-sm-4">Nirvana</a>
														<a href="/categoria/no-doubt" class="col-xs-6 col-sm-4">No Doubt</a>
														<a href="/categoria/noel-gallagher" class="col-xs-6 col-sm-4">Noel Gallagher</a>
														<a href="/categoria/noemi" class="col-xs-6 col-sm-4">Noemi</a>
														<a href="/categoria/norah-jones" class="col-xs-6 col-sm-4">Norah Jones</a>
														<a href="/categoria/oasis" class="col-xs-6 col-sm-4">Oasis</a>
														<a href="/categoria/one-direction" class="col-xs-6 col-sm-4">One Direction</a>
														<a href="/categoria/ornella-vanoni" class="col-xs-6 col-sm-4">Ornella Vanoni</a>
														<a href="/categoria/ozzy-osbourne" class="col-xs-6 col-sm-4">Ozzy Osbourne</a>
														<a href="/categoria/paola-e-chiara" class="col-xs-6 col-sm-4">Paola e Chiara</a>
														<a href="/categoria/paola-turci" class="col-xs-6 col-sm-4">Paola Turci</a>
														<a href="/categoria/paolo-nutini" class="col-xs-6 col-sm-4">Paolo Nutini</a>
														<a href="/categoria/paramore" class="col-xs-6 col-sm-4">Paramore</a>
														<a href="/categoria/passenger" class="col-xs-6 col-sm-4">Passenger</a>
														<a href="/categoria/patty-pravo" class="col-xs-6 col-sm-4">Patty Pravo</a>
														<a href="/categoria/paul-mccartney" class="col-xs-6 col-sm-4">Paul McCartney</a>
														<a href="/categoria/pearl-jam" class="col-xs-6 col-sm-4">Pearl Jam</a>
														<a href="/categoria/pentatonix" class="col-xs-6 col-sm-4">Pentatonix</a>
														<a href="/categoria/pharrell-williams" class="col-xs-6 col-sm-4">Pharrell Williams</a>
														<a href="/categoria/phil-collins" class="col-xs-6 col-sm-4">Phil Collins</a>
														<a href="/categoria/phoenix" class="col-xs-6 col-sm-4">Phoenix</a>
														<a href="/categoria/pierdavide-carone" class="col-xs-6 col-sm-4">Pierdavide Carone</a>
														<a href="/categoria/pink" class="col-xs-6 col-sm-4">Pink</a>
														<a href="/categoria/pino-daniele" class="col-xs-6 col-sm-4">Pino Daniele</a>
														<a href="/categoria/pitbull-artisti" class="col-xs-6 col-sm-4">Pitbull</a>
														<a href="/categoria/placebo" class="col-xs-6 col-sm-4">Placebo</a>
														<a href="/categoria/pooh-artisti" class="col-xs-6 col-sm-4">Pooh</a>
														<a href="/categoria/povia" class="col-xs-6 col-sm-4">Povia</a>
														<a href="/categoria/psy" class="col-xs-6 col-sm-4">Psy</a>
														<a href="/categoria/pussycat-dolls" class="col-xs-6 col-sm-4">Pussycat Dolls</a>
														<a href="/categoria/queen-artisti" class="col-xs-6 col-sm-4">Queen</a>
														<a href="/categoria/rem" class="col-xs-6 col-sm-4">R.E.M.</a>
														<a href="/categoria/radiohead" class="col-xs-6 col-sm-4">Radiohead</a>
														<a href="/categoria/raige" class="col-xs-6 col-sm-4">Raige</a>
														<a href="/categoria/raphael-gualazzi" class="col-xs-6 col-sm-4">Raphael Gualazzi</a>
														<a href="/categoria/red-hot-chili-peppers" class="col-xs-6 col-sm-4">Red Hot Chili Peppers</a>
														<a href="/categoria/renato-zero" class="col-xs-6 col-sm-4">Renato Zero</a>
														<a href="/categoria/ricky-martin" class="col-xs-6 col-sm-4">Ricky Martin</a>
														<a href="/categoria/rihanna" class="col-xs-6 col-sm-4">Rihanna</a>
														<a href="/categoria/riki" class="col-xs-6 col-sm-4">Riki</a>
														<a href="/categoria/rita-ora" class="col-xs-6 col-sm-4">Rita Ora</a>
														<a href="/categoria/robbie-williams" class="col-xs-6 col-sm-4">Robbie Williams</a>
														<a href="/categoria/robin-thicke" class="col-xs-6 col-sm-4">Robin Thicke</a>
														<a href="/categoria/robyn" class="col-xs-6 col-sm-4">Robyn</a>
														<a href="/categoria/rocco-hunt" class="col-xs-6 col-sm-4">Rocco Hunt</a>
														<a href="/categoria/rolling-stones" class="col-xs-6 col-sm-4">Rolling Stones</a>
														<a href="/categoria/ron" class="col-xs-6 col-sm-4">Ron</a>
														<a href="/categoria/saint-motel" class="col-xs-6 col-sm-4">Saint Motel</a>
														<a href="/categoria/sam-smith" class="col-xs-6 col-sm-4">Sam Smith</a>
														<a href="/categoria/samuel" class="col-xs-6 col-sm-4">Samuel</a>
														<a href="/categoria/samuele-bersani" class="col-xs-6 col-sm-4">Samuele Bersani</a>
														<a href="/categoria/scissor-sisters" class="col-xs-6 col-sm-4">Scissor Sisters</a>
														<a href="/categoria/selena-gomez" class="col-xs-6 col-sm-4">Selena Gomez</a>
														<a href="/categoria/sergio-sylvestre" class="col-xs-6 col-sm-4">Sergio Sylvestre</a>
														<a href="/categoria/sfera-ebbasta" class="col-xs-6 col-sm-4">Sfera Ebbasta</a>
														<a href="/categoria/shakira" class="col-xs-6 col-sm-4">Shakira</a>
														<a href="/categoria/shania-twain" class="col-xs-6 col-sm-4">Shania Twain</a>
														<a href="/categoria/shawn-mendes" class="col-xs-6 col-sm-4">Shawn Mendes</a>
														<a href="/categoria/sia-furler-artisti" class="col-xs-6 col-sm-4">Sia Furler</a>
														<a href="/categoria/sigur-ros" class="col-xs-6 col-sm-4">Sigur Rós</a>
														<a href="/categoria/skunk-anansie" class="col-xs-6 col-sm-4">Skunk Anansie</a>
														<a href="/categoria/smashing-pumpkins" class="col-xs-6 col-sm-4">Smashing Pumpkins</a>
														<a href="/categoria/sonic-youth" class="col-xs-6 col-sm-4">Sonic Youth</a>
														<a href="/categoria/soundgarden-artisti" class="col-xs-6 col-sm-4">Soundgarden</a>
														<a href="/categoria/spice-girls" class="col-xs-6 col-sm-4">Spice Girls</a>
														<a href="/categoria/stadio" class="col-xs-6 col-sm-4">Stadio</a>
														<a href="/categoria/stereophonics-artisti" class="col-xs-6 col-sm-4">Stereophonics</a>
														<a href="/categoria/sting" class="col-xs-6 col-sm-4">Sting</a>
														<a href="/categoria/subsonica" class="col-xs-6 col-sm-4">Subsonica</a>
														<a href="/categoria/sugababes" class="col-xs-6 col-sm-4">Sugababes</a>
														<a href="/categoria/suor-cristina" class="col-xs-6 col-sm-4">Suor Cristina</a>
														<a href="/categoria/susan-boyle" class="col-xs-6 col-sm-4">Susan Boyle</a>
														<a href="/categoria/syria" class="col-xs-6 col-sm-4">Syria</a>
														<a href="/categoria/take-that" class="col-xs-6 col-sm-4">Take That</a>
														<a href="/categoria/taylor-swift-artisti" class="col-xs-6 col-sm-4">Taylor Swift</a>
														<a href="/categoria/the-bastard-sons-of-dioniso" class="col-xs-6 col-sm-4">The Bastard Sons of Dioniso</a>
														<a href="/categoria/the-beatles" class="col-xs-6 col-sm-4">The Beatles</a>
														<a href="/categoria/the-chainsmokers" class="col-xs-6 col-sm-4">The Chainsmokers</a>
														<a href="/categoria/the-kolors" class="col-xs-6 col-sm-4">The Kolors</a>
														<a href="/categoria/the-vamps" class="col-xs-6 col-sm-4">The Vamps</a>
														<a href="/categoria/the-wanted" class="col-xs-6 col-sm-4">The Wanted</a>
														<a href="/categoria/thegiornalisti" class="col-xs-6 col-sm-4">TheGiornalisti</a>
														<a href="/categoria/thomas" class="col-xs-6 col-sm-4">Thomas</a>
														<a href="/categoria/timbaland" class="col-xs-6 col-sm-4">Timbaland</a>
														<a href="/categoria/tiromancino-artisti" class="col-xs-6 col-sm-4">Tiromancino</a>
														<a href="/categoria/tiziano-ferro" class="col-xs-6 col-sm-4">Tiziano Ferro</a>
														<a href="/categoria/tokio-hotel" class="col-xs-6 col-sm-4">Tokio Hotel</a>
														<a href="/categoria/train-artisti" class="col-xs-6 col-sm-4">Train</a>
														<a href="/categoria/troye-sivan" class="col-xs-6 col-sm-4">Troye Sivan</a>
														<a href="/categoria/u-2" class="col-xs-6 col-sm-4">U2</a>
														<a href="/categoria/valeria-farinacci" class="col-xs-6 col-sm-4">Valeria Farinacci</a>
														<a href="/categoria/valerio-scanu" class="col-xs-6 col-sm-4">Valerio Scanu</a>
														<a href="/categoria/vampire-weekend" class="col-xs-6 col-sm-4">Vampire Weekend</a>
														<a href="/categoria/vasco-rossi" class="col-xs-6 col-sm-4">Vasco Rossi</a>
														<a href="/categoria/verdiana" class="col-xs-6 col-sm-4">Verdiana</a>
														<a href="/categoria/virginio-artisti" class="col-xs-6 col-sm-4">Virginio</a>
														<a href="/categoria/whitney-houston" class="col-xs-6 col-sm-4">Whitney Houston</a>
														<a href="/categoria/zayn-malik" class="col-xs-6 col-sm-4">Zayn Malik</a>
														<a href="/categoria/zero-assoluto" class="col-xs-6 col-sm-4">Zero Assoluto</a>
														<a href="/categoria/zucchero" class="col-xs-6 col-sm-4">Zucchero</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Classifiche Musicali</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/album-piu-venduti-in-italia" class="col-xs-6 col-sm-4">Album più venduti in Italia</a>
														<a href="/categoria/singoli-piu-venduti-in-italia" class="col-xs-6 col-sm-4">Singoli più venduti in Italia</a>
														<a href="/categoria/vendite-discografiche" class="col-xs-6 col-sm-4">Vendite discografiche</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Discografie</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/rebel-heart" class="col-xs-6 col-sm-4">Rebel Heart</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Eventi</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/concerto-primo-maggio" class="col-xs-6 col-sm-4">Concerto Primo Maggio</a>
														<a href="/categoria/concerto-radio-italia" class="col-xs-6 col-sm-4">Concerto Radio Italia</a>
														<a href="/categoria/eurovision-song-contest" class="col-xs-6 col-sm-4">Eurovision Song Contest</a>
														<a href="/categoria/giffoni-music-concept" class="col-xs-6 col-sm-4">Giffoni Music Concept</a>
														<a href="/categoria/grammy-awards" class="col-xs-6 col-sm-4">Grammy Awards</a>
														<a href="/categoria/home-festival" class="col-xs-6 col-sm-4">Home Festival</a>
														<a href="/categoria/italia-loves-emilia-eventi" class="col-xs-6 col-sm-4">Italia Loves Emilia</a>
														<a href="/categoria/mtv-awards" class="col-xs-6 col-sm-4">Mtv Awards</a>
														<a href="/categoria/mtv-europe-music-awards" class="col-xs-6 col-sm-4">MTV Europe Music Awards</a>
														<a href="/categoria/mtv-video-music-awards-2012-3" class="col-xs-6 col-sm-4">MTV Video Music Awards 2012</a>
														<a href="/categoria/music-summer-festival" class="col-xs-6 col-sm-4">Music Summer Festival</a>
														<a href="/categoria/olimpiadi-2012" class="col-xs-6 col-sm-4">Olimpiadi 2012</a>
														<a href="/categoria/premi-musicali" class="col-xs-6 col-sm-4">Premi Musicali</a>
														<a href="/categoria/sanremo-2010" class="col-xs-6 col-sm-4">Sanremo 2010</a>
														<a href="/categoria/sanremo-2011" class="col-xs-6 col-sm-4">Sanremo 2011</a>
														<a href="/categoria/sanremo-2012" class="col-xs-6 col-sm-4">Sanremo 2012</a>
														<a href="/categoria/sanremo-2013" class="col-xs-6 col-sm-4">Sanremo 2013</a>
														<a href="/categoria/sanremo-2014" class="col-xs-6 col-sm-4">Sanremo 2014</a>
														<a href="/categoria/sanremo-2015" class="col-xs-6 col-sm-4">Sanremo 2015</a>
														<a href="/categoria/sanremo-2016" class="col-xs-6 col-sm-4">Sanremo 2016</a>
														<a href="/categoria/sanremo-2017" class="col-xs-6 col-sm-4">Sanremo 2017</a>
														<a href="/categoria/sanremo-2018" class="col-xs-6 col-sm-4">Sanremo 2018</a>
														<a href="/categoria/sanremo-2019" class="col-xs-6 col-sm-4">Sanremo 2019</a>
														<a href="/categoria/sonar" class="col-xs-6 col-sm-4">Sonar</a>
														<a href="/categoria/sonisphere" class="col-xs-6 col-sm-4">Sonisphere</a>
														<a href="/categoria/soundsblog-awards" class="col-xs-6 col-sm-4">Soundsblog Awards 2008</a>
														<a href="/categoria/soundsblog-awards-2009" class="col-xs-6 col-sm-4">Soundsblog Awards 2009</a>
														<a href="/categoria/soundsblog-awards-2011" class="col-xs-6 col-sm-4">Soundsblog Awards 2011</a>
														<a href="/categoria/wind-music-awards" class="col-xs-6 col-sm-4">Wind Music Awards</a>
														<a href="/categoria/wind-summer-festival" class="col-xs-6 col-sm-4">Wind Summer Festival</a>
														<a href="/categoria/zecchino-doro" class="col-xs-6 col-sm-4">Zecchino d'oro</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Generi</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/ambient" class="col-xs-6 col-sm-4">Ambient</a>
														<a href="/categoria/blues" class="col-xs-6 col-sm-4">Blues</a>
														<a href="/categoria/canzoni-estate" class="col-xs-6 col-sm-4">Canzoni estate</a>
														<a href="/categoria/country" class="col-xs-6 col-sm-4">Country</a>
														<a href="/categoria/cover" class="col-xs-6 col-sm-4">Cover</a>
														<a href="/categoria/dance" class="col-xs-6 col-sm-4">Dance</a>
														<a href="/categoria/dark-industrial" class="col-xs-6 col-sm-4">Dark Industrial</a>
														<a href="/categoria/elettronica" class="col-xs-6 col-sm-4">Elettronica</a>
														<a href="/categoria/experimental" class="col-xs-6 col-sm-4">Experimental</a>
														<a href="/categoria/folk" class="col-xs-6 col-sm-4">Folk</a>
														<a href="/categoria/funk" class="col-xs-6 col-sm-4">Funk</a>
														<a href="/categoria/grunge" class="col-xs-6 col-sm-4">Grunge</a>
														<a href="/categoria/hard-heavy" class="col-xs-6 col-sm-4">Hard &#038; Heavy</a>
														<a href="/categoria/hip-hop" class="col-xs-6 col-sm-4">Hip hop</a>
														<a href="/categoria/indie" class="col-xs-6 col-sm-4">Indie</a>
														<a href="/categoria/indie-pop" class="col-xs-6 col-sm-4">Indie Pop</a>
														<a href="/categoria/indie-rock" class="col-xs-6 col-sm-4">Indie Rock</a>
														<a href="/categoria/italians-do-it-better" class="col-xs-6 col-sm-4">Italians Do It Better</a>
														<a href="/categoria/japanextreme" class="col-xs-6 col-sm-4">Japan</a>
														<a href="/categoria/jazz" class="col-xs-6 col-sm-4">Jazz</a>
														<a href="/categoria/k-pop" class="col-xs-6 col-sm-4">K-Pop</a>
														<a href="/categoria/latin" class="col-xs-6 col-sm-4">Latin</a>
														<a href="/categoria/lounge" class="col-xs-6 col-sm-4">Lounge</a>
														<a href="/categoria/mashup" class="col-xs-6 col-sm-4">Mashup</a>
														<a href="/categoria/metal" class="col-xs-6 col-sm-4">Metal</a>
														<a href="/categoria/pop" class="col-xs-6 col-sm-4">Pop</a>
														<a href="/categoria/punk" class="col-xs-6 col-sm-4">Punk</a>
														<a href="/categoria/rnb" class="col-xs-6 col-sm-4">R'n'B</a>
														<a href="/categoria/reggae" class="col-xs-6 col-sm-4">Reggae</a>
														<a href="/categoria/rock" class="col-xs-6 col-sm-4">Rock</a>
														<a href="/categoria/soul" class="col-xs-6 col-sm-4">Soul</a>
														<a href="/categoria/sperimentale" class="col-xs-6 col-sm-4">Sperimentale</a>
														<a href="/categoria/trasherie" class="col-xs-6 col-sm-4">Trash &#038; Cult</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Letture</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/gossipnet" class="col-xs-6 col-sm-4">Gossip.net</a>
														<a href="/categoria/interviste" class="col-xs-6 col-sm-4">Interviste</a>
														<a href="/categoria/libri" class="col-xs-6 col-sm-4">Libri</a>
														<a href="/categoria/magazines" class="col-xs-6 col-sm-4">Magazines</a>
														<a href="/categoria/rassegna-stampa-musicale" class="col-xs-6 col-sm-4">Rassegna Stampa Musicale</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Radio</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/audiradio" class="col-xs-6 col-sm-4">Audiradio</a>
														<a href="/categoria/kiss-kiss" class="col-xs-6 col-sm-4">Kiss Kiss</a>
														<a href="/categoria/r101" class="col-xs-6 col-sm-4">R101</a>
														<a href="/categoria/radio-105" class="col-xs-6 col-sm-4">Radio 105</a>
														<a href="/categoria/radio-capital" class="col-xs-6 col-sm-4">Radio Capital</a>
														<a href="/categoria/radio-deejay" class="col-xs-6 col-sm-4">Radio Deejay</a>
														<a href="/categoria/radio-italia" class="col-xs-6 col-sm-4">Radio Italia</a>
														<a href="/categoria/radio-monte-carlo" class="col-xs-6 col-sm-4">Radio Monte Carlo</a>
														<a href="/categoria/radio-rai" class="col-xs-6 col-sm-4">Radio Rai</a>
														<a href="/categoria/rds" class="col-xs-6 col-sm-4">RDS</a>
														<a href="/categoria/rtl-1025" class="col-xs-6 col-sm-4">RTL 102.5</a>
														<a href="/categoria/virgin-radio" class="col-xs-6 col-sm-4">Virgin Radio</a>
														<a href="/categoria/webradio" class="col-xs-6 col-sm-4">Webradio</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Rihanna</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/unapologetic-rihanna" class="col-xs-6 col-sm-4">Unapologetic</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Rubriche musicali</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/classifiche-musicali" class="col-xs-6 col-sm-4">Classifiche Musicali</a>
														<a href="/categoria/compilation-2" class="col-xs-6 col-sm-4">Compilation</a>
														<a href="/categoria/discografie" class="col-xs-6 col-sm-4">Discografie</a>
														<a href="/categoria/natale-2" class="col-xs-6 col-sm-4">Natale</a>
														<a href="/categoria/soundsblog-amarcord" class="col-xs-6 col-sm-4">Soundsblog Amarcord</a>
														<a href="/categoria/testi-canzoni" class="col-xs-6 col-sm-4">Testi canzoni</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Sonar</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/sonar-2009" class="col-xs-6 col-sm-4">Sonar 2009</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Talent zone</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/american-idol" class="col-xs-6 col-sm-4">American Idol</a>
														<a href="/categoria/ex-talent-show" class="col-xs-6 col-sm-4">Ex Talent Show</a>
														<a href="/categoria/soundsfactor" class="col-xs-6 col-sm-4">SoundsFactor</a>
														<a href="/categoria/the-voice-of-italy" class="col-xs-6 col-sm-4">The Voice of Italy</a>
														<a href="/categoria/the-voice-usa" class="col-xs-6 col-sm-4">The Voice Usa</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>X Factor</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/x-factor-10" class="col-xs-6 col-sm-4">X Factor 10</a>
														<a href="/categoria/x-factor-11" class="col-xs-6 col-sm-4">X Factor 11</a>
														<a href="/categoria/x-factor-12" class="col-xs-6 col-sm-4">X Factor 12</a>
														<a href="/categoria/x-factor-4" class="col-xs-6 col-sm-4">X Factor 4</a>
														<a href="/categoria/x-factor-6-x-factor" class="col-xs-6 col-sm-4">X Factor 6</a>
														<a href="/categoria/x-factor-7" class="col-xs-6 col-sm-4">X Factor 7</a>
														<a href="/categoria/x-factor-8" class="col-xs-6 col-sm-4">X Factor 8</a>
														<a href="/categoria/x-factor-9" class="col-xs-6 col-sm-4">X Factor 9</a>
														<a href="/categoria/x-factor-usa-2012" class="col-xs-6 col-sm-4">X factor Usa 2012</a>
														<a href="/categoria/x-factor-usa-2013" class="col-xs-6 col-sm-4">X Factor Usa 2013</a>
													</div>
					</div>
				</div>
			</li>
				
				</ul>
	</div>
	<div class="col-xs-12">
		<div class="col-xs-12 foot-links">
			<a href="/categorie" class="color-channel h-secondary-color-channel">Vedi tutte</a> | <a href="/archivi" class="color-channel h-secondary-color-channel">Archivio</a>
		</div>
	</div>
</div>

    <div class="sticky_wrapper--bottom">
        <div class="sticky-ele sticky-ele--bottom">
            <div          id="div-gpt-ad-box_desktop_side_bottom"
>
</div>        </div>
    </div>

</div>
    </div>
    </section>

    <!-- footer -->
    
<footer id="footer" class="footer container-fluid bkg-channel" itemscope itemtype="https://schema.org/WPFooter">
    <div class="row line secondary-bkg-channel"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="box col-xs-12 col-sm-12 col-md-7">
                <ul class="footer-pages row">
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/chi-siamo">Chi siamo</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/contatti">Contatti</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="https://www.blogo.it/note-legali">Note legali</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="https://www.blogo.it/about/privacy/">Privacy</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/archivi">Archivi</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/categorie">Categorie</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="https://www.blogo.it/cookie-policy">Cookie Policy</a></li>
                </ul>
            </div>
            <div class="box col-xs-12 col-sm-12 col-md-5">
                <ul class="social-icons row">
                    <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="rss" target="_blank" href="/rss2.xml">
                            <i class="blogoicon-rss"></i><span>RSS</span>
                        </a>
                    </li>
                                        <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="facebook" target="_blank" href="https://www.facebook.com/BlogoNews" rel="nofollow">
                            <i class="blogoicon-facebook"></i><span>Facebook</span>
                        </a>
                    </li>
                                                            <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="twitter" target="_blank" href="https://twitter.com/blogoit" rel="nofollow">
                            <i class="blogoicon-twitter"></i><span>Twitter</span>
                        </a>
                    </li>
                                                                                <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="Google Edicola" target="_blank" href="https://play.google.com/store/newsstand/news/Blogo_Entertainment?id=CAowoIKeCQ" rel="nofollow">
                            <i class="blogoicon-edicola"></i><span>Google Edicola</span>
                        </a>
                    </li>
                                                            <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="mail" href="/newsletter">
                            <i class="blogoicon-mail"></i><span>Newsletter</span>
                        </a>
                    </li>
                                    </ul>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-xs-12">
            <div class="copyright box col-xs-12">
		<p></p>
				<p>© 2004-2018 Blogo.it, alcuni diritti riservati sotto licenza Creative Commons.<br />
		Per informazioni pubblicitarie e progetti speciali contattare <a href="https://triboo.com" rel="nofollow">Triboo</a></p>
            </div>
        </div>
    </div>
    <div class="row mini-line line"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="small copyright box col-xs-12">
                <p class="box">
                                        Soundsblog.it fa parte del Canale Entertainment ed è di proprietà di Triboo Media S.r.l. - P. IVA 06933670967                </p>
            </div>
        </div>
    </div>
</footer>

</div>


<!-- JS -->
<script src="//static-bn.blogo.it/bn/js/blogo.min.js?v=1576494953.1318"></script>


    <!-- PLUGIN: Twitter-->
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- Google Code for Remarketing tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
    var google_conversion_id = 1003336074;
        var google_conversion_label = "i99gCJbMxgMQiuO23gM";
        var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            </script>
                <div style="display:none">
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
</div>
<noscript>
    <div style="display: inline;">
        <img height="1" width="1" style="border-style: none;" alt="" 
            src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003336074/?value=0&amp;label=i99gCJbMxgMQiuO23gM&amp;guid=ON&amp;script=0" />
    </div>
</noscript>


<!-- 10.20.2.64 -->

<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    if(jQuery(window).width() > 1019) {
    var stickyAdd = '<div class="sticky-content-spacer"></div>';

    if ($('.sticky-ele--top').length && $('.sticky_wrapper').length) {
        $('.sticky-ele--top').after(stickyAdd);
        $('.sticky-ele--top').stick_in_parent({
            parent: '.sticky_wrapper',
            offset_top: 10,
            inner_scrolling: false,
            spacer: '.sticky-content-spacer'
        });
    }

    if ($('.sticky-ele--bottom').length && $('.content-wrapper').length) {
        $('.sticky-ele--bottom').after(stickyAdd);
        $('.sticky-ele--bottom').stick_in_parent({
            parent: '.content-wrapper',
            offset_top: 80,
            inner_scrolling: false,
            spacer: '.sticky-content-spacer',
            recalc_every: 1
        });
    }
}
    //-->
</script>
<script type="text/javascript">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</script>

<!-- Cookie Script -->
<!-- script type="text/javascript" src="//static-bn.blogo.it/bn/js/cookiescript.js"></script -->


<script id="dsq-count-scr" src="//soundsblogit.disqus.com/count.js" async></script>

</body>
</html>
