<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.soundsblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.61.1" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "soundsblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm","disableVideo":true})</script><script>dataLayer = [{"siteName":"Soundsblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/tnb4i3q2i_GzIl_eQAE7Gu5L_Qw=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/5\/2022\/04\/lda-cover.jpg","pagePostID":169528,"pagePostType":"video","pageCategory_0":"Interviste","pageTagalert_0":"Interviste","pagePostWordCount":219,"pagePostAuthor":"Alberto Graziola","pagePostTitle":"Intervista a LDA, il suo primo album \u00e8 uscito il 13 maggio 2022 (intervista video)","pagePostDate":"\/2022\/05\/16\/20\/17\/","pagePostDateYear":"2022","pagePostDateMonth":"05","pagePostDateDay":"16","pagePostDateHour":"17","refreshRate":86400000,"themeVer":"2.61.1","wpVer":"5.9.3","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://quantcast.mgr.consensu.org".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?v=1"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-soundsblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>LDA, intervista video, album, Amici 2022 - Soundsblog</title>
<link rel="canonical" href="https://www.soundsblog.it/video/lda-intervista-amici-2022" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LDA, intervista video, album, Amici 2022 - Soundsblog" />
<meta property="og:description" content="LDA. guarda la video intervista al cantante di Amici 2022: l&#039;omonimo LDA è il suo primo disco" />
<meta property="og:url" content="https://www.soundsblog.it/video/lda-intervista-amici-2022" />
<meta property="og:site_name" content="Soundsblog" />
<meta property="article:publisher" content="https://www.facebook.com/Soundsblog.it" />
<meta property="article:published_time" content="2022-05-16T15:26:58+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/5/2022/04/lda-cover.jpg" />
<meta property="og:image:width" content="881" />
<meta property="og:image:height" content="465" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@soundsblogit" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//services.brid.tv' />
<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Soundsblog &raquo; Feed" href="https://www.soundsblog.it/feed" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style>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</style></head>
<body class="video-template-default single single-video postid-169528 lda-intervista-amici-2022 tbm-blogo app-data index-data singular-data single-data single-video-data single-video-lda-intervista-amici-2022-data">

<div class="base base-modal chosen-js sticky-kit">

<header class="header-modal">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/xLGuYsYfQFBvem6raZEhkkNi8Bw=/270x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" width="270" height="97" alt="Soundsblog logo" />
</a>
</div>
</div>
<div class="navigation lazyload" data-script="https://www.blogo.it/app/themes/blogo-2020/dist/js/components/sections/header-modal.js?ver=2.61.1">
<div class="nav__close">
<a href="https://www.soundsblog.it/video" class="button--referrer">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="header-modal__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.soundsblog.it/notizie/interviste">Interviste</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2022-05-16T17:26:58+02:00">16 Maggio 2022</time>
</li>
</ul>
</div>
<h1>Intervista a LDA, il suo primo album è uscito il 13 maggio 2022 (intervista video)</h1>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<div class="wrapper">
<div class="container">

<div class="single-video">
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
<div class="single-video__heading">
<h1>Intervista a LDA, il suo primo album è uscito il 13 maggio 2022 (intervista video)</h1>
</div>
<div class="single-video__hero">
<div class="single-video__embed ">

<div id="tbv_826558" class=""></div><script>if (document.blockSimultaneousPlay === undefined) {document.blockSimultaneousPlay = true}var _bp = _bp || [];function tbmBridStart() {}_bp.push({"div": "tbv_826558","obj": {"id":"28091","width":"16","height":"9","controls":true,"volume":true,"fullscreen":true,"playlistScreen":true,"shareScreen":true,"cogwheel":true,"monetize":true,"slide_inview":false,"autoplayInview":true,"pauseOffView":true,"playlist":{"Video":[{"videoId":169529,"title":"Intervista a LDA, il suo primo album \u00e8 uscito il 13 maggio 2022 (intervista video)","image":"https://cdn.blogo.it/kmnhsQly4vbo9_lxR-u6FyN-gBQ=/881x465/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/lda-cover.jpg","thumbnail":"https://cdn.blogo.it/kmnhsQly4vbo9_lxR-u6FyN-gBQ=/881x465/smart/https://www.blogo.it/app/uploads/sites/5/2022/04/lda-cover.jpg","description":"LDA. guarda la video intervista al cantante di Amici 2022: l\\'omonimo LDA \u00e8 il suo primo disco","duration":0,"source":{"ld":"","sd":"https://www.blogo.it/app/uploads/sites/5/2022/05/lda-amici-2022.mp4"}},{"videoId":"","title":"La Camba, Qui e Ora (trailer video)","image":"https://cdn.blogo.it/iid6dfdAoNiK9OFCYm3BBJwVxjI=/746x474/smart/https://www.blogo.it/app/uploads/sites/5/2020/11/la-camba.jpg","thumbnail":"https://cdn.blogo.it/iid6dfdAoNiK9OFCYm3BBJwVxjI=/746x474/smart/https://www.blogo.it/app/uploads/sites/5/2020/11/la-camba.jpg","description":"La Camba, Qui e ora, video teaser del nuovo singolo in anteprima su Soundsblog.it, la canzone in uscita il 13 novembre 2020","duration":15,"source":{"ld":"https://vz-40d8e63d-854.b-cdn.net/44116f4a-3af7-4372-b0db-1f05ad498869/play_360p.mp4","sd":"https://vz-40d8e63d-854.b-cdn.net/44116f4a-3af7-4372-b0db-1f05ad498869/playlist.m3u8"}},{"videoId":"","title":"Diodato in concerto al Musicastelle Outdoor di Saint-Barth\u00e8lemy, in Valle d\u2019Aosta","image":"https://cdn.blogo.it/a33YhEe_Hlqz4cFlAB9uhdWRDbI=/5184x3888/smart/https://www.blogo.it/app/uploads/sites/5/2020/07/diodato-live-2.jpeg","thumbnail":"https://cdn.blogo.it/a33YhEe_Hlqz4cFlAB9uhdWRDbI=/5184x3888/smart/https://www.blogo.it/app/uploads/sites/5/2020/07/diodato-live-2.jpeg","description":"Diodato in concerto al Musicastelle Outdoor di Saint-Barth\u00e8lemy: ecco il video","duration":0,"source":{"ld":"https://media.soundsblog.it/video/media/593400/202007061249/mp4/mp4_360p/593400_mp4_360p.mp4","sd":"https://media.soundsblog.it/video/media/593400/202007061249/mp4/mp4_720p/593400_mp4_720p.mp4"}},{"videoId":"","title":"Francesco Guccini e Mauro Pagani per l\\'album \\\"Note di viaggio - Capitolo 2\\\" (intervista)","image":"https://cdn.blogo.it/MFJ6La9qeyqjDEDGYPyv_Uz8dEQ=/801x429/smart/https://www.blogo.it/app/uploads/sites/5/2020/10/guccini-pagani.jpeg","thumbnail":"https://cdn.blogo.it/MFJ6La9qeyqjDEDGYPyv_Uz8dEQ=/801x429/smart/https://www.blogo.it/app/uploads/sites/5/2020/10/guccini-pagani.jpeg","description":"Francesco Guccini e Mauro Pagani parlano dell\\'album \\\"Note di Viaggio - Capitolo 2 - Non vi succeder\u00e0 niente\\\" (intervista video)","duration":133,"source":{"ld":"https://vz-40d8e63d-854.b-cdn.net/179b8a32-e700-4cc3-8e77-5d9697f7c1f0/play_360p.mp4","sd":"https://vz-40d8e63d-854.b-cdn.net/179b8a32-e700-4cc3-8e77-5d9697f7c1f0/playlist.m3u8"}}]}},"onReady": tbmBridStart});window.addEventListener("message",e=>{"tbm_skin_ready"===e.data&&"function"==typeof $bp&&$bp("tbv_826558").resize()});</script>
</div>
</div>
<div class="single-video__social">
<div class="social__icons">
<p>condividi</p>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.soundsblog.it%2Fvideo%2Flda-intervista-amici-2022&redirect_uri=https%3A%2F%2Fwww.soundsblog.it%2Fvideo%2Flda-intervista-amici-2022" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#fff" stroke-width="1">
<rect width="42" height="42" stroke="none"></rect>
<rect x="0.5" y="0.5" width="41" height="41" fill="#000"></rect>
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#fff"></path>
</g>
</g>
</svg>
</a>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.soundsblog.it%2Fvideo%2Flda-intervista-amici-2022&text=Intervista%20a%20LDA%2C%20il%20suo%20primo%20album%20%C3%A8%20uscito%20il%2013%20maggio%202022%20%28intervista%20video%29" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#fff" stroke-width="1">
<rect width="42" height="42" stroke="none"></rect>
<rect x="0.5" y="0.5" width="41" height="41" fill="#000"></rect>
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#fff"></path>
</g>
</g>
</g>
</svg>
</a>
</div>
</div>
<p class="abstract">LDA. guarda la video intervista al cantante di Amici 2022: l&#8217;omonimo LDA è il suo primo disco</p>
<div class="editorial editorial--dark">
<p>E’ uscito venerdì 13 maggio, “<strong>LDA</strong>” (Columbia Records Italy/Sony Music Italy), il primo omonimo album dell’artista.</p><blockquote><p>“Finalmente è uscito il mio primo album, sono super emozionato. Sto vivendo esperienze e momenti bellissimi. È un periodo davvero speciale della mia vita e questo disco rappresenta per me il culmine di questi mesi intensi e allo stesso tempo stupendi. Per non parlare della grande possibilità di poter incontrare finalmente i miei fan dal vivo in giro per l’Italia, è un sogno che diventa realtà.”</p></blockquote><p>“Bandana”, prodotto da ZEF e disponibile in streaming e digitale al link https://LDA.lnk.to/Bandana, è contenuto nell’album d’esordio dell’artista, tra i protagonisti più amati e streammati di Amici21. Di seguito la tracklist completa che vede anche la collaborazione di alcuni importanti producer, come ZEF, Michele Canova e D. Whale.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Qui sotto potete leggere la tracklist del disco:</p><p>1. “Quello che fa male”</p><p>2. “Bandana”</p><p>3. “SAI”</p><p>4. “Io volevo solo te”</p><p>5. “Scusa”</p><p>6. “Vivimi”</p><p>7. “RESTA”</p><p>Per regalare ai fan un momento speciale in occasione dell’uscita del suo progetto discografico, LDA ha annunciato anche 9 appuntamenti instore, durante i quali firmerà le copie del suo disco per ringraziare chi lo ha sostenuto negli scorsi mesi e continua a farlo.</p><p>Abbiamo intervistato LDA per parlare del suo primo album, del bilancio della sua esperienza ad Amici 2022 e di molto altro</p>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.soundsblog.it/post/lda-intervista-video-album-amici-2022">LDA, è uscito l&#8217;omonimo album: &#8220;Sto vivendo un sogno. Rudy Zerbi? Ad Amici è stato come un secondo padre&#8221; (intervista video)</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/mahmood-tour-2022-concerti-scaletta-canzoni">Mahmood in tour, la scaletta dei concerti, info biglietti: stasera al Teatro della Concordia a Venaria (TO)</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/camera-209-alessandra-amoroso-testo-autori-db-boulevard-significato-canzone-testo-del-nuovo-singolo-con-omaggio-ai-db-boulevard">Camera 209, Alessandra Amoroso: testo e autori del nuovo singolo (con omaggio ai DB Boulevard)</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/blocco-181-salmo-uscita-colonna-sonora-serie-tv-sky">Blocco 181, la colonna sonora ispirata alla serie tv Sky (Salmo tra gli interpreti e supervisore del disco)</a>
</li>
<li>
<a href="https://www.soundsblog.it/post/luigi-strangis-ha-vinto-amici-2022-classifica-finale-video">Luigi Strangis ha vinto Amici 2022: classifica finale (video)</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale" class="menu"><li class="current-video-ancestor menu-item menu-notizie"><a href="https://www.soundsblog.it/notizie">Notizie</a></li>
<li class="menu-item menu-musica-italiana"><a href="https://www.soundsblog.it/musica-italiana">Musica Italiana</a></li>
<li class="menu-item menu-musica-internazionale"><a href="https://www.soundsblog.it/musica-internazionale">Musica Internazionale</a></li>
<li class="menu-item menu-musica-in-tv"><a href="https://www.soundsblog.it/musica-in-tv">Musica in TV</a></li>
<li class="menu-item menu-testi-canzoni"><a href="https://www.soundsblog.it/testi-canzoni">Testi canzoni</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.soundsblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Soundsblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/soundsblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.soundsblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.soundsblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.soundsblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/5c3jYjx_kEO0-AF6xN7nYtrNywk=/97x0/smart/https://www.blogo.it/app/uploads/sites/5/2020/09/soundsblog-white.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Soundsblog &egrave; un supplemento di
<a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>.
Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Soundsblog 2011-2022 | T-Mediahouse P. IVA 06933670967
| 2.61.1</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#003486;--finanzaonline:#0050a4;--wallstreetitalia:#01a8a1}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}</style><script async src="https://services.brid.tv/player/build/brid.min.js?ver=5.9.3" id="tbm-brid-js-js"></script>
<script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.soundsblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.soundsblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.61.1" id="tbm-js"></script>
</body>
</html>
